<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="ԱԻՆ-ը տեղեկություններ է հաղորդել Վայրի բնության և մշակութային արժեքների պահպանման (FPWC) հիմնադրամին, որ Շատին գյուղում արջի թաթը հայտնվել է թակարդի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="աին,ը,տեղեկություններ,է,հաղորդել,վայրի,բնության,և,մշակութային,արժեքների,պահպանման,(fpwc),հիմնադրամին,որ,շատին,գյուղում,արջի,թաթը,հայտնվել,է,թակարդի,մեջ,հիմնադրամի,հիմնադիր,ռուբեն,խաչատրյանը,հայտնում,է,որ,իրենց,ցուցաբերած,ջանքերի,շնորհիվ,կենդանին,փրկվել,է" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ)" />
<meta property="og:description" content="ԱԻՆ-ը տեղեկություններ է հաղորդել Վայրի բնության և մշակութային արժեքների պահպանման (FPWC) հիմնադրամին, որ Շատին գյուղում արջի թաթը հայտնվել է թակարդի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="https://mamul.am/images/photos/181002/shatin-gyughum-phrkel-en-taty--n134369-1.jpg" />
<meta property="og:url" content="https://mamul.am/am/news/134369" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ)" />
<meta itemprop="description" content="ԱԻՆ-ը տեղեկություններ է հաղորդել Վայրի բնության և մշակութային արժեքների պահպանման (FPWC) հիմնադրամին, որ Շատին գյուղում արջի թաթը հայտնվել է թակարդի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="https://mamul.am/images/photos/181002/shatin-gyughum-phrkel-en-taty--n134369-1.jpg" />
<title>Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ) | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="https://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="https://mamul.am/images/photos/181002/shatin-gyughum-phrkel-en-taty--n134369-1.jpg" />
<link rel="apple-touch-icon" href="https://mamul.am/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://mamul.am/apple-touch-icon.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.829" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'wDrCwmFwq6GtZaUVcLBoduIg0up3sy';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamul-commentam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://farm1.staticflickr.com/966/27427428287_ede9fd1bd5_o.jpg) no-repeat top center;"><a href="https://mamul.am/banner/801" target="_blank" rel="nofollow" style="display:block; position:absolute; left:0; top:0; height:1080px; width:100%;"></a></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="https://mamul.am/am"><img src="/images/px.gif" alt="Mamul.am" title=" Mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="https://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="https://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a>	  </div>
	  <div class="searcher"style="margin-left:35px;">
        <form name="search" action="https://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike"><div class="fb-like" data-href="https://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><div class="comper magicbutton"><a href="http://mamul.am/am/type/բողոքի-գիրք"><img src="/images/px.gif" alt="Բողոքի գիրք" title=" Բողոքի գիրք " width="22" height="22" /></a></div><span style="background:#009f00;font-size:10px;margin-left:20px;position:absolute;top:22%;padding:0px 5px 2px;border-radius:3px;"><a style="color:white;text-shadow:none;" href="https://mamul.am/am/radio">Ռադիո</a></span><span style="background:#009f00;font-size:10px;margin-left:75px;position:absolute;top:22%;padding:0px 5px 2px;border-radius:3px;"><a style="color:white;text-shadow:none;" href="https://mamul.am/am/tv">TV</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window"></div><div class="bannerb" style="width:978px;"><a href="https://mamul.am/banner/811" target="_blank" rel="nofollow"><img src="/images/banners/fb8107497e-811.jpg" alt="COMMENT.am" title=" COMMENT.am " width="978" height="21" /></a></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="https://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134376/շախմատային-օլիմպիադա-կանանց-հավաքականն-ընթանում-է-1-ին-հորիզոնականում-տղամարդկանց-հավաքականը՝-4-րդ"><img src="/images/photos/181002/shaxmatayin-olimpiada-kananc-h-n134376-3.jpg" alt="Շախմատային օլիմպիադա. կանանց հավաքականն ընթանում է 1-ին հորիզոնականում, տղամարդկանց հավաքականը՝ 4-րդ" title=" Շախմատային օլիմպիադա. կանանց հավաքականն ընթանում է 1-ին հորիզոնականում, տղամարդկանց հավաքականը՝ 4-րդ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:45, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134376/շախմատային-օլիմպիադա-կանանց-հավաքականն-ընթանում-է-1-ին-հորիզոնականում-տղամարդկանց-հավաքականը՝-4-րդ">Շախմատային օլիմպիադա. կանանց հավաքականն ընթանում է 1-ին հորիզոնականում, տղամարդկանց հավաքականը՝ 4-րդ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">140<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134356/«երկրաշարժից-հետո-արմավիրում-անզնավուրի-հիմնադրած-պահածոյի-գործարանը-թալանվեց-վերջացավ-փոշիացավ»-արմեն-մովսիսյան"><img src="/images/photos/181001/erkrasharzhic-heto-armavirum-a-n134356-3.jpg" alt="«Երկրաշարժից հետո Արմավիրում Անզնավուրի հիմնադրած պահածոյի գործարանը թալանվեց, վերջացավ, փոշիացավ». Արմեն Մովսիսյան" title=" «Երկրաշարժից հետո Արմավիրում Անզնավուրի հիմնադրած պահածոյի գործարանը թալանվեց, վերջացավ, փոշիացավ». Արմեն Մովսիսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:20, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134356/«երկրաշարժից-հետո-արմավիրում-անզնավուրի-հիմնադրած-պահածոյի-գործարանը-թալանվեց-վերջացավ-փոշիացավ»-արմեն-մովսիսյան">«Երկրաշարժից հետո Արմավիրում Անզնավուրի հիմնադրած պահածոյի գործարանը թալանվեց, վերջացավ, փոշիացավ». Արմեն Մովսիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">643<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134369/շատին-գյուղում-փրկել-են-թաթը-թակարդի-մեջ-մնացած-արջին-(տեսանյութ)"><img src="/images/photos/181002/shatin-gyughum-phrkel-en-taty--n134369-3.jpg" alt="Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ)" title=" Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:10, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134369/շատին-գյուղում-փրկել-են-թաթը-թակարդի-մեջ-մնացած-արջին-(տեսանյութ)">Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">536<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134374/շառլ-ազնավուրի-վերջին-լուսանկարը"><img src="/images/photos/181002/sharl-aznavuri-verjin-lusankar-n134374-3.jpg" alt="Շառլ Ազնավուրի վերջին լուսանկարը" title=" Շառլ Ազնավուրի վերջին լուսանկարը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:25, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134374/շառլ-ազնավուրի-վերջին-լուսանկարը">Շառլ Ազնավուրի վերջին լուսանկարը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2530<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134368/«նա-իր-օրինակով-ցույց-տվեց-թե-մշակույթը-որքան-կարևոր-դեր-է-խաղում-ազգերի-մերձեցման-գործում»-լիլիթ-մակունց"><img src="/images/photos/181002/na-ir-orinakov-cuyc-tvec-te-ms-n134368-3.jpg" alt="«Նա իր օրինակով ցույց տվեց, թե մշակույթը որքան կարևոր դեր է խաղում ազգերի մերձեցման գործում». Լիլիթ Մակունց" title=" «Նա իր օրինակով ցույց տվեց, թե մշակույթը որքան կարևոր դեր է խաղում ազգերի մերձեցման գործում». Լիլիթ Մակունց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:20, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134368/«նա-իր-օրինակով-ցույց-տվեց-թե-մշակույթը-որքան-կարևոր-դեր-է-խաղում-ազգերի-մերձեցման-գործում»-լիլիթ-մակունց">«Նա իր օրինակով ցույց տվեց, թե մշակույթը որքան կարևոր դեր է խաղում ազգերի մերձեցման գործում». Լիլիթ Մակունց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">448<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134366/առաջին-խելացի-փողոցը-երևանում"><img src="/images/photos/181001/arajin-xelaci-phoghocy-erevanu-n134366-3.jpg" alt="Առաջին խելացի փողոցը Երևանում" title=" Առաջին խելացի փողոցը Երևանում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:15, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134366/առաջին-խելացի-փողոցը-երևանում">Առաջին խելացի փողոցը Երևանում <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1785<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134373/հայտնի-է՝-որտեղ-կթաղվի-ազնավուրը"><img src="/images/photos/181002/haytni-e-ortegh-ktaghvi-aznavu-n134373-3.jpg" alt="Հայտնի է՝ որտեղ կթաղվի Ազնավուրը" title=" Հայտնի է՝ որտեղ կթաղվի Ազնավուրը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:10, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134373/հայտնի-է՝-որտեղ-կթաղվի-ազնավուրը">Հայտնի է՝ որտեղ կթաղվի Ազնավուրը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4450<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134372/«նրա-հիշատակը-վառ-պահելու-ամենալավ-ձևը-կլինի-այն-որ-հայաստանը-ոտքի-կանգնի-ծնկած-վիճակից»-ալեքսանդր-լապշին"><img src="/images/photos/181002/nra-hishataky-var-pahelu-amena-n134372-3.jpg" alt="«Նրա հիշատակը վառ պահելու ամենալավ ձևը կլինի այն, որ Հայաստանը ոտքի կանգնի ծնկած վիճակից». Ալեքսանդր Լապշին" title=" «Նրա հիշատակը վառ պահելու ամենալավ ձևը կլինի այն, որ Հայաստանը ոտքի կանգնի ծնկած վիճակից». Ալեքսանդր Լապշին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:00, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134372/«նրա-հիշատակը-վառ-պահելու-ամենալավ-ձևը-կլինի-այն-որ-հայաստանը-ոտքի-կանգնի-ծնկած-վիճակից»-ալեքսանդր-լապշին">«Նրա հիշատակը վառ պահելու ամենալավ ձևը կլինի այն, որ Հայաստանը ոտքի կանգնի ծնկած վիճակից». Ալեքսանդր Լապշին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">939<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134371/«հայրենիքը-նրա-մեջ-էր-նա-հայրենիքի»-արմեն-սարգսյանի-ցավակցական-ուղերձը-շառլ-ազնավուրի-մահվան-կապակցությամբ"><img src="/images/photos/181002/hayreniqy-nra-mej-er-na-hayren-n134371-3.jpg" alt="«Հայրենիքը նրա մեջ էր, նա` Հայրենիքի». Արմեն Սարգսյանի ցավակցական ուղերձը Շառլ Ազնավուրի մահվան կապակցությամբ" title=" «Հայրենիքը նրա մեջ էր, նա` Հայրենիքի». Արմեն Սարգսյանի ցավակցական ուղերձը Շառլ Ազնավուրի մահվան կապակցությամբ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:25, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134371/«հայրենիքը-նրա-մեջ-էր-նա-հայրենիքի»-արմեն-սարգսյանի-ցավակցական-ուղերձը-շառլ-ազնավուրի-մահվան-կապակցությամբ">«Հայրենիքը նրա մեջ էր, նա` Հայրենիքի». Արմեն Սարգսյանի ցավակցական ուղերձը Շառլ Ազնավուրի մահվան կապակցությամբ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1040<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134370/հայտնի-են-«golden-boy»-մրցանակի-հավակնորդները"><img src="/images/photos/181002/haytni-en-golden-boy-mrcanaki--n134370-3.jpg" alt="Հայտնի են «Golden Boy» մրցանակի հավակնորդները" title=" Հայտնի են «Golden Boy» մրցանակի հավակնորդները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:20, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134370/հայտնի-են-«golden-boy»-մրցանակի-հավակնորդները">Հայտնի են «Golden Boy» մրցանակի հավակնորդները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">379<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134365/որոշ-փողոցներ-2-ժամով-փակ-կլինեն"><img src="/images/photos/160804/ostikanutyun-exp-59-3.jpg" alt="Որոշ փողոցներ 2 ժամով փակ կլինեն" title=" Որոշ փողոցներ 2 ժամով փակ կլինեն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:15, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134365/որոշ-փողոցներ-2-ժամով-փակ-կլինեն">Որոշ փողոցներ 2 ժամով փակ կլինեն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2243<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134367/հաստատվել-է-ընտրական-օրենսդրության-բարեփոխումների-հայեցակարգը"><img src="/images/photos/181001/hastatvel-e-yntrakan-orensdrut-n134367-3.jpg" alt="Հաստատվել է Ընտրական օրենսդրության բարեփոխումների հայեցակարգը" title=" Հաստատվել է Ընտրական օրենսդրության բարեփոխումների հայեցակարգը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:00, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134367/հաստատվել-է-ընտրական-օրենսդրության-բարեփոխումների-հայեցակարգը">Հաստատվել է Ընտրական օրենսդրության բարեփոխումների հայեցակարգը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">701<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134364/դմիտրի-մեդվեդևը-շառլ-ազնավուրի-մահվան-կապակցությամբ-ցավակցական-ուղերձ-է-հղել"><img src="/images/photos/181001/dmitri-medvedevy-sharl-aznavur-n134364-3.jpg" alt="Դմիտրի Մեդվեդևը Շառլ Ազնավուրի մահվան կապակցությամբ ցավակցական ուղերձ է հղել" title=" Դմիտրի Մեդվեդևը Շառլ Ազնավուրի մահվան կապակցությամբ ցավակցական ուղերձ է հղել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:45, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134364/դմիտրի-մեդվեդևը-շառլ-ազնավուրի-մահվան-կապակցությամբ-ցավակցական-ուղերձ-է-հղել">Դմիտրի Մեդվեդևը Շառլ Ազնավուրի մահվան կապակցությամբ ցավակցական ուղերձ է հղել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3039<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134362/«մայիս-8-ից-մինչև-սեպտեմբերի-30-ը-հարուցվել-են-68-4-մլրդ-դրամի-չափով-քրեական-գործեր»-արեն-մկրտչյան"><img src="/images/photos/181001/aren-mkrtchyan-n134362-3.jpg" alt="«Մայիս 8-ից մինչև սեպտեմբերի 30-ը հարուցվել են 68.4 մլրդ դրամի չափով քրեական գործեր». Արեն Մկրտչյան" title=" «Մայիս 8-ից մինչև սեպտեմբերի 30-ը հարուցվել են 68.4 մլրդ դրամի չափով քրեական գործեր». Արեն Մկրտչյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:40, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134362/«մայիս-8-ից-մինչև-սեպտեմբերի-30-ը-հարուցվել-են-68-4-մլրդ-դրամի-չափով-քրեական-գործեր»-արեն-մկրտչյան">«Մայիս 8-ից մինչև սեպտեմբերի 30-ը հարուցվել են 68.4 մլրդ դրամի չափով քրեական գործեր». Արեն Մկրտչյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">999<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134363/մոմավառություն-սգո-մատյան-ծաղիկներ-հայաստանը-սգում-է-ազնավուրի-մահը"><img src="/images/photos/181001/momavarutyun-sgo-matyan-caghik-n134363-3.jpg" alt="Մոմավառություն, սգո մատյան, ծաղիկներ. Հայաստանը սգում է Ազնավուրի մահը" title=" Մոմավառություն, սգո մատյան, ծաղիկներ. Հայաստանը սգում է Ազնավուրի մահը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:55, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134363/մոմավառություն-սգո-մատյան-ծաղիկներ-հայաստանը-սգում-է-ազնավուրի-մահը">Մոմավառություն, սգո մատյան, ծաղիկներ. Հայաստանը սգում է Ազնավուրի մահը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1577<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134306/«ինչո՞ւ-քրեական-գործեր-չեն-հարուցվել-նախկին-պաշտոնյաների-հանդեպ»-ոսկան-սարգսյան"><img src="/images/photos/161104/oskan-sargsyan-exp-76-3.jpg" alt="«Ինչո՞ւ քրեական գործեր չեն հարուցվել նախկին պաշտոնյաների հանդեպ». Ոսկան Սարգսյան" title=" «Ինչո՞ւ քրեական գործեր չեն հարուցվել նախկին պաշտոնյաների հանդեպ». Ոսկան Սարգսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:15, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134306/«ինչո՞ւ-քրեական-գործեր-չեն-հարուցվել-նախկին-պաշտոնյաների-հանդեպ»-ոսկան-սարգսյան">«Ինչո՞ւ քրեական գործեր չեն հարուցվել նախկին պաշտոնյաների հանդեպ». Ոսկան Սարգսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2141<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134361/«երկու-տարբերակ-կա»-նիկոլ-փաշինյանը-վահրամ-բաղդասարյանի-հետ-հանդիպումից-մանրամասներ-է-ներկայացրել"><img src="/images/photos/181001/erku-tarberak-ka-nikol-phashin-n134361-3.jpg" alt="«Երկու տարբերակ կա». Նիկոլ Փաշինյանը Վահրամ Բաղդասարյանի հետ հանդիպումից մանրամասներ է ներկայացրել" title=" «Երկու տարբերակ կա». Նիկոլ Փաշինյանը Վահրամ Բաղդասարյանի հետ հանդիպումից մանրամասներ է ներկայացրել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:10, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134361/«երկու-տարբերակ-կա»-նիկոլ-փաշինյանը-վահրամ-բաղդասարյանի-հետ-հանդիպումից-մանրամասներ-է-ներկայացրել">«Երկու տարբերակ կա». Նիկոլ Փաշինյանը Վահրամ Բաղդասարյանի հետ հանդիպումից մանրամասներ է ներկայացրել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7822<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134360/փաշինյանի-հետ-առանձնազրույցից-հետո-վահրամ-բաղադասարյանը-խոսել-է-լրագրողների-հետ-(տեսանյութ)"><img src="/images/photos/181001/phashinyani-het-arandznazruyci-n134360-3.jpg" alt="Փաշինյանի հետ առանձնազրույցից հետո Վահրամ Բաղադասարյանը խոսել է լրագրողների հետ (տեսանյութ)" title=" Փաշինյանի հետ առանձնազրույցից հետո Վահրամ Բաղադասարյանը խոսել է լրագրողների հետ (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:45, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134360/փաշինյանի-հետ-առանձնազրույցից-հետո-վահրամ-բաղադասարյանը-խոսել-է-լրագրողների-հետ-(տեսանյութ)">Փաշինյանի հետ առանձնազրույցից հետո Վահրամ Բաղադասարյանը խոսել է լրագրողների հետ (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6153<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134359/վաճառքի-են-հանվել-հայաստանի-հավաքականի-առաջիկա-հանդիպումների-տոմսերը-արժեքն-սկսվում-է-1000-դրամից"><img src="/images/photos/181001/vatcharqi-en-hanvel-hayastani--n134359-3.jpg" alt="Վաճառքի են հանվել Հայաստանի հավաքականի առաջիկա հանդիպումների տոմսերը. արժեքն սկսվում է 1000 դրամից" title=" Վաճառքի են հանվել Հայաստանի հավաքականի առաջիկա հանդիպումների տոմսերը. արժեքն սկսվում է 1000 դրամից " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:25, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134359/վաճառքի-են-հանվել-հայաստանի-հավաքականի-առաջիկա-հանդիպումների-տոմսերը-արժեքն-սկսվում-է-1000-դրամից">Վաճառքի են հանվել Հայաստանի հավաքականի առաջիկա հանդիպումների տոմսերը. արժեքն սկսվում է 1000 դրամից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1648<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134309/«ոսկեջրած-արծաթ-զմրուխտ-կորալ-գունավոր-քարեր-ս-գևորգի-մասունքներով-խաչ-մասնատուփ»-ռուբեն-շուխյան"><img src="/images/photos/181001/mer-varpetneri-ashxatanqnery-d-n134309-3.jpg" alt="«Ոսկեջրած արծաթ, զմրուխտ, կորալ, գունավոր քարեր... Ս. Գևորգի մասունքներով խաչ-մասնատուփ». Ռուբեն Շուխյան" title=" «Ոսկեջրած արծաթ, զմրուխտ, կորալ, գունավոր քարեր... Ս. Գևորգի մասունքներով խաչ-մասնատուփ». Ռուբեն Շուխյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:15, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134309/«ոսկեջրած-արծաթ-զմրուխտ-կորալ-գունավոր-քարեր-ս-գևորգի-մասունքներով-խաչ-մասնատուփ»-ռուբեն-շուխյան">«Ոսկեջրած արծաթ, զմրուխտ, կորալ, գունավոր քարեր... Ս. Գևորգի մասունքներով խաչ-մասնատուփ». Ռուբեն Շուխյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1447<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134358/մարիոթ-հյուրանոցում-առանձնազրույց-են-ունենում-վարչապետ-փաշինյանն-ու-հհկ-խմբակցության-ղեկավար-վահրամ-բաղդասարյանը-ուղիղ-միացում"><img src="/images/photos/181001/mariot-hyurano-arandznazruyc-e-n134358-3.jpg" alt="Մարիոթ հյուրանոցում առանձնազրույց են ունենում վարչապետ Փաշինյանն ու ՀՀԿ խմբակցության ղեկավար Վահրամ Բաղդասարյանը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ" title=" Մարիոթ հյուրանոցում առանձնազրույց են ունենում վարչապետ Փաշինյանն ու ՀՀԿ խմբակցության ղեկավար Վահրամ Բաղդասարյանը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:50, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134358/մարիոթ-հյուրանոցում-առանձնազրույց-են-ունենում-վարչապետ-փաշինյանն-ու-հհկ-խմբակցության-ղեկավար-վահրամ-բաղդասարյանը-ուղիղ-միացում">Մարիոթ հյուրանոցում առանձնազրույց են ունենում վարչապետ Փաշինյանն ու ՀՀԿ խմբակցության ղեկավար Վահրամ Բաղդասարյանը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6263<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134357/հայաստանում-սգո-օր-կհայտարարվի-նիկոլ-փաշինյան"><img src="/images/photos/180509/nikol-phashinyan-sta-exp-102-3.jpg" alt="Հայաստանում սգո օր կհայտարարվի. Նիկոլ Փաշինյան" title=" Հայաստանում սգո օր կհայտարարվի. Նիկոլ Փաշինյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:40, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134357/հայաստանում-սգո-օր-կհայտարարվի-նիկոլ-փաշինյան">Հայաստանում սգո օր կհայտարարվի. Նիկոլ Փաշինյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9037<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134312/«երկրի-ղեկավարի՝-հեծանվով-աշխատանքի-գնալը-ոչ-ստանդարտ-և-դրական-քայլ-է»-նարեկ-սարգսյան"><img src="/images/photos/181001/erkri-ghekavari-hecanivov-ashx-n134312-3.jpg" alt="«Երկրի ղեկավարի՝ հեծանվով աշխատանքի գնալը ոչ ստանդարտ և դրական քայլ է». Նարեկ Սարգսյան" title=" «Երկրի ղեկավարի՝ հեծանվով աշխատանքի գնալը ոչ ստանդարտ և դրական քայլ է». Նարեկ Սարգսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:10, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134312/«երկրի-ղեկավարի՝-հեծանվով-աշխատանքի-գնալը-ոչ-ստանդարտ-և-դրական-քայլ-է»-նարեկ-սարգսյան">«Երկրի ղեկավարի՝ հեծանվով աշխատանքի գնալը ոչ ստանդարտ և դրական քայլ է». Նարեկ Սարգսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2447<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134355/շախմատի-տղամարդկանց-հավաքականը-հաղթեց-բելառուսի-ընտրանուն"><img src="/images/photos/181001/shaxmati-tghamardkanc-havaqaka-n134355-3.jpg" alt="Շախմատի տղամարդկանց հավաքականը հաղթեց Բելառուսի ընտրանուն" title=" Շախմատի տղամարդկանց հավաքականը հաղթեց Բելառուսի ընտրանուն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:05, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134355/շախմատի-տղամարդկանց-հավաքականը-հաղթեց-բելառուսի-ընտրանուն">Շախմատի տղամարդկանց հավաքականը հաղթեց Բելառուսի ընտրանուն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2200<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134354/շախմատի-կանանց-հավաքականը-երկրորդ-սենսացիոն-հաղթանակը-տոնեց-օլիմպիադայում"><img src="/images/photos/181001/shaxmati-kananc-havaqakany-erk-n134354-3.jpg" alt="Շախմատի կանանց հավաքականը երկրորդ սենսացիոն հաղթանակը տոնեց օլիմպիադայում" title=" Շախմատի կանանց հավաքականը երկրորդ սենսացիոն հաղթանակը տոնեց օլիմպիադայում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:50, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134354/շախմատի-կանանց-հավաքականը-երկրորդ-սենսացիոն-հաղթանակը-տոնեց-օլիմպիադայում">Շախմատի կանանց հավաքականը երկրորդ սենսացիոն հաղթանակը տոնեց օլիմպիադայում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4333<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134353/«քրդստանի-խորհրդարանական-ընտրություններին-վեց-հայ-թեկնածուները-գրանցել-են-հետևյալ-ցուցանիշները»-կարեն-հովհաննիսյան"><img src="/images/photos/170710/karen-hovhannisyan-exp-89-3.jpg" alt="«Քրդստանի խորհրդարանական ընտրություններին վեց հայ թեկնածուները գրանցել են հետևյալ ցուցանիշները». Կարեն Հովհաննիսյան" title=" «Քրդստանի խորհրդարանական ընտրություններին վեց հայ թեկնածուները գրանցել են հետևյալ ցուցանիշները». Կարեն Հովհաննիսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:35, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134353/«քրդստանի-խորհրդարանական-ընտրություններին-վեց-հայ-թեկնածուները-գրանցել-են-հետևյալ-ցուցանիշները»-կարեն-հովհաննիսյան">«Քրդստանի խորհրդարանական ընտրություններին վեց հայ թեկնածուները գրանցել են հետևյալ ցուցանիշները». Կարեն Հովհաննիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1336<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134348/«թևերս-թուլացած-ու-մոլորված-որբի-պես-նայում-եմ-պատին»-լիզա-ճաղարյան"><img src="/images/photos/181001/evers-tulacac-u-molorvac-orbi--n134348-3.jpg" alt="«Թևերս թուլացած ու մոլորված որբի պես նայում եմ պատին». Լիզա Ճաղարյան" title=" «Թևերս թուլացած ու մոլորված որբի պես նայում եմ պատին». Լիզա Ճաղարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:05, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134348/«թևերս-թուլացած-ու-մոլորված-որբի-պես-նայում-եմ-պատին»-լիզա-ճաղարյան">«Թևերս թուլացած ու մոլորված որբի պես նայում եմ պատին». Լիզա Ճաղարյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4188<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134352/«խորը-ֆրանսիական-կառչած-իր-հայկական-արմատներից»-մակրոնը՝-շառլ-ազնավուրի-մասին"><img src="/images/photos/181001/xory-fransiakan-karchac-ir-hay-n134352-3.jpg" alt="«Խորը ֆրանսիական, կառչած իր հայկական արմատներից». Մակրոնը՝ Շառլ Ազնավուրի մասին" title=" «Խորը ֆրանսիական, կառչած իր հայկական արմատներից». Մակրոնը՝ Շառլ Ազնավուրի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:05, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134352/«խորը-ֆրանսիական-կառչած-իր-հայկական-արմատներից»-մակրոնը՝-շառլ-ազնավուրի-մասին">«Խորը ֆրանսիական, կառչած իր հայկական արմատներից». Մակրոնը՝ Շառլ Ազնավուրի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17663<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134351/զինծառայող-է-զոհվել"><img src="/images/photos/160618/zinvor-e-zohvel-exp-19-3.jpg" alt="Զինծառայող է զոհվել" title=" Զինծառայող է զոհվել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:00, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134351/զինծառայող-է-զոհվել">Զինծառայող է զոհվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10780<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134350/մեղադրանք-է-առաջադրվել-32-ամյա-տղամարդուն՝-մանկահասակ-որդու-սպանության-և-կնոջը-ծեծելու-համար"><img src="/images/photos/170428/qnnchakan-komite-2-exp-85-3.jpg" alt="Մեղադրանք է առաջադրվել 32-ամյա տղամարդուն՝ մանկահասակ որդու սպանության և կնոջը ծեծելու համար" title=" Մեղադրանք է առաջադրվել 32-ամյա տղամարդուն՝ մանկահասակ որդու սպանության և կնոջը ծեծելու համար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:55, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134350/մեղադրանք-է-առաջադրվել-32-ամյա-տղամարդուն՝-մանկահասակ-որդու-սպանության-և-կնոջը-ծեծելու-համար">Մեղադրանք է առաջադրվել 32-ամյա տղամարդուն՝ մանկահասակ որդու սպանության և կնոջը ծեծելու համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1348<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134342/«ոստիկանության-մայոր-գևորգ-խանաղյանը-բռնություն-է-գործադրել-տուժած-վարորդի-նկատմամբ»-ահազանգ"><img src="/images/photos/181001/oitikanutyan-mayor-gevorg-xana-n134342-3.jpg" alt="«Ոստիկանության մայոր Գևորգ Խանաղյանը բռնություն է գործադրել տուժած վարորդի նկատմամբ». ահազանգ" title=" «Ոստիկանության մայոր Գևորգ Խանաղյանը բռնություն է գործադրել տուժած վարորդի նկատմամբ». ահազանգ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:50, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134342/«ոստիկանության-մայոր-գևորգ-խանաղյանը-բռնություն-է-գործադրել-տուժած-վարորդի-նկատմամբ»-ահազանգ">«Ոստիկանության մայոր Գևորգ Խանաղյանը բռնություն է գործադրել տուժած վարորդի նկատմամբ». ահազանգ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3421<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134347/«դեռևս-օրեր-առաջ-երազում-էինք-այն-մասին-որ-լեգենդը-կայցելի-հայաստան»-մխիթար-հայրապետյան"><img src="/images/photos/181001/derevs-orer-araj-menq-bolors-p-n134347-3.jpg" alt="«Դեռևս օրեր առաջ երազում էինք այն մասին, որ լեգենդը կայցելի Հայաստան». Մխիթար Հայրապետյան" title=" «Դեռևս օրեր առաջ երազում էինք այն մասին, որ լեգենդը կայցելի Հայաստան». Մխիթար Հայրապետյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:40, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134347/«դեռևս-օրեր-առաջ-երազում-էինք-այն-մասին-որ-լեգենդը-կայցելի-հայաստան»-մխիթար-հայրապետյան">«Դեռևս օրեր առաջ երազում էինք այն մասին, որ լեգենդը կայցելի Հայաստան». Մխիթար Հայրապետյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2863<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134345/օրեր-անց-սպասվում-էր-ազնավուրի-անակնկալ-այցը-հայաստան"><img src="/images/photos/181001/frankofoniayi-gala-hamergin-az-n134345-3.jpg" alt="Օրեր անց սպասվում էր Ազնավուրի անակնկալ այցը Հայաստան" title=" Օրեր անց սպասվում էր Ազնավուրի անակնկալ այցը Հայաստան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:35, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134345/օրեր-անց-սպասվում-էր-ազնավուրի-անակնկալ-այցը-հայաստան">Օրեր անց սպասվում էր Ազնավուրի անակնկալ այցը Հայաստան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6506<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134346/«ալիև-փաշինյան-զրույցը-կարևոր-է-բանակցային-գործընթացի-ակտիվացման-համար»-մեթյու-բրայզա"><img src="/images/photos/181001/aliev-phashinyan-zruycy-karevo-n134346-3.jpg" alt="«Ալիև-Փաշինյան զրույցը կարևոր է բանակցային գործընթացի ակտիվացման համար». Մեթյու Բրայզա" title=" «Ալիև-Փաշինյան զրույցը կարևոր է բանակցային գործընթացի ակտիվացման համար». Մեթյու Բրայզա " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:25, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134346/«ալիև-փաշինյան-զրույցը-կարևոր-է-բանակցային-գործընթացի-ակտիվացման-համար»-մեթյու-բրայզա">«Ալիև-Փաշինյան զրույցը կարևոր է բանակցային գործընթացի ակտիվացման համար». Մեթյու Բրայզա</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1634<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134344/վարդան-մինասյանը-գլխավորեց-«արարատ-արմենիա»-ն"><img src="/images/photos/181001/vardan-minasyany-glxavorec-ara-n134344-3.jpg" alt="Վարդան Մինասյանը գլխավորեց «Արարատ-Արմենիա»-ն" title=" Վարդան Մինասյանը գլխավորեց «Արարատ-Արմենիա»-ն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:15, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134344/վարդան-մինասյանը-գլխավորեց-«արարատ-արմենիա»-ն">Վարդան Մինասյանը գլխավորեց «Արարատ-Արմենիա»-ն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1548<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134343/«սա-ցավալի-սգալի-օր-է-մեր-ժողովրդի-համար»-հհ-վարչապետն-ուղիղ-եթերում-է"><img src="/images/photos/180509/nikol-phashinyan-sta-exp-102-3.jpg" alt="«Սա ցավալի, սգալի օր է մեր ժողովրդի համար». ՀՀ վարչապետն ուղիղ եթերում է" title=" «Սա ցավալի, սգալի օր է մեր ժողովրդի համար». ՀՀ վարչապետն ուղիղ եթերում է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:10, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134343/«սա-ցավալի-սգալի-օր-է-մեր-ժողովրդի-համար»-հհ-վարչապետն-ուղիղ-եթերում-է">«Սա ցավալի, սգալի օր է մեր ժողովրդի համար». ՀՀ վարչապետն ուղիղ եթերում է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6494<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134341/«իր-համար-քեռու-համար-տուն-է-կառուցում-ավտոներ-առնում»-մարալիկցիները-փակել-են-համայնքապետարանի-մուտքերը"><img src="/images/photos/181001/ir-hamar-qeru-hamar-tun-e-karu-n134341-3.jpg" alt="«Իր համար, քեռու համար տուն է կառուցում, ավտոներ առնում». մարալիկցիները փակել են համայնքապետարանի մուտքերը" title=" «Իր համար, քեռու համար տուն է կառուցում, ավտոներ առնում». մարալիկցիները փակել են համայնքապետարանի մուտքերը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:00, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134341/«իր-համար-քեռու-համար-տուն-է-կառուցում-ավտոներ-առնում»-մարալիկցիները-փակել-են-համայնքապետարանի-մուտքերը">«Իր համար, քեռու համար տուն է կառուցում, ավտոներ առնում». մարալիկցիները փակել են համայնքապետարանի մուտքերը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1954<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134340/«ախր-սերժիկին-ի՞նչ-տուն-»-արթուր-հայրապետյան"><img src="/images/photos/181001/togh-haskana-inch-ban-e-gaghta-n134340-3.jpg" alt="«Ախր սերժիկին ի՞նչ տուն...». Արթուր Հայրապետյան" title=" «Ախր սերժիկին ի՞նչ տուն...». Արթուր Հայրապետյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:45, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134340/«ախր-սերժիկին-ի՞նչ-տուն-»-արթուր-հայրապետյան">«Ախր սերժիկին ի՞նչ տուն...». Արթուր Հայրապետյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4135<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134338/«ինչո՞ւ-քպ-ն-չի-սատարում-սևակ-միքայելյանին»-կարինե-հարությունյան"><img src="/images/photos/181001/itcho-qp-n-chi-satarum-sevak-m-n134338-3.jpg" alt="«Ինչո՞ւ ՔՊ-ն չի սատարում Սևակ Միքայելյանին». Կարինե Հարությունյան" title=" «Ինչո՞ւ ՔՊ-ն չի սատարում Սևակ Միքայելյանին». Կարինե Հարությունյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:25, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134338/«ինչո՞ւ-քպ-ն-չի-սատարում-սևակ-միքայելյանին»-կարինե-հարությունյան">«Ինչո՞ւ ՔՊ-ն չի սատարում Սևակ Միքայելյանին». Կարինե Հարությունյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6555<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134339/մահացել-է-շառլ-ազնավուրը"><img src="/images/photos/181001/mahacel-e-sharl-aznavury-n134339-3.jpg" alt="Մահացել է Շառլ Ազնավուրը" title=" Մահացել է Շառլ Ազնավուրը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:11, 01.10.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134339/մահացել-է-շառլ-ազնավուրը">Մահացել է Շառլ Ազնավուրը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6783<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="https://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;երեքշաբթի, 02 հոկտեմբերի, 2018 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "https://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "https://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">483.28 ,</div></a><a href= "https://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">561.33 ,</div></a><a href= "https://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">7.37 ,</div></a><a href= "https://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">630.49</div></a><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.50%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="https://mamul.am/images/banners/qsak-banner-549x110--712.html" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="https://mamul.am/banner/712" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ)</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 02:10, երեքշաբթի, 02 հոկտեմբերի, 2018 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/181002/shatin-gyughum-phrkel-en-taty--n134369-1.jpg" alt="Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ)" title=" Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ) " width="333" height="190" /></div><p>ԱԻՆ-ը տեղեկություններ է հաղորդել Վայրի բնության և մշակութային արժեքների պահպանման (FPWC) հիմնադրամին, որ Շատին գյուղում արջի թաթը հայտնվել է թակարդի մեջ: Հիմնադրամի հիմնադիր Ռուբեն Խաչատրյանը հայտնում է, որ իրենց ցուցաբերած ջանքերի շնորհիվ կենդանին փրկվել է:</p>
<p> </p><div class="descer_plus"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Finternationalanimalrescue%2Fvideos%2F568050606968202%2F&show_text=0&width=540" width="540" height="288" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="https://mamul.am/am/news/134369" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <!--<div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="https://mamul.am/am/news/134369" data-text="Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ)" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="https://mamul.am/am/news/134369"></div>
    </div>-->
    <div class="closer"></div>
  </div> 
  
  <div class="addthis_toolbox addthis_default_style addthis_20x20_style" addthis:url="https://mamul.am/am/news/134369" addthis:title="Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ)" style="height:22px; margin:20px 0; text-shadow:none; overflow:hidden;">
    <a class="addthis_button_messenger" title="Send to Messenger"></a>
    <a class="addthis_button_telegram" title="Send to Telegram"></a>
    <a class="addthis_button_viber" title="Send to Viber"></a>
    <a class="addthis_button_whatsapp" title="Send to WhatsApp"></a>
    <a class="addthis_button_skype" title="Send to Skype"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_button_vk" title="Send to VKontakte"></a>
    <a class="addthis_button_odnoklassniki_ru" title="Send to Odnoklassniki"></a>
    <a class="addthis_button_google_plusone_share" title="Send to Google Plus"></a>
    <a class="addthis_button_twitter" title="Send to Twitter"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_button_email" title="Send Email"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_counter addthis_pill_style"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">549<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">

<div id="taboola-below-article-thumbnails" style="overflow:hidden"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<!--
<div id="SC_TBlock_519287" class="SC_TBlock" style="overflow:hidden">loading...</div>
<script type="text/javascript">
 (sc_adv_out = window.sc_adv_out || []).push({
 id : "519287",
 domain : "n.ads1-adnow.com"
 });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
 -->
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/134362/«մայիս-8-ից-մինչև-սեպտեմբերի-30-ը-հարուցվել-են-68-4-մլրդ-դրամի-չափով-քրեական-գործեր»-արեն-մկրտչյան"><img src="/images/photos/181001/aren-mkrtchyan-n134362-3.jpg" alt="«Մայիս 8-ից մինչև սեպտեմբերի 30-ը հարուցվել են 68.4 մլրդ դրամի չափով քրեական գործեր». Արեն Մկրտչյան" title=" «Մայիս 8-ից մինչև սեպտեմբերի 30-ը հարուցվել են 68.4 մլրդ դրամի չափով քրեական գործեր». Արեն Մկրտչյան " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/134362/«մայիս-8-ից-մինչև-սեպտեմբերի-30-ը-հարուցվել-են-68-4-մլրդ-դրամի-չափով-քրեական-գործեր»-արեն-մկրտչյան" style="font-weight:normal">«Մայիս 8-ից մինչև սեպտեմբերի 30-ը հարուցվել են 68.4 մլրդ դրամի չափով քրեական գործեր». Արեն Մկրտչյան</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/134361/«երկու-տարբերակ-կա»-նիկոլ-փաշինյանը-վահրամ-բաղդասարյանի-հետ-հանդիպումից-մանրամասներ-է-ներկայացրել"><img src="/images/photos/181001/erku-tarberak-ka-nikol-phashin-n134361-3.jpg" alt="«Երկու տարբերակ կա». Նիկոլ Փաշինյանը Վահրամ Բաղդասարյանի հետ հանդիպումից մանրամասներ է ներկայացրել" title=" «Երկու տարբերակ կա». Նիկոլ Փաշինյանը Վահրամ Բաղդասարյանի հետ հանդիպումից մանրամասներ է ներկայացրել " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/134361/«երկու-տարբերակ-կա»-նիկոլ-փաշինյանը-վահրամ-բաղդասարյանի-հետ-հանդիպումից-մանրամասներ-է-ներկայացրել" style="font-weight:normal">«Երկու տարբերակ կա». Նիկոլ Փաշինյանը Վահրամ Բաղդասարյանի հետ հանդիպումից մանրամասներ է ներկայացրել</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/134360/փաշինյանի-հետ-առանձնազրույցից-հետո-վահրամ-բաղադասարյանը-խոսել-է-լրագրողների-հետ-(տեսանյութ)"><img src="/images/photos/181001/phashinyani-het-arandznazruyci-n134360-3.jpg" alt="Փաշինյանի հետ առանձնազրույցից հետո Վահրամ Բաղադասարյանը խոսել է լրագրողների հետ (տեսանյութ)" title=" Փաշինյանի հետ առանձնազրույցից հետո Վահրամ Բաղադասարյանը խոսել է լրագրողների հետ (տեսանյութ) " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/134360/փաշինյանի-հետ-առանձնազրույցից-հետո-վահրամ-բաղադասարյանը-խոսել-է-լրագրողների-հետ-(տեսանյութ)" style="font-weight:normal">Փաշինյանի հետ առանձնազրույցից հետո Վահրամ Բաղադասարյանը խոսել է լրագրողների հետ (տեսանյութ)</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/134312/«երկրի-ղեկավարի՝-հեծանվով-աշխատանքի-գնալը-ոչ-ստանդարտ-և-դրական-քայլ-է»-նարեկ-սարգսյան"><img src="/images/photos/181001/erkri-ghekavari-hecanivov-ashx-n134312-3.jpg" alt="«Երկրի ղեկավարի՝ հեծանվով աշխատանքի գնալը ոչ ստանդարտ և դրական քայլ է». Նարեկ Սարգսյան" title=" «Երկրի ղեկավարի՝ հեծանվով աշխատանքի գնալը ոչ ստանդարտ և դրական քայլ է». Նարեկ Սարգսյան " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/134312/«երկրի-ղեկավարի՝-հեծանվով-աշխատանքի-գնալը-ոչ-ստանդարտ-և-դրական-քայլ-է»-նարեկ-սարգսյան" style="font-weight:normal">«Երկրի ղեկավարի՝ հեծանվով աշխատանքի գնալը ոչ ստանդարտ և դրական քայլ է». Նարեկ Սարգսյան</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/134353/«քրդստանի-խորհրդարանական-ընտրություններին-վեց-հայ-թեկնածուները-գրանցել-են-հետևյալ-ցուցանիշները»-կարեն-հովհաննիսյան"><img src="/images/photos/170710/karen-hovhannisyan-exp-89-3.jpg" alt="«Քրդստանի խորհրդարանական ընտրություններին վեց հայ թեկնածուները գրանցել են հետևյալ ցուցանիշները». Կարեն Հովհաննիսյան" title=" «Քրդստանի խորհրդարանական ընտրություններին վեց հայ թեկնածուները գրանցել են հետևյալ ցուցանիշները». Կարեն Հովհաննիսյան " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/134353/«քրդստանի-խորհրդարանական-ընտրություններին-վեց-հայ-թեկնածուները-գրանցել-են-հետևյալ-ցուցանիշները»-կարեն-հովհաննիսյան" style="font-weight:normal">«Քրդստանի խորհրդարանական ընտրություններին վեց հայ թեկնածուները գրանցել են հետևյալ ցուցանիշները». Կարեն Հովհաննիսյան</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="https://mamul.am/am/news/134369" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="https://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="134369" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/133962/արամ-սարգսյանը-բաց-թողեց-իր-«շանսը»"><img src="/images/photos/180925/aram-sargsyany-bac-toghec-ir-s-n133962-3.jpg" alt="Արամ Սարգսյանը բաց թողեց իր «շանսը»" title=" Արամ Սարգսյանը բաց թողեց իր «շանսը» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:40, 25.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/133962/արամ-սարգսյանը-բաց-թողեց-իր-«շանսը»">Արամ Սարգսյանը բաց թողեց իր «շանսը»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">16399<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/133069/գծատերերը-սաբոտաժի-են-ենթարկում-նոր-իշխանություններին">Գծատերերը սաբոտաժի են ենթարկում նոր իշխանություններին</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:05, 13.09.2018 (14982)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134351/զինծառայող-է-զոհվել"><img src="/images/photos/160618/zinvor-e-zohvel-exp-19-3.jpg" alt="Զինծառայող է զոհվել" title=" Զինծառայող է զոհվել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:00, 01.10.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134351/զինծառայող-է-զոհվել">Զինծառայող է զոհվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10774<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/134350/մեղադրանք-է-առաջադրվել-32-ամյա-տղամարդուն՝-մանկահասակ-որդու-սպանության-և-կնոջը-ծեծելու-համար">Մեղադրանք է առաջադրվել 32-ամյա տղամարդուն՝ մանկահասակ որդու սպանության և կնոջը ծեծելու համար</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:55, 01.10.2018 (1345)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134205/քոչարյանը-հանդիպում-է-հայտնի-դեմքերի-հետ-հովիկ-աբրահամյանը՝-օլիգարխիկ-«սաստավի»-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Քոչարյանը հանդիպում է հայտնի դեմքերի հետ, Հովիկ Աբրահամյանը՝ օլիգարխիկ «սաստավի». «Հրապարակ»" title=" Քոչարյանը հանդիպում է հայտնի դեմքերի հետ, Հովիկ Աբրահամյանը՝ օլիգարխիկ «սաստավի». «Հրապարակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:35, 29.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134205/քոչարյանը-հանդիպում-է-հայտնի-դեմքերի-հետ-հովիկ-աբրահամյանը՝-օլիգարխիկ-«սաստավի»-«հրապարակ»">Քոչարյանը հանդիպում է հայտնի դեմքերի հետ, Հովիկ Աբրահամյանը՝ օլիգարխիկ «սաստավի». «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7365<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">16</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/134203/ինչո՞ւ-է-գագիկ-ծառուկյանն-այս-օրերին-բացակայում-երկրից-«ժամանակ»">Ինչո՞ւ է Գագիկ Ծառուկյանն այս օրերին բացակայում երկրից. «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:25, 29.09.2018 (5634)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134376/շախմատային-օլիմպիադա-կանանց-հավաքականն-ընթանում-է-1-ին-հորիզոնականում-տղամարդկանց-հավաքականը՝-4-րդ"><img src="/images/photos/181002/shaxmatayin-olimpiada-kananc-h-n134376-3.jpg" alt="Շախմատային օլիմպիադա. կանանց հավաքականն ընթանում է 1-ին հորիզոնականում, տղամարդկանց հավաքականը՝ 4-րդ" title=" Շախմատային օլիմպիադա. կանանց հավաքականն ընթանում է 1-ին հորիզոնականում, տղամարդկանց հավաքականը՝ 4-րդ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:45, 02.10.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134376/շախմատային-օլիմպիադա-կանանց-հավաքականն-ընթանում-է-1-ին-հորիզոնականում-տղամարդկանց-հավաքականը՝-4-րդ">Շախմատային օլիմպիադա. կանանց հավաքականն ընթանում է 1-ին հորիզոնականում, տղամարդկանց հավաքականը՝ 4-րդ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">60<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/134370/հայտնի-են-«golden-boy»-մրցանակի-հավակնորդները">Հայտնի են «Golden Boy» մրցանակի հավակնորդները</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:20, 02.10.2018 (368)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/132717/հհ-ոստիկանությունը՝-2000-հատ-տեսախցիկ-տեղադրելու-մասին"><img src="/images/photos/180908/hh-ostikanutyuny-haytararutyun-n132717-3.jpg" alt="ՀՀ ոստիկանությունը՝ 2000 հատ տեսախցիկ տեղադրելու մասին" title=" ՀՀ ոստիկանությունը՝ 2000 հատ տեսախցիկ տեղադրելու մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:40, 08.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/132717/հհ-ոստիկանությունը՝-2000-հատ-տեսախցիկ-տեղադրելու-մասին">ՀՀ ոստիկանությունը՝ 2000 հատ տեսախցիկ տեղադրելու մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7548<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/131820/արտասահմանյան-մեքենաների-ներկրումը-մաքսային-միության-տարածք-հեշտացվել-է">Արտասահմանյան մեքենաների ներկրումը Մաքսային միության տարածք հեշտացվել է</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:35, 23.08.2018 (18050)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134278/ո՞վ-է-նիկոլ-փաշինյանին-նվիրել-«հեղափոխական»-հեծանիվը-(տեսանյութ)"><img src="/images/photos/180930/ov-e-nikol-phashinyanin-nvirel-n134278-3.jpg" alt="Ո՞վ է Նիկոլ Փաշինյանին նվիրել «հեղափոխական» հեծանիվը (տեսանյութ)" title=" Ո՞վ է Նիկոլ Փաշինյանին նվիրել «հեղափոխական» հեծանիվը (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:40, 30.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134278/ո՞վ-է-նիկոլ-փաշինյանին-նվիրել-«հեղափոխական»-հեծանիվը-(տեսանյութ)">Ո՞վ է Նիկոլ Փաշինյանին նվիրել «հեղափոխական» հեծանիվը (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">16201<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/132779/ռուսաստանի-գեղարվեստի-ակադեմիայի-նախագահը-պահանջում-է-տեղադրել-պուտինի-մարդահասակ-արձանը">Ռուսաստանի Գեղարվեստի ակադեմիայի նախագահը պահանջում է տեղադրել Պուտինի մարդահասակ արձանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 10.09.2018 (8860)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134221/սուրճն-օգտակա՞ր-է-թե՞-վնասակար-այսօր-սուրճի-համաշխարհային-օրն-է"><img src="/images/photos/180929/surtchn-ogtakar-e-te-vnasakar--n134221-3.jpg" alt="Սուրճն օգտակա՞ր է, թե՞ վնասակար. այսօր Սուրճի համաշխարհային օրն է" title=" Սուրճն օգտակա՞ր է, թե՞ վնասակար. այսօր Սուրճի համաշխարհային օրն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:10, 29.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134221/սուրճն-օգտակա՞ր-է-թե՞-վնասակար-այսօր-սուրճի-համաշխարհային-օրն-է">Սուրճն օգտակա՞ր է, թե՞ վնասակար. այսօր Սուրճի համաշխարհային օրն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4105<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/133038/պարենի-և-գյուղատնտեսության-կազմակերպությունը-կաջակցի-հհ-և-վրաստանի-կաթնամթերքի-ոլորտին">Պարենի և գյուղատնտեսության կազմակերպությունը կաջակցի ՀՀ և Վրաստանի կաթնամթերքի ոլորտին</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:30, 13.09.2018 (3551)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/133628/մանուկների-գունեղ-երազանքները"><img src="/images/photos/180921/erevany-manukneri-achqerov-n133628-3.jpg" alt="Մանուկների գունեղ երազանքները" title=" Մանուկների գունեղ երազանքները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:05, 21.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/133628/մանուկների-գունեղ-երազանքները">Մանուկների գունեղ երազանքները <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2486<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/131819/փոխտնօրեն-մուրադ-մուրադյանը-պարզաբանում-է-«հասմիկ»-մանկական-ճամբարում-արված-լուսանկարները">Փոխտնօրեն Մուրադ Մուրադյանը պարզաբանում է «Հասմիկ» մանկական ճամբարում արված լուսանկարները</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:30, 23.08.2018 (11919)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134222/քիմ-քարդաշյանը-խնջույքի-է-գնացել-ամբողջովին-դոլարներով-պատված-հագուստով-(տեսանյութ)"><img src="/images/photos/180929/qim-qardashyany-xnjuyqi-e-gnac-n134222-3.jpg" alt="Քիմ Քարդաշյանը խնջույքի է գնացել ամբողջովին դոլարներով պատված հագուստով (տեսանյութ)" title=" Քիմ Քարդաշյանը խնջույքի է գնացել ամբողջովին դոլարներով պատված հագուստով (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:35, 29.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134222/քիմ-քարդաշյանը-խնջույքի-է-գնացել-ամբողջովին-դոլարներով-պատված-հագուստով-(տեսանյութ)">Քիմ Քարդաշյանը խնջույքի է գնացել ամբողջովին դոլարներով պատված հագուստով (տեսանյութ) <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">11006<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/134177/համացանցը-քննարկում-է-լիլիթ-հովհաննիսյանի-նոր-տեսահոլովակը">Համացանցը քննարկում է Լիլիթ Հովհաննիսյանի նոր տեսահոլովակը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">17:20, 28.09.2018 (19020)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134356/«երկրաշարժից-հետո-արմավիրում-անզնավուրի-հիմնադրած-պահածոյի-գործարանը-թալանվեց-վերջացավ-փոշիացավ»-արմեն-մովսիսյան"><img src="/images/photos/181001/erkrasharzhic-heto-armavirum-a-n134356-3.jpg" alt="«Երկրաշարժից հետո Արմավիրում Անզնավուրի հիմնադրած պահածոյի գործարանը թալանվեց, վերջացավ, փոշիացավ». Արմեն Մովսիսյան" title=" «Երկրաշարժից հետո Արմավիրում Անզնավուրի հիմնադրած պահածոյի գործարանը թալանվեց, վերջացավ, փոշիացավ». Արմեն Մովսիսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:20, 02.10.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134356/«երկրաշարժից-հետո-արմավիրում-անզնավուրի-հիմնադրած-պահածոյի-գործարանը-թալանվեց-վերջացավ-փոշիացավ»-արմեն-մովսիսյան">«Երկրաշարժից հետո Արմավիրում Անզնավուրի հիմնադրած պահածոյի գործարանը թալանվեց, վերջացավ, փոշիացավ». Արմեն Մովսիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">627<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/134374/շառլ-ազնավուրի-վերջին-լուսանկարը">Շառլ Ազնավուրի վերջին լուսանկարը</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:25, 02.10.2018 (2511)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/130177/արտակարգ-դեպք-արարատի-մարզում․-33-ամյա-տղան-կրկին-փորձել-է-բռնաբարել-հարազատ-մորը"><img src="/images/photos/180724/artakarg-depq-ararati-marzum-3-n130177-3.jpg" alt="Արտակարգ դեպք Արարատի մարզում․ 33-ամյա տղան կրկին փորձել է բռնաբարել հարազատ մորը" title=" Արտակարգ դեպք Արարատի մարզում․ 33-ամյա տղան կրկին փորձել է բռնաբարել հարազատ մորը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:05, 25.07.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/130177/արտակարգ-դեպք-արարատի-մարզում․-33-ամյա-տղան-կրկին-փորձել-է-բռնաբարել-հարազատ-մորը">Արտակարգ դեպք Արարատի մարզում․ 33-ամյա տղան կրկին փորձել է բռնաբարել հարազատ մորը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">43805<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/122125/անասնաբուժական-ֆակուլտետի-ուսանողները-կրկին-մերկացել-են-օրացույցի-համար">Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">23:05, 08.04.2018 (71691)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/theme/348/հասարակությունը-քննարկում-է-երևանի-ավագանու-արտահերթ-ընտրությունների-արդյունքները"><img src="/images/photos/hasarakutyuny-qnnark-d348.jpg" alt="Հասարակությունը քննարկում է Երևանի ավագանու արտահերթ ընտրությունների արդյունքները" title=" Հասարակությունը քննարկում է Երևանի ավագանու արտահերթ ընտրությունների արդյունքները " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">24.09.2018</div><div class="titler"><a href="https://mamul.am/am/theme/348/հասարակությունը-քննարկում-է-երևանի-ավագանու-արտահերթ-ընտրությունների-արդյունքները">Հասարակությունը քննարկում է Երևանի ավագանու արտահերթ ընտրությունների արդյունքները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3141<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="rbtitler"><a href="https://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134246/հարցում-կո՞ղմ-եք-արդյոք-որ-աժ-արտահերթ-ընտրություններ-անցկացվեն"><img src="/images/photos/180929/har-koghm-eq-ardyoq-or-azh-art-n134246-3.jpg" alt="Հարցում. կո՞ղմ եք արդյոք, որ ԱԺ արտահերթ ընտրություններ անցկացվեն" title=" Հարցում. կո՞ղմ եք արդյոք, որ ԱԺ արտահերթ ընտրություններ անցկացվեն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:30, 30.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134246/հարցում-կո՞ղմ-եք-արդյոք-որ-աժ-արտահերթ-ընտրություններ-անցկացվեն">Հարցում. կո՞ղմ եք արդյոք, որ ԱԺ արտահերթ ընտրություններ անցկացվեն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">24093<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/133620/օգտատերերի-71-ը-քաղաքապետի-պաշտոնում-ցանկանում-է-տեսնել-հայկ-մարությանին-հարցման-արդյունքներ">Օգտատերերի 71%-ը քաղաքապետի պաշտոնում ցանկանում է տեսնել Հայկ Մարությանին. հարցման արդյունքներ</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:05, 21.09.2018 (16767)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/video/26709324/մոմավառություն-գյումրիում-որպես-հարգանքի-տուրք-շառլ-ազնավուրի-հիշատակին"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/dv5kdxp0zkM/default.jpg" border="0" alt="Մոմավառություն Գյումրիում որպես հարգանքի տուրք Շառլ Ազնավուրի հիշատակին" title=" Մոմավառություն Գյումրիում որպես հարգանքի տուրք Շառլ Ազնավուրի հիշատակին " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">00:55, 02.10.2018 </div><div class="titler"><a href="https://mamul.am/am/video/26709324/մոմավառություն-գյումրիում-որպես-հարգանքի-տուրք-շառլ-ազնավուրի-հիշատակին">Մոմավառություն Գյումրիում որպես հարգանքի տուրք Շառլ Ազնավուրի հիշատակին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">199<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/video/26709323/ամերիկացիների-մեծամասնությունը-հրազենի-կիրառման-ավելի-խիստ-օրենքների-կողմնակից-է">Ամերիկացիների մեծամասնությունը հրազենի կիրառման ավելի խիստ օրենքների կողմնակից է</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:47, 01.10.2018 (184)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/FBBBE207-49F3-4A86-A11F-5C33F21B7BE4_cx0_cy8_cw0_w800_h450.jpg" alt="ԱՄՆ-ն չինական ապրանքների համար նոր մաքսատուրքեր է սահմանել, Պեկինը սպառնում է պատասխանով" title=" ԱՄՆ-ն չինական ապրանքների համար նոր մաքսատուրքեր է սահմանել, Պեկինը սպառնում է պատասխանով " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29496586.html" target="_blank">ԱՄՆ-ն չինական ապրանքների համար նոր մաքսատուրքեր է սահմանել, Պեկինը սպառնում է պատասխանով</a></h6><span class="dater3"><span class="latin">18:00, 18.09.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/41D75F86-D0A2-4575-9EFD-847B750A7669_w800_h450.jpg" alt="Եգիպտոսի մայրաքաղաքում ավարտին են մոտենում հայկական գերեզմանոցի վերականգնման չորսամյա աշխատանքները:" title=" Եգիպտոսի մայրաքաղաքում ավարտին են մոտենում հայկական գերեզմանոցի վերականգնման չորսամյա աշխատանքները: " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29496601.html" target="_blank">Եգիպտոսի մայրաքաղաքում ավարտին են մոտենում հայկական գերեզմանոցի վերականգնման չորսամյա աշխատանքները:</a></h6><span class="dater3"><span class="latin">18:08, 18.09.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/659D5E7B-B909-4096-ADCF-5C7777970F1C_w800_h450.jpg" alt="Walmart-ը վաճառքից կհանի ԽՍՀՄ խորհրդանիշներով շապիկները" title=" Walmart-ը վաճառքից կհանի ԽՍՀՄ խորհրդանիշներով շապիկները " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29496624.html" target="_blank">Walmart-ը վաճառքից կհանի ԽՍՀՄ խորհրդանիշներով շապիկները</a></h6><span class="dater3"><span class="latin">18:21, 18.09.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rbtitler"><a href="https://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="https://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="https://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="https://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;"><div class="cont2"><a class="w_n" href= "https://my.mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/29.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+17<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+17 &deg;C
		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>+26 &deg;C
		<div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
		</td></tr><tr><td style="font-size:10px;">Վաղը`+26 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
		<td></td></tr></table></a></div></div>	  

<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;"><div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div><div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">8.5% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span></div>	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="https://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="https://mamul.am/am/radio">Ռադիո</a></li><li><a href="https://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հումոր">Հումոր</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/type/բողոքի-գիրք">Բողոքի գիրք</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="https://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/133918/անահիտ-բախշյանի-արձագանքը-աննա-հակոբյանի-ելույթին"><img src="/images/photos/180925/anahit-baxshyani-ardzaganqy-an-n133918-2.jpg" alt="Անահիտ Բախշյանի արձագանքը` Աննա Հակոբյանի ելույթին" title=" Անահիտ Բախշյանի արձագանքը` Աննա Հակոբյանի ելույթին " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/133918/անահիտ-բախշյանի-արձագանքը-աննա-հակոբյանի-ելույթին">Անահիտ Բախշյանի արձագանքը` Աննա Հակոբյանի ելույթին</a></div><div class="dater latin">10:05, 25.09.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">66387<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/133976/աստանայում-երիտասարդն-օդում-բռնել-է-10-րդ-հարկից-ընկնող-երեխային"><img src="/images/photos/180925/astanayum-eritasardy-odum-brne-n133976-2.jpg" alt="Աստանայում երիտասարդն օդում բռնել է 10-րդ հարկից ընկնող երեխային" title=" Աստանայում երիտասարդն օդում բռնել է 10-րդ հարկից ընկնող երեխային " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/133976/աստանայում-երիտասարդն-օդում-բռնել-է-10-րդ-հարկից-ընկնող-երեխային">Աստանայում երիտասարդն օդում բռնել է 10-րդ հարկից ընկնող երեխային <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">23:20, 25.09.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">40363<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/134267/«սա-ուղղված-է-վերջերս-«ֆեյսբուք»-ում-հայտնված-նիկոլապաշտներին»-թամար-հովհաննիսյան"><img src="/images/photos/180930/sa-ughghvac-e-verjers-feysbuqu-n134267-2.jpg" alt="«Սա ուղղված է վերջերս «Ֆեյսբուք»-ում հայտնված նիկոլապաշտներին». Թամար Հովհաննիսյան" title=" «Սա ուղղված է վերջերս «Ֆեյսբուք»-ում հայտնված նիկոլապաշտներին». Թամար Հովհաննիսյան " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/134267/«սա-ուղղված-է-վերջերս-«ֆեյսբուք»-ում-հայտնված-նիկոլապաշտներին»-թամար-հովհաննիսյան">«Սա ուղղված է վերջերս «Ֆեյսբուք»-ում հայտնված նիկոլապաշտներին». Թամար Հովհաննիսյան</a></div><div class="dater latin">12:50, 30.09.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">32244<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">13</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/133966/հհկ-ն-հայտարարություն-է-տարածել"><img src="/images/photos/180925/hhk-n-haytararutyun-e-taracel-n133966-2.jpg" alt="ՀՀԿ-ն հայտարարություն է տարածել" title=" ՀՀԿ-ն հայտարարություն է տարածել " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/133966/հհկ-ն-հայտարարություն-է-տարածել">ՀՀԿ-ն հայտարարություն է տարածել</a></div><div class="dater latin">19:45, 25.09.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">32103<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">10</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/134107/«րոպեներ-առաջ-ինձ-զանգահարեց-առաջին-տիկին-աննա-հակոբյանը»-նարե-գրիգորյան"><img src="/images/photos/180927/ropener-araj-indz-zangaharec-a-n134107-2.jpg" alt="«Րոպեներ առաջ ինձ զանգահարեց առաջին տիկին Աննա Հակոբյանը». Նարե Գրիգորյան" title=" «Րոպեներ առաջ ինձ զանգահարեց առաջին տիկին Աննա Հակոբյանը». Նարե Գրիգորյան " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/134107/«րոպեներ-առաջ-ինձ-զանգահարեց-առաջին-տիկին-աննա-հակոբյանը»-նարե-գրիգորյան">«Րոպեներ առաջ ինձ զանգահարեց առաջին տիկին Աննա Հակոբյանը». Նարե Գրիգորյան</a></div><div class="dater latin">17:10, 27.09.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">29198<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="https://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2018 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-ig magicbutton"><a href="https://www.instagram.com/mamul.am" target="_blank" title="Follow us on Instagram"></a></div>
	        <div class="si-tg magicbutton"><a href="http://telega.at/mamul_am" target="_blank" title="Follow us on Telegram"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="https://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="https://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="https://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="https://mamul.am/am/info/բարտեր">Բարտեր</a></li><li><a href="https://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="https://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">38x0.14</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&version=v2.11&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ)', pageUrl: 'https://mamul.am/am/news/134369', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Շատին գյուղում փրկել են թաթը թակարդի մեջ մնացած արջին (տեսանյութ)', pageUrl: 'https://mamul.am/am/news/134369', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'https://mamul.am/am/news/134369', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","https://mamul.am/am/news/134369","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>