<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Պատմաբան, սփյուռքագետ Գեղամ Ասատրյանը ֆեյսբուքյան իր էջում գրել է. &laquo;Քաղաքական դիակ ՀՀԿ-ի մենուան ասում է՝ &laquo;Փաշինյանին քննադատում են միայն... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="պատմաբան,սփյուռքագետ,գեղամ,ասատրյանը,ֆեյսբուքյան,իր,էջում,գրել,է,«քաղաքական,դիակ,հհկ,ի,մենուան,ասում,է՝,«փաշինյանին,քննադատում,են,միայն,հհկ,ն,ու,հյդ,ն,դրա,համար,էլ,դաշնակցության,ամբողջ,աշխարհի,լիդերին,նիկոլը,քննադատում,է»,այ,այստեղ,ստոպ,մենուա,դու,ստախոս,ես,որովհետև,փաշինյանը,երբ,խոսել,է" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;Այ այստեղ ստոպ, Մենուա, դու ստախոս ես&raquo;. Գեղամ Ասատրյան" />
<meta property="og:description" content="Պատմաբան, սփյուռքագետ Գեղամ Ասատրյանը ֆեյսբուքյան իր էջում գրել է. &laquo;Քաղաքական դիակ ՀՀԿ-ի մենուան ասում է՝ &laquo;Փաշինյանին քննադատում են միայն... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="https://mamul.am/images/photos/181203/ay-aystegh-stop-menua-du-staxo-n138818-1.jpg" />
<meta property="og:url" content="https://mamul.am/am/news/138818" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Համացանց" />
<meta itemprop="name" content="&laquo;Այ այստեղ ստոպ, Մենուա, դու ստախոս ես&raquo;. Գեղամ Ասատրյան" />
<meta itemprop="description" content="Պատմաբան, սփյուռքագետ Գեղամ Ասատրյանը ֆեյսբուքյան իր էջում գրել է. &laquo;Քաղաքական դիակ ՀՀԿ-ի մենուան ասում է՝ &laquo;Փաշինյանին քննադատում են միայն... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="https://mamul.am/images/photos/181203/ay-aystegh-stop-menua-du-staxo-n138818-1.jpg" />
<title>«Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="https://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="https://mamul.am/images/photos/181203/ay-aystegh-stop-menua-du-staxo-n138818-1.jpg" />
<link rel="apple-touch-icon" href="https://mamul.am/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://mamul.am/apple-touch-icon.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.829" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'Wqocmo5_ewz72zGVO5J_WZ0N9Q7Bvf';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamul-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://farm1.staticflickr.com/976/28423758148_2ebbb9082f_o.jpg) no-repeat top center;"><a href="https://mamul.am/banner/802" target="_blank" rel="nofollow" style="display:block; position:absolute; left:0; top:0; height:1080px; width:100%;"></a></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="https://mamul.am/am"><img src="/images/px.gif" alt="Mamul.am" title=" Mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="https://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="https://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a>	  </div>
	  <div class="searcher"style="margin-left:35px;">
        <form name="search" action="https://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike"><div class="fb-like" data-href="https://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><div class="comper magicbutton"><a href="https://mamul.am/am/type/բողոքի-գիրք"><img src="/images/px.gif" alt="Բողոքի գիրք" title=" Բողոքի գիրք " width="22" height="22" /></a></div><span style="background:#009f00;font-size:10px;margin-left:20px;position:absolute;top:22%;padding:0px 5px 2px;border-radius:3px;"><a style="color:white;text-shadow:none;" href="https://mamul.am/am/radio">Ռադիո</a></span><span style="background:#009f00;font-size:10px;margin-left:75px;position:absolute;top:22%;padding:0px 5px 2px;border-radius:3px;"><a style="color:white;text-shadow:none;" href="https://mamul.am/am/tv">TV</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window"></div><div class="bannerb" style="width:978px;"><a href="https://mamul.am/banner/811" target="_blank" rel="nofollow"><img src="/images/banners/fb8107497e-811.jpg" alt="COMMENT.am" title=" COMMENT.am " width="978" height="21" /></a></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="https://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138830/«մեր-գանձերը»-ռուբեն-շուխյան"><img src="/images/photos/181203/mer-gandzery-ruben-shuxyan-n138830-3.jpg" alt="«Մեր գանձերը». Ռուբեն Շուխյան" title=" «Մեր գանձերը». Ռուբեն Շուխյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">05:05, 04.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138830/«մեր-գանձերը»-ռուբեն-շուխյան">«Մեր գանձերը». Ռուբեն Շուխյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">275<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138873/«ռուսաստանից-հայաստան-դրամական-փոխանցումներ-անելը-դժվարացել-է»-արշալույս-մղդեսյան"><img src="/images/photos/181203/rusastanic-hayastan-dramakan-p-n138873-3.jpg" alt="«Ռուսաստանից Հայաստան դրամական փոխանցումներ անելը դժվարացել է». Արշալույս Մղդեսյան" title=" «Ռուսաստանից Հայաստան դրամական փոխանցումներ անելը դժվարացել է». Արշալույս Մղդեսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">04:15, 04.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138873/«ռուսաստանից-հայաստան-դրամական-փոխանցումներ-անելը-դժվարացել-է»-արշալույս-մղդեսյան">«Ռուսաստանից Հայաստան դրամական փոխանցումներ անելը դժվարացել է». Արշալույս Մղդեսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">607<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138818/«այ-այստեղ-ստոպ-մենուա-դու-ստախոս-ես»-գեղամ-ասատրյան"><img src="/images/photos/181203/ay-aystegh-stop-menua-du-staxo-n138818-3.jpg" alt="«Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան" title=" «Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">03:10, 04.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138818/«այ-այստեղ-ստոպ-մենուա-դու-ստախոս-ես»-գեղամ-ասատրյան">«Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1904<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;">
<div style="position:relative">
<iframe width="245" height="200" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="https://mamul.am/images/banners/qsak-banner-245x200--751.html" style="border:none;visibility:visible;width:245px;height:200px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="https://mamul.am/banner/751" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="245" height="200" /></a></div></div></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138908/«տեսա-որ-որոշ-լրատվամիջոցներ-գրել-են-թե-քաղաքացին-հարձակվել-է-ինձ-վրա»-նիկոլ-փաշինյան"><img src="/images/photos/180509/nikol-phashinyan-sta-exp-102-3.jpg" alt="«Տեսա, որ որոշ լրատվամիջոցներ գրել են, թե քաղաքացին հարձակվել է ինձ վրա». Նիկոլ Փաշինյան" title=" «Տեսա, որ որոշ լրատվամիջոցներ գրել են, թե քաղաքացին հարձակվել է ինձ վրա». Նիկոլ Փաշինյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:15, 04.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138908/«տեսա-որ-որոշ-լրատվամիջոցներ-գրել-են-թե-քաղաքացին-հարձակվել-է-ինձ-վրա»-նիկոլ-փաշինյան">«Տեսա, որ որոշ լրատվամիջոցներ գրել են, թե քաղաքացին հարձակվել է ինձ վրա». Նիկոլ Փաշինյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2118<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138871/ջրանջատում-ջերմուկում"><img src="/images/photos/160801/jranjatum-exp-45-3.jpg" alt="Ջրանջատում Ջերմուկում" title=" Ջրանջատում Ջերմուկում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:10, 04.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138871/ջրանջատում-ջերմուկում">Ջրանջատում Ջերմուկում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">269<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138906/«չկա-պատիժ-չկա-հանրություն-ու-նորմալ-կյանք»-արա-հարությունյան"><img src="/images/photos/181204/chka-patizh-chka-hanrutyun-u-n-n138906-3.jpg" alt="«Չկա պատիժ, չկա հանրություն ու նորմալ կյանք». Արա Հարությունյան" title=" «Չկա պատիժ, չկա հանրություն ու նորմալ կյանք». Արա Հարությունյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:40, 04.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138906/«չկա-պատիժ-չկա-հանրություն-ու-նորմալ-կյանք»-արա-հարությունյան">«Չկա պատիժ, չկա հանրություն ու նորմալ կյանք». Արա Հարությունյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">637<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138902/հայտնի-է-«ոսկե-գնդակ-2018»-ի-դափնեկիրը"><img src="/images/photos/181204/haytni-e-oske-gndak-2018-i-dap-n138902-3.jpg" alt="Հայտնի է «Ոսկե գնդակ-2018»-ի դափնեկիրը" title=" Հայտնի է «Ոսկե գնդակ-2018»-ի դափնեկիրը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:20, 04.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138902/հայտնի-է-«ոսկե-գնդակ-2018»-ի-դափնեկիրը">Հայտնի է «Ոսկե գնդակ-2018»-ի դափնեկիրը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">856<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138905/հայտնի-է-ոսկե-գնդակ»-ի-դափնեկիր-առաջին-ֆուտբոլիստուհին"><img src="/images/photos/181203/haytni-en-oske-gndak-2018-i-12-n138899-3.jpg" alt="Հայտնի է Ոսկե գնդակ»-ի դափնեկիր առաջին ֆուտբոլիստուհին" title=" Հայտնի է Ոսկե գնդակ»-ի դափնեկիր առաջին ֆուտբոլիստուհին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:55, 04.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138905/հայտնի-է-ոսկե-գնդակ»-ի-դափնեկիր-առաջին-ֆուտբոլիստուհին">Հայտնի է Ոսկե գնդակ»-ի դափնեկիր առաջին ֆուտբոլիստուհին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">966<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138904/հայտնի-է-կոպայի-մրցանակի-դափնեկիրը"><img src="/images/photos/181204/haytni-e-kopayi-mrcakani-daphn-n138904-3.jpg" alt="Հայտնի է Կոպայի մրցանակի դափնեկիրը" title=" Հայտնի է Կոպայի մրցանակի դափնեկիրը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:50, 04.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138904/հայտնի-է-կոպայի-մրցանակի-դափնեկիրը">Հայտնի է Կոպայի մրցանակի դափնեկիրը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">402<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138903/հայտնվել-է-տեսանյութ՝-ինչպես-են-ցուցարարները-ավիրում-հաղթանակի-կամարի-թանգարանի-ցուցանմուշները"><img src="/images/photos/181204/haytnvel-e-tesanyut-inchpes-en-n138903-3.jpg" alt="Հայտնվել է տեսանյութ՝ ինչպես են ցուցարարները ավիրում Հաղթանակի կամարի թանգարանի ցուցանմուշները" title=" Հայտնվել է տեսանյութ՝ ինչպես են ցուցարարները ավիրում Հաղթանակի կամարի թանգարանի ցուցանմուշները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:45, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138903/հայտնվել-է-տեսանյութ՝-ինչպես-են-ցուցարարները-ավիրում-հաղթանակի-կամարի-թանգարանի-ցուցանմուշները">Հայտնվել է տեսանյութ՝ ինչպես են ցուցարարները ավիրում Հաղթանակի կամարի թանգարանի ցուցանմուշները <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1857<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138901/եղանակը-հայաստանում-և-արցախում"><img src="/images/photos/161102/ashun-u-dzyun-exp-75-3.jpg" alt="Եղանակը Հայաստանում և Արցախում" title=" Եղանակը Հայաստանում և Արցախում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:15, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138901/եղանակը-հայաստանում-և-արցախում">Եղանակը Հայաստանում և Արցախում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1210<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138900/նա-առաջին-խսհմ-գրողներից-էր-որ-դատապատել-էր-հայոց-ցեղասպանությունը-մահացել-է-հհ-պատվավոր-քաղաքացի-անդրեյ-բիտովը"><img src="/images/photos/181203/na-arajin-xshm-groghneric-er-o-n138900-3.jpg" alt="Նա առաջին ԽՍՀՄ գրողներից էր, որ դատապատել էր Հայոց ցեղասպանությունը. մահացել է ՀՀ պատվավոր քաղաքացի Անդրեյ Բիտովը" title=" Նա առաջին ԽՍՀՄ գրողներից էր, որ դատապատել էր Հայոց ցեղասպանությունը. մահացել է ՀՀ պատվավոր քաղաքացի Անդրեյ Բիտովը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:55, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138900/նա-առաջին-խսհմ-գրողներից-էր-որ-դատապատել-էր-հայոց-ցեղասպանությունը-մահացել-է-հհ-պատվավոր-քաղաքացի-անդրեյ-բիտովը">Նա առաջին ԽՍՀՄ գրողներից էր, որ դատապատել էր Հայոց ցեղասպանությունը. մահացել է ՀՀ պատվավոր քաղաքացի Անդրեյ Բիտովը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">801<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138899/հայտնի-են-«ոսկե-գնդակ-2018»-ի՝-11-ից-30-րդ-տեղերն-զբաղեցրած-ֆուտբոլիստները"><img src="/images/photos/181203/haytni-en-oske-gndak-2018-i-12-n138899-3.jpg" alt="Հայտնի են «Ոսկե գնդակ-2018»-ի՝ 11-ից 30-րդ տեղերն զբաղեցրած ֆուտբոլիստները" title=" Հայտնի են «Ոսկե գնդակ-2018»-ի՝ 11-ից 30-րդ տեղերն զբաղեցրած ֆուտբոլիստները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:50, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138899/հայտնի-են-«ոսկե-գնդակ-2018»-ի՝-11-ից-30-րդ-տեղերն-զբաղեցրած-ֆուտբոլիստները">Հայտնի են «Ոսկե գնդակ-2018»-ի՝ 11-ից 30-րդ տեղերն զբաղեցրած ֆուտբոլիստները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">941<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138895/«էջմիածինցիները-պետք-է-ոչ-ասեն-հակահեղափոխական-արգիշտի-մեխակյանին»-գևորգ-մանուկյան"><img src="/images/photos/181203/ejmiacincinery-petq-e-och-asen-n138895-3.jpg" alt="«Էջմիածինցիները պետք է ոչ ասեն հակահեղափոխական Արգիշտի Մեխակյանին». Գևորգ Մանուկյան" title=" «Էջմիածինցիները պետք է ոչ ասեն հակահեղափոխական Արգիշտի Մեխակյանին». Գևորգ Մանուկյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:25, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138895/«էջմիածինցիները-պետք-է-ոչ-ասեն-հակահեղափոխական-արգիշտի-մեխակյանին»-գևորգ-մանուկյան">«Էջմիածինցիները պետք է ոչ ասեն հակահեղափոխական Արգիշտի Մեխակյանին». Գևորգ Մանուկյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2773<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138898/հայտնի-են-ազգերի-լիգայի-եզրափակիչ-փուլի-զույգերը"><img src="/images/photos/181203/haytni-en-azgeri-lii-ezraphaki-n138898-3.jpg" alt="Հայտնի են Ազգերի լիգայի եզրափակիչ փուլի զույգերը" title=" Հայտնի են Ազգերի լիգայի եզրափակիչ փուլի զույգերը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:20, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138898/հայտնի-են-ազգերի-լիգայի-եզրափակիչ-փուլի-զույգերը">Հայտնի են Ազգերի լիգայի եզրափակիչ փուլի զույգերը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1153<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138896/կառավարությունում-քննարկվել-են-հաշմանդամություն-ունեցող-անձանց-խնդիրների-լուծման-հնարավորությունները"><img src="/images/photos/181203/karavarutyunum-qnnarkvel-en-ha-n138896-3.jpg" alt="Կառավարությունում քննարկվել են հաշմանդամություն ունեցող անձանց խնդիրների լուծման հնարավորությունները" title=" Կառավարությունում քննարկվել են հաշմանդամություն ունեցող անձանց խնդիրների լուծման հնարավորությունները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:15, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138896/կառավարությունում-քննարկվել-են-հաշմանդամություն-ունեցող-անձանց-խնդիրների-լուծման-հնարավորությունները">Կառավարությունում քննարկվել են հաշմանդամություն ունեցող անձանց խնդիրների լուծման հնարավորությունները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">545<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138857/պատգամավորի-նկատմամբ-քրեական-հետապնդում-հարուցելուն-կամ-նրան-ազատությունից-զրկելուն-համաձայնություն-տալու-կարգը"><img src="/images/photos/170122/azin-zhoghov-nist-exp-15-3.jpg" alt="Պատգամավորի նկատմամբ քրեական հետապնդում հարուցելուն կամ նրան ազատությունից զրկելուն համաձայնություն տալու կարգը" title=" Պատգամավորի նկատմամբ քրեական հետապնդում հարուցելուն կամ նրան ազատությունից զրկելուն համաձայնություն տալու կարգը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:10, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138857/պատգամավորի-նկատմամբ-քրեական-հետապնդում-հարուցելուն-կամ-նրան-ազատությունից-զրկելուն-համաձայնություն-տալու-կարգը">Պատգամավորի նկատմամբ քրեական հետապնդում հարուցելուն կամ նրան ազատությունից զրկելուն համաձայնություն տալու կարգը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">898<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138897/«հաշմանդամությունը-ցավ-չէ-հաշմանդամությունը-տառապանք-չէ-հաշմանդամությունը-բեռ-չէ»-սիփան-ասատրյան"><img src="/images/photos/181203/hashmandamutyuny-cav-che-hashm-n138897-3.jpg" alt="«Հաշմանդամությունը ցավ չէ, հաշմանդամությունը տառապանք չէ, հաշմանդամությունը բեռ չէ». Սիփան Ասատրյան" title=" «Հաշմանդամությունը ցավ չէ, հաշմանդամությունը տառապանք չէ, հաշմանդամությունը բեռ չէ». Սիփան Ասատրյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:05, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138897/«հաշմանդամությունը-ցավ-չէ-հաշմանդամությունը-տառապանք-չէ-հաշմանդամությունը-բեռ-չէ»-սիփան-ասատրյան">«Հաշմանդամությունը ցավ չէ, հաշմանդամությունը տառապանք չէ, հաշմանդամությունը բեռ չէ». Սիփան Ասատրյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">529<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138821/հարցում-12-ամյա-կրթություն-«շախմատ»-«հայ-եկեղեցու-պատմություն»-սրանք-բարեփոխումնե՞ր-են-թե-հակառակը"><img src="/images/photos/181203/har-12-amya-krtutyun-shaxmat-h-n138821-3.jpg" alt="Հարցում. 12-ամյա կրթություն, «Շախմատ», «Հայ եկեղեցու պատմություն». սրանք բարեփոխումնե՞ր են, թե հակառակը" title=" Հարցում. 12-ամյա կրթություն, «Շախմատ», «Հայ եկեղեցու պատմություն». սրանք բարեփոխումնե՞ր են, թե հակառակը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:55, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138821/հարցում-12-ամյա-կրթություն-«շախմատ»-«հայ-եկեղեցու-պատմություն»-սրանք-բարեփոխումնե՞ր-են-թե-հակառակը">Հարցում. 12-ամյա կրթություն, «Շախմատ», «Հայ եկեղեցու պատմություն». սրանք բարեփոխումնե՞ր են, թե հակառակը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2138<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138894/հայտնի-է՝-երբ-կկայանան-ավագյանի-և-աբգարյանի-առաջիկա-մենամարտերը"><img src="/images/photos/181203/haytni-e-erb-kkayanan-avagyani-n138894-3.jpg" alt="Հայտնի է՝ երբ կկայանան Ավագյանի և Աբգարյանի առաջիկա մենամարտերը" title=" Հայտնի է՝ երբ կկայանան Ավագյանի և Աբգարյանի առաջիկա մենամարտերը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:10, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138894/հայտնի-է՝-երբ-կկայանան-ավագյանի-և-աբգարյանի-առաջիկա-մենամարտերը">Հայտնի է՝ երբ կկայանան Ավագյանի և Աբգարյանի առաջիկա մենամարտերը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">624<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138893/վաստակավոր-կինոօպերատոր-լևոն-աթոյանցը-պարգևատրվել-է-երևանի-քաղաքապետի-ոսկե-մեդալով"><img src="/images/photos/181203/vastakavor-kinooperator-levon--n138893-3.jpg" alt="Վաստակավոր կինոօպերատոր Լևոն Աթոյանցը պարգևատրվել է Երևանի քաղաքապետի ոսկե մեդալով" title=" Վաստակավոր կինոօպերատոր Լևոն Աթոյանցը պարգևատրվել է Երևանի քաղաքապետի ոսկե մեդալով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:45, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138893/վաստակավոր-կինոօպերատոր-լևոն-աթոյանցը-պարգևատրվել-է-երևանի-քաղաքապետի-ոսկե-մեդալով">Վաստակավոր կինոօպերատոր Լևոն Աթոյանցը պարգևատրվել է Երևանի քաղաքապետի ոսկե մեդալով <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">700<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138891/կվերակառուցվի-և-կվերանորոգվի-ևս-26-դպրոց"><img src="/images/photos/181203/kverakarucvi-ev-kveranorogvi-e-n138891-3.jpg" alt="Կվերակառուցվի և կվերանորոգվի ևս 26 դպրոց" title=" Կվերակառուցվի և կվերանորոգվի ևս 26 դպրոց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:40, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138891/կվերակառուցվի-և-կվերանորոգվի-ևս-26-դպրոց">Կվերակառուցվի և կվերանորոգվի ևս 26 դպրոց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1251<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138878/սերգեյ-սմբատյանի-ղեկավարությամբ-մալթայի-ֆիլհարմոնիկ-նվագախումբը-ելույթ-է-ունեցել-քարնեգի-հոլում"><img src="/images/photos/181203/sergey-smbatyani-ghekavarutyam-n138878-3.jpg" alt="Սերգեյ Սմբատյանի ղեկավարությամբ Մալթայի ֆիլհարմոնիկ նվագախումբը ելույթ է ունեցել Քարնեգի հոլում" title=" Սերգեյ Սմբատյանի ղեկավարությամբ Մալթայի ֆիլհարմոնիկ նվագախումբը ելույթ է ունեցել Քարնեգի հոլում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:15, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138878/սերգեյ-սմբատյանի-ղեկավարությամբ-մալթայի-ֆիլհարմոնիկ-նվագախումբը-ելույթ-է-ունեցել-քարնեգի-հոլում">Սերգեյ Սմբատյանի ղեկավարությամբ Մալթայի ֆիլհարմոնիկ նվագախումբը ելույթ է ունեցել Քարնեգի հոլում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">441<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138892/երևանում-կասեցվել-է-հերթական-ապօրինի-շինարարությունը"><img src="/images/photos/181203/erevanum-kasecvel-e-hertakan-a-n138892-3.jpg" alt="Երևանում կասեցվել է հերթական ապօրինի շինարարությունը" title=" Երևանում կասեցվել է հերթական ապօրինի շինարարությունը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:50, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138892/երևանում-կասեցվել-է-հերթական-ապօրինի-շինարարությունը">Երևանում կասեցվել է հերթական ապօրինի շինարարությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3919<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138890/ամանորին-ընդառաջ-պարենային-ապրանքի-խանութներում-և-մսի-վաճառքի-կետերում-կիրականացնեն-հսկողական-շրջայցեր"><img src="/images/photos/181203/amanorin-yndaraj-parenayin-apr-n138890-3.jpg" alt="Ամանորին ընդառաջ պարենային ապրանքի խանութներում և մսի վաճառքի կետերում կիրականացնեն հսկողական շրջայցեր" title=" Ամանորին ընդառաջ պարենային ապրանքի խանութներում և մսի վաճառքի կետերում կիրականացնեն հսկողական շրջայցեր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:40, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138890/ամանորին-ընդառաջ-պարենային-ապրանքի-խանութներում-և-մսի-վաճառքի-կետերում-կիրականացնեն-հսկողական-շրջայցեր">Ամանորին ընդառաջ պարենային ապրանքի խանութներում և մսի վաճառքի կետերում կիրականացնեն հսկողական շրջայցեր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1040<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138877/ի-հիշատակ-սպիտակի-երկրաշարժի-զոհերի՝-առաջին-անգամ-հնչել-է-բրուքների-«ռեքվիեմ»-ը"><img src="/images/photos/181203/i-hishatak-spitaki-erkrasharzh-n138877-3.jpg" alt="Ի հիշատակ Սպիտակի երկրաշարժի զոհերի՝ առաջին անգամ հնչել է Բրուքների «Ռեքվիեմ»-ը" title=" Ի հիշատակ Սպիտակի երկրաշարժի զոհերի՝ առաջին անգամ հնչել է Բրուքների «Ռեքվիեմ»-ը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:20, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138877/ի-հիշատակ-սպիտակի-երկրաշարժի-զոհերի՝-առաջին-անգամ-հնչել-է-բրուքների-«ռեքվիեմ»-ը">Ի հիշատակ Սպիտակի երկրաշարժի զոհերի՝ առաջին անգամ հնչել է Բրուքների «Ռեքվիեմ»-ը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">519<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138889/քոչարյանի-գործով-դատական-նիստը-հետաձգվեց"><img src="/images/photos/181128/veraqnnich-datarany-merzhec-ro-n138525-3.jpg" alt="Քոչարյանի գործով դատական նիստը հետաձգվեց" title=" Քոչարյանի գործով դատական նիստը հետաձգվեց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:45, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138889/քոչարյանի-գործով-դատական-նիստը-հետաձգվեց">Քոչարյանի գործով դատական նիստը հետաձգվեց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2428<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138888/փաշինյանը-դեկտեմբերի-7-ին-քարոզարշավ-չի-իրականացնի"><img src="/images/photos/181127/nikol-phashinyani-eluytn-alave-n138445-3.jpg" alt="Փաշինյանը դեկտեմբերի 7-ին քարոզարշավ չի իրականացնի" title=" Փաշինյանը դեկտեմբերի 7-ին քարոզարշավ չի իրականացնի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:40, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138888/փաշինյանը-դեկտեմբերի-7-ին-քարոզարշավ-չի-իրականացնի">Փաշինյանը դեկտեմբերի 7-ին քարոզարշավ չի իրականացնի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1732<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138844/«իսրայելի-կեղծ-դիպլոմների-պատմությունը-պետք-չի-հալած-յուղի-պես-ընդունել»-հակոբ-բադալյան"><img src="/images/photos/181203/israyeli-keghc-diplomneri-patm-n138844-3.jpg" alt="«Իսրայելի կեղծ դիպլոմների պատմությունը պետք չի հալած յուղի պես ընդունել». Հակոբ Բադալյան" title=" «Իսրայելի կեղծ դիպլոմների պատմությունը պետք չի հալած յուղի պես ընդունել». Հակոբ Բադալյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:05, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138844/«իսրայելի-կեղծ-դիպլոմների-պատմությունը-պետք-չի-հալած-յուղի-պես-ընդունել»-հակոբ-բադալյան">«Իսրայելի կեղծ դիպլոմների պատմությունը պետք չի հալած յուղի պես ընդունել». Հակոբ Բադալյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2053<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138887/«հարց-է-առաջանում՝-այդ-դեպքում-էլ-ի՞նչ-անձեռնմխելիություն»-հայկ-ալումյան"><img src="/images/photos/181203/harc-e-arajanum-ayd-depqum-el--n138887-3.jpg" alt="«Հարց է առաջանում՝ այդ դեպքում էլ ի՞նչ անձեռնմխելիություն». Հայկ Ալումյան" title=" «Հարց է առաջանում՝ այդ դեպքում էլ ի՞նչ անձեռնմխելիություն». Հայկ Ալումյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:50, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138887/«հարց-է-առաջանում՝-այդ-դեպքում-էլ-ի՞նչ-անձեռնմխելիություն»-հայկ-ալումյան">«Հարց է առաջանում՝ այդ դեպքում էլ ի՞նչ անձեռնմխելիություն». Հայկ Ալումյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3054<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138886/հայտնի-է-արտյոմ-սիմոնյանի-նոր-ակումբը"><img src="/images/photos/181203/haytni-e-artyom-simonyani-nor--n138886-3.jpg" alt="Հայտնի է Արտյոմ Սիմոնյանի նոր ակումբը" title=" Հայտնի է Արտյոմ Սիմոնյանի նոր ակումբը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:45, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138886/հայտնի-է-արտյոմ-սիմոնյանի-նոր-ակումբը">Հայտնի է Արտյոմ Սիմոնյանի նոր ակումբը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">828<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138885/«վաղն-այցելում-ենք-արագածոտնի-և-արմավիրի-մարզեր»-նիկոլ-փաշինյան"><img src="/images/photos/180509/nikol-phashinyan-sta-exp-102-3.jpg" alt="«Վաղն այցելում ենք Արագածոտնի և Արմավիրի մարզեր». Նիկոլ Փաշինյան" title=" «Վաղն այցելում ենք Արագածոտնի և Արմավիրի մարզեր». Նիկոլ Փաշինյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:35, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138885/«վաղն-այցելում-ենք-արագածոտնի-և-արմավիրի-մարզեր»-նիկոլ-փաշինյան">«Վաղն այցելում ենք Արագածոտնի և Արմավիրի մարզեր». Նիկոլ Փաշինյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1115<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138836/«փաստորեն-փաստաթուղթը-դեռ-փակցված-է-մաքսատան-պատին»-«ղեկը-աջ»-նախաձեռնություն"><img src="/images/photos/181203/phastoren-phastatughty-der-pha-n138836-3.jpg" alt="«Փաստորեն, փաստաթուղթը դեռ փակցված է մաքսատան պատին». «Ղեկը աջ» նախաձեռնություն" title=" «Փաստորեն, փաստաթուղթը դեռ փակցված է մաքսատան պատին». «Ղեկը աջ» նախաձեռնություն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:30, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138836/«փաստորեն-փաստաթուղթը-դեռ-փակցված-է-մաքսատան-պատին»-«ղեկը-աջ»-նախաձեռնություն">«Փաստորեն, փաստաթուղթը դեռ փակցված է մաքսատան պատին». «Ղեկը աջ» նախաձեռնություն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1718<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138884/«նիկոլից-խի՞-բաժանվեցիք»-պառավաքարի-բնակիչը՝-մարուքյանին"><img src="/images/photos/181203/yntrelu-ban-cher-lini-edmon-ma-n138884-3.jpg" alt="«Նիկոլից խի՞ բաժանվեցիք». Պառավաքարի բնակիչը՝ Մարուքյանին" title=" «Նիկոլից խի՞ բաժանվեցիք». Պառավաքարի բնակիչը՝ Մարուքյանին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:10, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138884/«նիկոլից-խի՞-բաժանվեցիք»-պառավաքարի-բնակիչը՝-մարուքյանին">«Նիկոլից խի՞ բաժանվեցիք». Պառավաքարի բնակիչը՝ Մարուքյանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3938<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138883/արգենտինայում-էրդողանին-հիշեցրել-են-հայոց-ցեղասպանության-մասին"><img src="/images/photos/181203/argentinayum-erdoghanin-hishec-n138883-3.jpg" alt="Արգենտինայում Էրդողանին հիշեցրել են Հայոց ցեղասպանության մասին" title=" Արգենտինայում Էրդողանին հիշեցրել են Հայոց ցեղասպանության մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:00, 03.12.2018 </div><div class="titler"><a href="https://mamul.am/am/news/138883/արգենտինայում-էրդողանին-հիշեցրել-են-հայոց-ցեղասպանության-մասին">Արգենտինայում Էրդողանին հիշեցրել են Հայոց ցեղասպանության մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3079<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="https://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;երեքշաբթի, 04 դեկտեմբերի, 2018 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "https://my.mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "https://my.mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">485.06 ,</div></a><a href= "https://my.mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">551.32 ,</div></a><a href= "https://my.mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">7.30 ,</div></a><a href= "https://my.mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">619.96</div></a><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.50%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="https://avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="https://mamul.am/images/banners/qsak-banner-549x110--712.html" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="https://mamul.am/banner/712" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Համացանց</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">«Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 03:10, երեքշաբթի, 04 դեկտեմբերի, 2018 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/181203/ay-aystegh-stop-menua-du-staxo-n138818-1.jpg" alt="«Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան" title=" «Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան " width="333" height="190" /></div><p>Պատմաբան, սփյուռքագետ Գեղամ Ասատրյանը ֆեյսբուքյան իր էջում գրել է. &laquo;Քաղաքական դիակ ՀՀԿ-ի մենուան ասում է՝ &laquo;Փաշինյանին քննադատում են միայն ՀՀԿ-ն ու ՀՅԴ-ն, դրա համար էլ Դաշնակցության ամբողջ աշխարհի լիդերին Նիկոլը քննադատում է&raquo;: Այ այստեղ ստոպ, մենուա, դու ստախոս ես, որովհետև Փաշինյանը երբ խոսել է Դաշնակցությունից, անպայման բառացի նշել է՝ Դաշնակցության ՀԱՅԱՍՏԱՆՅԱՆ բյուրոյի այս կամ այն ներկայացուցիչը ասենք վատն է կամ սա է, նա է: Ես մշտապես այդ ասպեկտին հետևել եմ, և Փաշինյանը միշտ շեշտել է &laquo;ՀՅԴ հայաստանյան կառույց&raquo; արտահայտությունը: Եվ եթե Փաշինյանը այդ գնահատականը տար ընդհանրական ՀՅԴ-ին, իսկ ՀՅԴ-ն կառույցներ ունի աշխարհի բազմաթիվ երկրներում, այդքան էլ ոչ հարգելի մենուա, ես ինքս՝ իբրև երկրորդ մասնագիտությամբ սփյուռքագետ, կհասցնեի նրան, որ այդ նուրբ կետը շրջանցի: Այնպես որ ֆիքսենք, որ մենուան նաև էժանագին ստախոս է, որը փորձում է սեպ խրել Հայրենիքի և Սփյուռքի միջև...</p><div class="descer_plus"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fgexam.asatryan%2Fposts%2F1438659229612069&width=500" width="500" height="404" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="https://mamul.am/am/news/138818" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <!--<div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="https://mamul.am/am/news/138818" data-text="«Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="https://mamul.am/am/news/138818"></div>
    </div>-->
    <div class="closer"></div>
  </div> 
  
  <div class="addthis_toolbox addthis_default_style addthis_20x20_style" addthis:url="https://mamul.am/am/news/138818" addthis:title="«Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան" style="height:22px; margin:20px 0; text-shadow:none; overflow:hidden;">
    <a class="addthis_button_messenger" title="Send to Messenger"></a>
    <a class="addthis_button_telegram" title="Send to Telegram"></a>
    <a class="addthis_button_viber" title="Send to Viber"></a>
    <a class="addthis_button_whatsapp" title="Send to WhatsApp"></a>
    <a class="addthis_button_skype" title="Send to Skype"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_button_vk" title="Send to VKontakte"></a>
    <a class="addthis_button_odnoklassniki_ru" title="Send to Odnoklassniki"></a>
    <a class="addthis_button_google_plusone_share" title="Send to Google Plus"></a>
    <a class="addthis_button_twitter" title="Send to Twitter"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_button_email" title="Send Email"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_counter addthis_pill_style"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1916<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">

<div id="taboola-below-article-thumbnails" style="overflow:hidden"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<!--
<div id="SC_TBlock_519287" class="SC_TBlock" style="overflow:hidden">loading...</div>
<script type="text/javascript">
 (sc_adv_out = window.sc_adv_out || []).push({
 id : "519287",
 domain : "n.ads1-adnow.com"
 });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
 -->
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/138857/պատգամավորի-նկատմամբ-քրեական-հետապնդում-հարուցելուն-կամ-նրան-ազատությունից-զրկելուն-համաձայնություն-տալու-կարգը"><img src="/images/photos/170122/azin-zhoghov-nist-exp-15-3.jpg" alt="Պատգամավորի նկատմամբ քրեական հետապնդում հարուցելուն կամ նրան ազատությունից զրկելուն համաձայնություն տալու կարգը" title=" Պատգամավորի նկատմամբ քրեական հետապնդում հարուցելուն կամ նրան ազատությունից զրկելուն համաձայնություն տալու կարգը " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/138857/պատգամավորի-նկատմամբ-քրեական-հետապնդում-հարուցելուն-կամ-նրան-ազատությունից-զրկելուն-համաձայնություն-տալու-կարգը" style="font-weight:normal">Պատգամավորի նկատմամբ քրեական հետապնդում հարուցելուն կամ նրան ազատությունից զրկելուն համաձայնություն տալու կարգը</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/138887/«հարց-է-առաջանում՝-այդ-դեպքում-էլ-ի՞նչ-անձեռնմխելիություն»-հայկ-ալումյան"><img src="/images/photos/181203/harc-e-arajanum-ayd-depqum-el--n138887-3.jpg" alt="«Հարց է առաջանում՝ այդ դեպքում էլ ի՞նչ անձեռնմխելիություն». Հայկ Ալումյան" title=" «Հարց է առաջանում՝ այդ դեպքում էլ ի՞նչ անձեռնմխելիություն». Հայկ Ալումյան " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/138887/«հարց-է-առաջանում՝-այդ-դեպքում-էլ-ի՞նչ-անձեռնմխելիություն»-հայկ-ալումյան" style="font-weight:normal">«Հարց է առաջանում՝ այդ դեպքում էլ ի՞նչ անձեռնմխելիություն». Հայկ Ալումյան</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/138885/«վաղն-այցելում-ենք-արագածոտնի-և-արմավիրի-մարզեր»-նիկոլ-փաշինյան"><img src="/images/photos/180509/nikol-phashinyan-sta-exp-102-3.jpg" alt="«Վաղն այցելում ենք Արագածոտնի և Արմավիրի մարզեր». Նիկոլ Փաշինյան" title=" «Վաղն այցելում ենք Արագածոտնի և Արմավիրի մարզեր». Նիկոլ Փաշինյան " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/138885/«վաղն-այցելում-ենք-արագածոտնի-և-արմավիրի-մարզեր»-նիկոլ-փաշինյան" style="font-weight:normal">«Վաղն այցելում ենք Արագածոտնի և Արմավիրի մարզեր». Նիկոլ Փաշինյան</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/138884/«նիկոլից-խի՞-բաժանվեցիք»-պառավաքարի-բնակիչը՝-մարուքյանին"><img src="/images/photos/181203/yntrelu-ban-cher-lini-edmon-ma-n138884-3.jpg" alt="«Նիկոլից խի՞ բաժանվեցիք». Պառավաքարի բնակիչը՝ Մարուքյանին" title=" «Նիկոլից խի՞ բաժանվեցիք». Պառավաքարի բնակիչը՝ Մարուքյանին " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/138884/«նիկոլից-խի՞-բաժանվեցիք»-պառավաքարի-բնակիչը՝-մարուքյանին" style="font-weight:normal">«Նիկոլից խի՞ բաժանվեցիք». Պառավաքարի բնակիչը՝ Մարուքյանին</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/138883/արգենտինայում-էրդողանին-հիշեցրել-են-հայոց-ցեղասպանության-մասին"><img src="/images/photos/181203/argentinayum-erdoghanin-hishec-n138883-3.jpg" alt="Արգենտինայում Էրդողանին հիշեցրել են Հայոց ցեղասպանության մասին" title=" Արգենտինայում Էրդողանին հիշեցրել են Հայոց ցեղասպանության մասին " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/138883/արգենտինայում-էրդողանին-հիշեցրել-են-հայոց-ցեղասպանության-մասին" style="font-weight:normal">Արգենտինայում Էրդողանին հիշեցրել են Հայոց ցեղասպանության մասին</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="https://mamul.am/am/news/138818" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="https://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="138818" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div>	<script type="text/javascript">
		$(document).ready(function() {
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { action: 'getcomment', id: 138818, type: 0, url: 'https://mamul.am/am/news/138818' }
			});
		});
	</script>
 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138680/ծառուկյանի-մայնինգ-ֆերմաների-ճակատագիրը-մռայլ-է"><img src="/images/photos/181130/carukyani-mayning-fermaneri-tc-n138680-3.jpg" alt="Ծառուկյանի մայնինգ ֆերմաների ճակատագիրը մռայլ է" title=" Ծառուկյանի մայնինգ ֆերմաների ճակատագիրը մռայլ է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:30, 03.12.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138680/ծառուկյանի-մայնինգ-ֆերմաների-ճակատագիրը-մռայլ-է">Ծառուկյանի մայնինգ ֆերմաների ճակատագիրը մռայլ է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5265<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/138756/բենզինի-գինը-հայաստանում-նվազել-է">Բենզինի գինը Հայաստանում նվազել է</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:30, 01.12.2018 (7083)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/138510/հհկ-ականները-հերթով-ինքնաբացարկ-են-հայտարարում">ՀՀԿ-ականները հերթով ինքնաբացարկ են հայտարարում</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:50, 28.11.2018 (11893)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138858/փարիզի-հաղթական-կամարը-վնասվել-է-«դեղին-բաճկոնավորների»-ցույցի-հետևանքով"><img src="/images/photos/181203/pharizi-haghtakan-kamary-vnasv-n138858-3.jpg" alt="Փարիզի Հաղթական կամարը վնասվել է «դեղին բաճկոնավորների» ցույցի հետևանքով" title=" Փարիզի Հաղթական կամարը վնասվել է «դեղին բաճկոնավորների» ցույցի հետևանքով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:15, 03.12.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138858/փարիզի-հաղթական-կամարը-վնասվել-է-«դեղին-բաճկոնավորների»-ցույցի-հետևանքով">Փարիզի Հաղթական կամարը վնասվել է «դեղին բաճկոնավորների» ցույցի հետևանքով <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1942<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/138835/ամն-ում-տորնադոյի-հետևանքով-20-մարդ-է-տուժել-(տեսանյութ)">ԱՄՆ-ում տորնադոյի հետևանքով 20 մարդ է տուժել (տեսանյութ)</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:35, 03.12.2018 (1288)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/138828/ֆրանսիայում-զանգվածային-անկարգությունների-հետևանքով-3-մարդ-է-զոհվել-մակրոնը-բանակցությունների-կոչ-է-արել-(տեսանյութ)">Ֆրանսիայում զանգվածային անկարգությունների հետևանքով 3 մարդ է զոհվել. Մակրոնը բանակցությունների կոչ է արել (տեսանյութ) <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">10:15, 03.12.2018 (1708)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138719/«ես-ասֆալտին-պառկող-տղա-չեմ»-բհկ-ի-ռեյտինգային-թեկնածու-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="«Ես ասֆալտին պառկող տղա չեմ». ԲՀԿ-ի ռեյտինգային թեկնածու. «Հրապարակ»" title=" «Ես ասֆալտին պառկող տղա չեմ». ԲՀԿ-ի ռեյտինգային թեկնածու. «Հրապարակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:00, 01.12.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138719/«ես-ասֆալտին-պառկող-տղա-չեմ»-բհկ-ի-ռեյտինգային-թեկնածու-«հրապարակ»">«Ես ասֆալտին պառկող տղա չեմ». ԲՀԿ-ի ռեյտինգային թեկնածու. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3109<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/138718/փոխվարչապետը-համագործակցում-է-հհկ-ի-«տասովչիկների»-հետ-«հրապարակ»">Փոխվարչապետը համագործակցում է ՀՀԿ-ի «տասովչիկների» հետ. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:55, 01.12.2018 (3091)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/138717/քոչարյանը-լարված-է-եղել-«լազարևյան-ակումբ»-ի-նիստին-«հրապարակ»">Քոչարյանը լարված է եղել «Լազարևյան ակումբ»-ի նիստին. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:50, 01.12.2018 (2774)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138902/հայտնի-է-«ոսկե-գնդակ-2018»-ի-դափնեկիրը"><img src="/images/photos/181204/haytni-e-oske-gndak-2018-i-dap-n138902-3.jpg" alt="Հայտնի է «Ոսկե գնդակ-2018»-ի դափնեկիրը" title=" Հայտնի է «Ոսկե գնդակ-2018»-ի դափնեկիրը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:20, 04.12.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138902/հայտնի-է-«ոսկե-գնդակ-2018»-ի-դափնեկիրը">Հայտնի է «Ոսկե գնդակ-2018»-ի դափնեկիրը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">834<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/138905/հայտնի-է-ոսկե-գնդակ»-ի-դափնեկիր-առաջին-ֆուտբոլիստուհին">Հայտնի է Ոսկե գնդակ»-ի դափնեկիր առաջին ֆուտբոլիստուհին</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:55, 04.12.2018 (935)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/138904/հայտնի-է-կոպայի-մրցանակի-դափնեկիրը">Հայտնի է Կոպայի մրցանակի դափնեկիրը</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:50, 04.12.2018 (396)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138801/լոս-անջելեսում-ներկայացրվել-է-աշխարհի-ամենաթանկ-արտաճանապարհային-մեքենան"><img src="/images/photos/181202/los-anjelesum-nerkayacrvel-e-a-n138801-3.jpg" alt="Լոս Անջելեսում ներկայացրվել է աշխարհի ամենաթանկ արտաճանապարհային մեքենան" title=" Լոս Անջելեսում ներկայացրվել է աշխարհի ամենաթանկ արտաճանապարհային մեքենան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:40, 02.12.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138801/լոս-անջելեսում-ներկայացրվել-է-աշխարհի-ամենաթանկ-արտաճանապարհային-մեքենան">Լոս Անջելեսում ներկայացրվել է աշխարհի ամենաթանկ արտաճանապարհային մեքենան <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5550<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/138810/վերին-լարս-տանող-ճանապարհահատվածը-բաց-է-տրանսպորտային-բոլոր-միջոցների-համար">Վերին Լարս տանող ճանապարհահատվածը բաց է տրանսպորտային բոլոր միջոցների համար</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:15, 02.12.2018 (862)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/138783/վարդենյաց-լեռնանցքը-դժվարանցանելի-է">Վարդենյաց լեռնանցքը դժվարանցանելի է</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:25, 02.12.2018 (1230)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/137787/գառնու-հեթանոսական-տաճարը՝-վերականգնումից-առաջ"><img src="/images/photos/181119/garnu-hetanosakan-tatchary-ver-n137787-3.jpg" alt="Գառնու հեթանոսական տաճարը՝ վերականգնումից առաջ" title=" Գառնու հեթանոսական տաճարը՝ վերականգնումից առաջ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:05, 19.11.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/137787/գառնու-հեթանոսական-տաճարը՝-վերականգնումից-առաջ">Գառնու հեթանոսական տաճարը՝ վերականգնումից առաջ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9220<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/137603/ռդ-պետդումայում-«անհայտ-ձեռքը»-մատը-մտցրել-է-պատգամավորներից-մեկի-ականջը-(տեսանյութ)">ՌԴ պետդումայում «անհայտ ձեռքը» մատը մտցրել է պատգամավորներից մեկի ականջը (տեսանյութ)</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:41, 15.11.2018 (8479)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/137430/ճապոնիայի-ամենամեծ-հյուրանոցի-լքվածության-12-տարիները">Ճապոնիայի ամենամեծ հյուրանոցի լքվածության 12 տարիները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:30, 14.11.2018 (7816)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138890/ամանորին-ընդառաջ-պարենային-ապրանքի-խանութներում-և-մսի-վաճառքի-կետերում-կիրականացնեն-հսկողական-շրջայցեր"><img src="/images/photos/181203/amanorin-yndaraj-parenayin-apr-n138890-3.jpg" alt="Ամանորին ընդառաջ պարենային ապրանքի խանութներում և մսի վաճառքի կետերում կիրականացնեն հսկողական շրջայցեր" title=" Ամանորին ընդառաջ պարենային ապրանքի խանութներում և մսի վաճառքի կետերում կիրականացնեն հսկողական շրջայցեր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:40, 03.12.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138890/ամանորին-ընդառաջ-պարենային-ապրանքի-խանութներում-և-մսի-վաճառքի-կետերում-կիրականացնեն-հսկողական-շրջայցեր">Ամանորին ընդառաջ պարենային ապրանքի խանութներում և մսի վաճառքի կետերում կիրականացնեն հսկողական շրջայցեր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1035<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/138112/«իմ-նպատակն-է-որ-հայ-դիզայներները-ճանաչելի-լինեն-նաև-արտերկրում»-աննա-հակոբյանը-հանդիպել-է-հայ-դիզայներների-հետ">«Իմ նպատակն է, որ հայ դիզայներները ճանաչելի լինեն նաև արտերկրում». Աննա Հակոբյանը հանդիպել է հայ դիզայներների հետ</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:30, 22.11.2018 (4214)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/137592/«4-մանկապարտեզից-3-ում-տեսանք-ոչ-նորմալ-վիճակ»-փոխքաղաքապետի-անակնալ-այցելելության-մանրամասները">«4 մանկապարտեզից 3-ում տեսանք ոչ նորմալ վիճակ». փոխքաղաքապետի անակնալ այցելելության մանրամասները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">19:45, 15.11.2018 (15111)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138295/«մանկական-եվրոտեսիլ-2018-ի»-արդյունքները"><img src="/images/photos/181125/mankakan-evrotesil-2018-i-ardy-n138295-3.jpg" alt="«Մանկական Եվրոտեսիլ 2018-ի» արդյունքները" title=" «Մանկական Եվրոտեսիլ 2018-ի» արդյունքները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:25, 25.11.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138295/«մանկական-եվրոտեսիլ-2018-ի»-արդյունքները">«Մանկական Եվրոտեսիլ 2018-ի» արդյունքները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7685<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/138288/մեկնարկեց-«մանկական-եվրոտեսիլ»-ը-հայաստանը-ներկայացնում-է-լևոն-գալստյանը՝-l-e-v-o-n-երգով">Մեկնարկեց «Մանկական Եվրոտեսիլ»-ը. Հայաստանը ներկայացնում է Լևոն Գալստյանը՝ L.E.V.O.N. երգով <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">19:05, 25.11.2018 (4373)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/138228/«մանկության-հեքիաթ»-ցուցահանդես-նամ-ում">«Մանկության հեքիաթ». ցուցահանդես ՆԱՄ-ում</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:05, 25.11.2018 (1524)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138711/հայտնի-է՝-ով-կներկայացնի-հայաստանը-«եվրոտեսիլ-2019»-ին"><img src="/images/photos/181201/haytni-e-ov-knerkayacni-hayast-n138711-3.jpg" alt="Հայտնի է՝ ով կներկայացնի Հայաստանը «Եվրոտեսիլ 2019»-ին" title=" Հայտնի է՝ ով կներկայացնի Հայաստանը «Եվրոտեսիլ 2019»-ին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:15, 01.12.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138711/հայտնի-է՝-ով-կներկայացնի-հայաստանը-«եվրոտեսիլ-2019»-ին">Հայտնի է՝ ով կներկայացնի Հայաստանը «Եվրոտեսիլ 2019»-ին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2990<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/138201/լյուբով-ուսպենսկայան-փորձել-է-երիտասարդ-երևալ-ու-դարձել-է-ծաղրի-թիրախ">Լյուբով Ուսպենսկայան փորձել է երիտասարդ երևալ ու դարձել է ծաղրի թիրախ <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:50, 24.11.2018 (13208)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/138137/տեսահոլովակի-պրեմիերա-գարիկ-մարտիրոսյան՝-«հերոս-տղերք»">Տեսահոլովակի պրեմիերա. Գարիկ Մարտիրոսյան՝ «Հերոս տղերք» <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">12:40, 23.11.2018 (2533)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138830/«մեր-գանձերը»-ռուբեն-շուխյան"><img src="/images/photos/181203/mer-gandzery-ruben-shuxyan-n138830-3.jpg" alt="«Մեր գանձերը». Ռուբեն Շուխյան" title=" «Մեր գանձերը». Ռուբեն Շուխյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">05:05, 04.12.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138830/«մեր-գանձերը»-ռուբեն-շուխյան">«Մեր գանձերը». Ռուբեն Շուխյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">268<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/138873/«ռուսաստանից-հայաստան-դրամական-փոխանցումներ-անելը-դժվարացել-է»-արշալույս-մղդեսյան">«Ռուսաստանից Հայաստան դրամական փոխանցումներ անելը դժվարացել է». Արշալույս Մղդեսյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">04:15, 04.12.2018 (588)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/138818/«այ-այստեղ-ստոպ-մենուա-դու-ստախոս-ես»-գեղամ-ասատրյան">«Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">03:10, 04.12.2018 (1836)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138454/թուրքիայում-կին-բանտարկյալները-պարբերաբար-սեռական-բռնության-են-ենթարկվում"><img src="/images/photos/181128/turqiayum-kin-bantarkyalnery-p-n138454-3.jpg" alt="Թուրքիայում կին բանտարկյալները պարբերաբար սեռական բռնության են ենթարկվում" title=" Թուրքիայում կին բանտարկյալները պարբերաբար սեռական բռնության են ենթարկվում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:20, 28.11.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138454/թուրքիայում-կին-բանտարկյալները-պարբերաբար-սեռական-բռնության-են-ենթարկվում">Թուրքիայում կին բանտարկյալները պարբերաբար սեռական բռնության են ենթարկվում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6481<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/137690/կարատեի-հմտությունների-շնորհիվ-10-ամյա-աղջիկը-կարողացել-է-փրկվել-մանկապիղծի-ձեռքերից">Կարատեի հմտությունների շնորհիվ 10-ամյա աղջիկը կարողացել է փրկվել մանկապիղծի ձեռքերից <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 17.11.2018 (10738)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/137258/մերկ-կրծքերով-«ֆեմեն»-ի-ակտիվիստուհիները՝-«հաղթանակի-կամար»-ի-մոտ">Մերկ կրծքերով «Ֆեմեն»-ի ակտիվիստուհիները՝ «Հաղթանակի կամար»-ի մոտ</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 12.11.2018 (7677)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/theme/360/«մենուա-հարությունյանը-կշարունակի-դռիկ-խչոյի-գործը»-հանրությունը-քննարկում-է-մենուա-հարությունյանին"><img src="/images/photos/hamacancy-qnnarkum-e-d360.jpg" alt="«Մենուա Հարությունյանը կշարունակի Դռիկ Խչոյի գործը». հանրությունը քննարկում է Մենուա Հարությունյանին" title=" «Մենուա Հարությունյանը կշարունակի Դռիկ Խչոյի գործը». հանրությունը քննարկում է Մենուա Հարությունյանին " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">03.12.2018</div><div class="titler"><a href="https://mamul.am/am/theme/360/«մենուա-հարությունյանը-կշարունակի-դռիկ-խչոյի-գործը»-հանրությունը-քննարկում-է-մենուա-հարությունյանին">«Մենուա Հարությունյանը կշարունակի Դռիկ Խչոյի գործը». հանրությունը քննարկում է Մենուա Հարությունյանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1137<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="https://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/138821/հարցում-12-ամյա-կրթություն-«շախմատ»-«հայ-եկեղեցու-պատմություն»-սրանք-բարեփոխումնե՞ր-են-թե-հակառակը"><img src="/images/photos/181203/har-12-amya-krtutyun-shaxmat-h-n138821-3.jpg" alt="Հարցում. 12-ամյա կրթություն, «Շախմատ», «Հայ եկեղեցու պատմություն». սրանք բարեփոխումնե՞ր են, թե հակառակը" title=" Հարցում. 12-ամյա կրթություն, «Շախմատ», «Հայ եկեղեցու պատմություն». սրանք բարեփոխումնե՞ր են, թե հակառակը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:55, 03.12.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/138821/հարցում-12-ամյա-կրթություն-«շախմատ»-«հայ-եկեղեցու-պատմություն»-սրանք-բարեփոխումնե՞ր-են-թե-հակառակը">Հարցում. 12-ամյա կրթություն, «Շախմատ», «Հայ եկեղեցու պատմություն». սրանք բարեփոխումնե՞ր են, թե հակառակը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2119<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/137721/ինչպե՞ս-եք-գնահատում-«իմ-քայլը»-դաշինքի-ցուցակը-հարցման-ամփոփում">Ինչպե՞ս եք գնահատում «Իմ քայլը» դաշինքի ցուցակը. հարցման ամփոփում</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 17.11.2018 (8826)</div><div class="titlertwoo"><a href="https://mamul.am/am/news/137500/հարցում-ինչպե՞ս-եք-գնահատում-«իմ-քայլը»-դաշինքի-ցուցակը">Հարցում. ինչպե՞ս եք գնահատում «Իմ քայլը» դաշինքի ցուցակը</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:10, 15.11.2018 (7043)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/video/26715313/«բուշն-իր-տեղը-կունենա-հայերի-սրտերում»"><div class="play3 magicbutton2 iepng"></div><img src="https://i.ytimg.com/vi/YzUPEt026UE/default.jpg" border="0" alt="&laquo;Բուշն իր տեղը կունենա հայերի սրտերում&raquo;" title=" &laquo;Բուշն իր տեղը կունենա հայերի սրտերում&raquo; " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">04:00, 04.12.2018 </div><div class="titler"><a href="https://mamul.am/am/video/26715313/«բուշն-իր-տեղը-կունենա-հայերի-սրտերում»">&laquo;Բուշն իր տեղը կունենա հայերի սրտերում&raquo;</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">98<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/video/26715312/վրաստանի-ընդդիմությունը-պահանջում-է-արտահերթ-խորհրդարանական-ընտրություններ">Վրաստանի ընդդիմությունը պահանջում է արտահերթ խորհրդարանական ընտրություններ</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:20, 04.12.2018 (77)</div><div class="titlertwoo"><a href="https://mamul.am/am/video/26715311/նախագահ-թրամփը-շնորհավորել-է-հանուկան">Նախագահ Թրամփը շնորհավորել է Հանուկան</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:22, 04.12.2018 (76)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/FBBBE207-49F3-4A86-A11F-5C33F21B7BE4_cx0_cy8_cw0_w800_h450.jpg" alt="ԱՄՆ-ն չինական ապրանքների համար նոր մաքսատուրքեր է սահմանել, Պեկինը սպառնում է պատասխանով" title=" ԱՄՆ-ն չինական ապրանքների համար նոր մաքսատուրքեր է սահմանել, Պեկինը սպառնում է պատասխանով " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29496586.html" target="_blank">ԱՄՆ-ն չինական ապրանքների համար նոր մաքսատուրքեր է սահմանել, Պեկինը սպառնում է պատասխանով</a></h6><span class="dater3"><span class="latin">18:00, 18.09.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/41D75F86-D0A2-4575-9EFD-847B750A7669_w800_h450.jpg" alt="Եգիպտոսի մայրաքաղաքում ավարտին են մոտենում հայկական գերեզմանոցի վերականգնման չորսամյա աշխատանքները:" title=" Եգիպտոսի մայրաքաղաքում ավարտին են մոտենում հայկական գերեզմանոցի վերականգնման չորսամյա աշխատանքները: " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29496601.html" target="_blank">Եգիպտոսի մայրաքաղաքում ավարտին են մոտենում հայկական գերեզմանոցի վերականգնման չորսամյա աշխատանքները:</a></h6><span class="dater3"><span class="latin">18:08, 18.09.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/659D5E7B-B909-4096-ADCF-5C7777970F1C_w800_h450.jpg" alt="Walmart-ը վաճառքից կհանի ԽՍՀՄ խորհրդանիշներով շապիկները" title=" Walmart-ը վաճառքից կհանի ԽՍՀՄ խորհրդանիշներով շապիկները " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29496624.html" target="_blank">Walmart-ը վաճառքից կհանի ԽՍՀՄ խորհրդանիշներով շապիկները</a></h6><span class="dater3"><span class="latin">18:21, 18.09.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rbtitler"><a href="https://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="https://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="https://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="https://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="https://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;"><div class="cont2"><a class="w_n" href= "https://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/29.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+2<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+2 &deg;C
		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>+8 &deg;C
		<div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
		</td></tr><tr><td style="font-size:10px;">Վաղը`+7 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
		<td></td></tr></table></a></div></div>	  

<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;"><div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div><div class="rss_avand"><a href="https://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="https://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="https://avand.am/hy/individual/ruble" target="_blank">8.5% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="https://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="https://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="https://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="https://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="https://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="https://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="https://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span></div>	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="https://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="https://mamul.am/am/radio">Ռադիո</a></li><li><a href="https://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="https://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="https://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="https://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="https://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="https://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="https://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="https://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="https://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="https://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><a href="https://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="https://mamul.am/am/type/հումոր">Հումոր</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="https://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="https://mamul.am/am/type/բողոքի-գիրք">Բողոքի գիրք</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="https://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="https://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="https://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="https://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="https://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="https://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="https://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="https://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="https://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="https://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="https://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="https://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="https://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="https://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="https://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="https://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="https://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="https://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/138651/«հրաման-չէ-արվեստի-գործ-է-հիշենք-թե-ով-էր-կգ-նախարարը-»-արայիկ-հարությունյան"><img src="/images/photos/181130/hraman-che-arvesti-gorc-e-aray-n138651-2.jpg" alt="«Հրաման չէ, արվեստի գործ է. հիշենք, թե ով էր ԿԳ նախարարը...». Արայիկ Հարությունյան" title=" «Հրաման չէ, արվեստի գործ է. հիշենք, թե ով էր ԿԳ նախարարը...». Արայիկ Հարությունյան " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/138651/«հրաման-չէ-արվեստի-գործ-է-հիշենք-թե-ով-էր-կգ-նախարարը-»-արայիկ-հարությունյան">«Հրաման չէ, արվեստի գործ է. հիշենք, թե ով էր ԿԳ նախարարը...». Արայիկ Հարությունյան</a></div><div class="dater latin">12:20, 30.11.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">24279<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/138448/միջադեպ-ալավերդիում-նիկոլ-փաշինյանի-ելույթի-ժամանակ-(տեսանյութ)"><img src="/images/photos/181127/mijadep-alaverdium-nikol-phash-n138448-2.jpg" alt="Միջադեպ Ալավերդիում Նիկոլ Փաշինյանի ելույթի ժամանակ (տեսանյութ)" title=" Միջադեպ Ալավերդիում Նիկոլ Փաշինյանի ելույթի ժամանակ (տեսանյութ) " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/138448/միջադեպ-ալավերդիում-նիկոլ-փաշինյանի-ելույթի-ժամանակ-(տեսանյութ)">Միջադեպ Ալավերդիում Նիկոլ Փաշինյանի ելույթի ժամանակ (տեսանյութ)</a></div><div class="dater latin">20:10, 27.11.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">20611<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/138536/«ես-երբեք-այս-քայլին-չէի-դիմի-բայց-հրամայականն-է-թելադրում»-պավել-մանուկյանը-տեսաուղերձ-է-հղել"><img src="/images/photos/181129/es-erbeq-ays-qaylin-chei-dimi--n138536-2.jpg" alt="«Ես երբեք այս քայլին չէի դիմի, բայց հրամայականն է թելադրում». Պավել Մանուկյանը տեսաուղերձ է հղել" title=" «Ես երբեք այս քայլին չէի դիմի, բայց հրամայականն է թելադրում». Պավել Մանուկյանը տեսաուղերձ է հղել " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/138536/«ես-երբեք-այս-քայլին-չէի-դիմի-բայց-հրամայականն-է-թելադրում»-պավել-մանուկյանը-տեսաուղերձ-է-հղել">«Ես երբեք այս քայլին չէի դիմի, բայց հրամայականն է թելադրում». Պավել Մանուկյանը տեսաուղերձ է հղել</a></div><div class="dater latin">00:20, 29.11.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">19097<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">8</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/138586/«կարևոր-լուր-էջմիածնեցիների-համար»-դիանա-գասպարյան"><img src="/images/photos/181129/karevor-lur-ejmiacnecineri-ham-n138586-2.jpg" alt="«Կարևոր լուր էջմիածնեցիների համար». Դիանա Գասպարյան" title=" «Կարևոր լուր էջմիածնեցիների համար». Դիանա Գասպարյան " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/138586/«կարևոր-լուր-էջմիածնեցիների-համար»-դիանա-գասպարյան">«Կարևոր լուր էջմիածնեցիների համար». Դիանա Գասպարյան</a></div><div class="dater latin">14:25, 29.11.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18202<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/138870/միջադեպ-արտաշատում՝-նիկոլ-փաշինյանի-հետ-հանդիպման-ժամանակ-(տեսանյութ)"><img src="/images/photos/181203/1111-n138870-2.jpg" alt="Միջադեպ Արտաշատում՝ Նիկոլ Փաշինյանի հետ հանդիպման ժամանակ (տեսանյութ)" title=" Միջադեպ Արտաշատում՝ Նիկոլ Փաշինյանի հետ հանդիպման ժամանակ (տեսանյութ) " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/138870/միջադեպ-արտաշատում՝-նիկոլ-փաշինյանի-հետ-հանդիպման-ժամանակ-(տեսանյութ)">Միջադեպ Արտաշատում՝ Նիկոլ Փաշինյանի հետ հանդիպման ժամանակ (տեսանյութ)</a></div><div class="dater latin">16:05, 03.12.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17592<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="https://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2018 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="https://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="https://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="https://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-ig magicbutton"><a href="https://www.instagram.com/mamul.am" target="_blank" title="Follow us on Instagram"></a></div>
	        <div class="si-tg magicbutton"><a href="https://telega.at/mamul_am" target="_blank" title="Follow us on Telegram"></a></div>
	        <div class="si-tw magicbutton"><a href="https://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="https://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="https://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="https://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="https://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="https://mamul.am/am/info/բարտեր">Բարտեր</a></li><li><a href="https://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="https://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">40x0.12</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&version=v3.1&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: '«Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան', pageUrl: 'https://mamul.am/am/news/138818', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: '«Այ այստեղ ստոպ, Մենուա, դու ստախոս ես». Գեղամ Ասատրյան', pageUrl: 'https://mamul.am/am/news/138818', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'https://mamul.am/am/news/138818', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "//connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","https://mamul.am/am/news/138818","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--[if lt IE 9]> <script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
</body>
</html>