<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Եվրախորհրդարանի պատգամավոր Էլենի Թեոխարուսի գլխավորած պատվիրակությունը սեպտեմբերի 29-ին այցելել է Ծիծեռնակաբերդի հուշահամալիր։ Հյուրերն ուշ երեկոյան... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="եվրախորհրդարանի,պատգամավոր,էլենի,թեոխարուսի,գլխավորած,պատվիրակությունը,սեպտեմբերի,29,ին,այցելել,է,ծիծեռնակաբերդի,հուշահամալիր։,հյուրերն,ուշ,երեկոյան,ծաղիկներ,են,խոնարհել,1915,թվականի,հայոց,ցեղասպանության,զոհերի,հիշատակը,հավերժացնող,անմար,կրակի,մոտ,լռությամբ,հարգել,սուրբ,նահատակների,հիշատակը։" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով&raquo;. ԵԽ պատգամավոր" />
<meta property="og:description" content="Եվրախորհրդարանի պատգամավոր Էլենի Թեոխարուսի գլխավորած պատվիրակությունը սեպտեմբերի 29-ին այցելել է Ծիծեռնակաբերդի հուշահամալիր։ Հյուրերն ուշ երեկոյան... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="https://mamul.am/images/photos/180929/lgh-himnaxndiry-petq-e-lucvi-m-n134259-1.jpg" />
<meta property="og:url" content="https://mamul.am/am/news/134259" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="&laquo;ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով&raquo;. ԵԽ պատգամավոր" />
<meta itemprop="description" content="Եվրախորհրդարանի պատգամավոր Էլենի Թեոխարուսի գլխավորած պատվիրակությունը սեպտեմբերի 29-ին այցելել է Ծիծեռնակաբերդի հուշահամալիր։ Հյուրերն ուշ երեկոյան... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="https://mamul.am/images/photos/180929/lgh-himnaxndiry-petq-e-lucvi-m-n134259-1.jpg" />
<title>«ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="https://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="https://mamul.am/images/photos/180929/lgh-himnaxndiry-petq-e-lucvi-m-n134259-1.jpg" />
<link rel="apple-touch-icon" href="https://mamul.am/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://mamul.am/apple-touch-icon.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.829" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = '9UvYtalsEvlJkjPlcNI76i6QL8hX9t';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamul-commentam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://c8.staticflickr.com/9/8637/28842683775_261f6cc993_o.jpg) no-repeat top center;"></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="https://mamul.am/am"><img src="/images/px.gif" alt="Mamul.am" title=" Mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="https://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="https://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a>	  </div>
	  <div class="searcher"style="margin-left:35px;">
        <form name="search" action="https://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike"><div class="fb-like" data-href="https://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><div class="comper magicbutton"><a href="http://mamul.am/am/type/բողոքի-գիրք"><img src="/images/px.gif" alt="Բողոքի գիրք" title=" Բողոքի գիրք " width="22" height="22" /></a></div><span style="background:#009f00;font-size:10px;margin-left:20px;position:absolute;top:22%;padding:0px 5px 2px;border-radius:3px;"><a style="color:white;text-shadow:none;" href="https://mamul.am/am/radio">Ռադիո</a></span><span style="background:#009f00;font-size:10px;margin-left:75px;position:absolute;top:22%;padding:0px 5px 2px;border-radius:3px;"><a style="color:white;text-shadow:none;" href="https://mamul.am/am/tv">TV</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window"></div><div class="bannerb" style="width:978px;"><a href="https://mamul.am/banner/811" target="_blank" rel="nofollow"><img src="/images/banners/fb8107497e-811.jpg" alt="COMMENT.am" title=" COMMENT.am " width="978" height="21" /></a></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="https://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134287/աշոցքում-բախվել-են-kia-ն-ու-կաթնամթերք-տեղափոխող-գազ-53-ը-վերջինս-կողաշրջվել-է-կա-1-զոհ-1-վիրավոր"><img src="/images/photos/180930/ashocqum-baxvel-en-kia-n-u-kat-n134287-3.jpg" alt="Աշոցքում բախվել են Kia-ն ու կաթնամթերք տեղափոխող ԳԱԶ-53-ը. վերջինս կողաշրջվել է. կա 1 զոհ. 1 վիրավոր" title=" Աշոցքում բախվել են Kia-ն ու կաթնամթերք տեղափոխող ԳԱԶ-53-ը. վերջինս կողաշրջվել է. կա 1 զոհ. 1 վիրավոր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:35, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134287/աշոցքում-բախվել-են-kia-ն-ու-կաթնամթերք-տեղափոխող-գազ-53-ը-վերջինս-կողաշրջվել-է-կա-1-զոհ-1-վիրավոր">Աշոցքում բախվել են Kia-ն ու կաթնամթերք տեղափոխող ԳԱԶ-53-ը. վերջինս կողաշրջվել է. կա 1 զոհ. 1 վիրավոր <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">727<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134246/հարցում-կո՞ղմ-եք-արդյոք-որ-աժ-արտահերթ-ընտրություններ-անցկացվեն"><img src="/images/photos/180929/har-koghm-eq-ardyoq-or-azh-art-n134246-3.jpg" alt="Հարցում. կո՞ղմ եք արդյոք, որ ԱԺ արտահերթ ընտրություններ անցկացվեն" title=" Հարցում. կո՞ղմ եք արդյոք, որ ԱԺ արտահերթ ընտրություններ անցկացվեն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:30, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134246/հարցում-կո՞ղմ-եք-արդյոք-որ-աժ-արտահերթ-ընտրություններ-անցկացվեն">Հարցում. կո՞ղմ եք արդյոք, որ ԱԺ արտահերթ ընտրություններ անցկացվեն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7401<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134286/«ձեր-պապա-սերժը-ոտքերի-տակ-փռել-էր-տալիս-թուղթ-ու-կտոր-որ-կոշիկը-հանկարծ-չփոշոտվի»-կարեն-հովհաննիսյան"><img src="/images/photos/170316/karen-hovhannisyan-exp-84-3.jpg" alt="«Ձեր պապա Սերժը ոտքերի տակ փռել էր տալիս թուղթ ու կտոր, որ կոշիկը հանկարծ չփոշոտվի». Կարեն Հովհաննիսյան" title=" «Ձեր պապա Սերժը ոտքերի տակ փռել էր տալիս թուղթ ու կտոր, որ կոշիկը հանկարծ չփոշոտվի». Կարեն Հովհաննիսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:15, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134286/«ձեր-պապա-սերժը-ոտքերի-տակ-փռել-էր-տալիս-թուղթ-ու-կտոր-որ-կոշիկը-հանկարծ-չփոշոտվի»-կարեն-հովհաննիսյան">«Ձեր պապա Սերժը ոտքերի տակ փռել էր տալիս թուղթ ու կտոր, որ կոշիկը հանկարծ չփոշոտվի». Կարեն Հովհաննիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4004<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134245/ստեփանակերտում-տեղի-կունենա-վերհուշ-սիրո-մասին-ցուցադրության-առաջնախաղը"><img src="/images/photos/180929/stephanakertum-teghi-kunena-ve-n134245-3.jpg" alt="Ստեփանակերտում տեղի կունենա վերհուշ սիրո մասին ցուցադրության առաջնախաղը" title=" Ստեփանակերտում տեղի կունենա վերհուշ սիրո մասին ցուցադրության առաջնախաղը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:15, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134245/ստեփանակերտում-տեղի-կունենա-վերհուշ-սիրո-մասին-ցուցադրության-առաջնախաղը">Ստեփանակերտում տեղի կունենա վերհուշ սիրո մասին ցուցադրության առաջնախաղը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">778<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134285/շախմատի-կանանց-հավաքականը-սենսացիոն-հաղթանակ-տոնեց-օլիմպիադայում"><img src="/images/photos/180930/shaxmati-kananc-havaqakany-sen-n134285-3.jpg" alt="Շախմատի կանանց հավաքականը սենսացիոն հաղթանակ տոնեց օլիմպիադայում" title=" Շախմատի կանանց հավաքականը սենսացիոն հաղթանակ տոնեց օլիմպիադայում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:10, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134285/շախմատի-կանանց-հավաքականը-սենսացիոն-հաղթանակ-տոնեց-օլիմպիադայում">Շախմատի կանանց հավաքականը սենսացիոն հաղթանակ տոնեց օլիմպիադայում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5892<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134284/«նախկին-մաքսային-պետական-կոմիտեի-նախագահ-արմեն-ավետիսյանի-կոստյումը-աժ-պատգամավորի-մի-քանի-տարվա-աշխատավարձն-արժեր»-արմեն-դանիելյան"><img src="/images/photos/180930/naxkin-maqsayin-petakan-komite-n134284-3.jpg" alt="«Նախկին մաքսային պետական կոմիտեի նախագահ Արմեն Ավետիսյանի կոստյումը ԱԺ պատգամավորի մի քանի տարվա աշխատավարձն արժեր». Արմեն Դանիելյան" title=" «Նախկին մաքսային պետական կոմիտեի նախագահ Արմեն Ավետիսյանի կոստյումը ԱԺ պատգամավորի մի քանի տարվա աշխատավարձն արժեր». Արմեն Դանիելյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:30, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134284/«նախկին-մաքսային-պետական-կոմիտեի-նախագահ-արմեն-ավետիսյանի-կոստյումը-աժ-պատգամավորի-մի-քանի-տարվա-աշխատավարձն-արժեր»-արմեն-դանիելյան">«Նախկին մաքսային պետական կոմիտեի նախագահ Արմեն Ավետիսյանի կոստյումը ԱԺ պատգամավորի մի քանի տարվա աշխատավարձն արժեր». Արմեն Դանիելյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5472<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134283/«ձեր-երջանկության-մասին-մի-խոսեք-այն-մարդու-հետ-ով-ձեզանից-պակաս-երջանիկ-է»-այսօր-հենրիկ-մալյանի-ծննդյան-օրն-է"><img src="/images/photos/180930/dzer-erjankutyan-masin-mi-xose-n134283-3.jpg" alt="«Ձեր երջանկության մասին մի խոսեք այն մարդու հետ, ով ձեզանից պակաս երջանիկ է». այսօր Հենրիկ Մալյանի ծննդյան օրն է" title=" «Ձեր երջանկության մասին մի խոսեք այն մարդու հետ, ով ձեզանից պակաս երջանիկ է». այսօր Հենրիկ Մալյանի ծննդյան օրն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:15, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134283/«ձեր-երջանկության-մասին-մի-խոսեք-այն-մարդու-հետ-ով-ձեզանից-պակաս-երջանիկ-է»-այսօր-հենրիկ-մալյանի-ծննդյան-օրն-է">«Ձեր երջանկության մասին մի խոսեք այն մարդու հետ, ով ձեզանից պակաս երջանիկ է». այսօր Հենրիկ Մալյանի ծննդյան օրն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2189<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134282/շախմատային-օլիմպիադա-տղամարդիկ-հաղթեցին-մակեդոնիայի-ընտրանուն"><img src="/images/photos/180930/shaxmatayin-olimpiada-tghamard-n134282-3.jpg" alt="Շախմատային օլիմպիադա. տղամարդիկ հաղթեցին Մակեդոնիայի ընտրանուն" title=" Շախմատային օլիմպիադա. տղամարդիկ հաղթեցին Մակեդոնիայի ընտրանուն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:00, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134282/շախմատային-օլիմպիադա-տղամարդիկ-հաղթեցին-մակեդոնիայի-ընտրանուն">Շախմատային օլիմպիադա. տղամարդիկ հաղթեցին Մակեդոնիայի ընտրանուն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1873<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134281/էլմիրա-կարապետյանը՝-շեյխա-ֆատիմայի-անվան-առաջնության-արծաթե-մեդալակիր"><img src="/images/photos/180930/elmira-karapetyany-sheyxa-fati-n134281-3.jpg" alt="Էլմիրա Կարապետյանը՝ Շեյխա Ֆատիմայի անվան առաջնության արծաթե մեդալակիր" title=" Էլմիրա Կարապետյանը՝ Շեյխա Ֆատիմայի անվան առաջնության արծաթե մեդալակիր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:40, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134281/էլմիրա-կարապետյանը՝-շեյխա-ֆատիմայի-անվան-առաջնության-արծաթե-մեդալակիր">Էլմիրա Կարապետյանը՝ Շեյխա Ֆատիմայի անվան առաջնության արծաթե մեդալակիր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1392<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134279/«հյդ-ի-համար-ծանր-ժամանակներ-են-սպասվում-երևանի-քաղաքապետի-ընտրություններին-հավաքած-խղճուկ-ձայները-միայն-նախերգանքն-էին»-նարինե-դիլբարյան"><img src="/images/photos/180930/hyd-i-hamar-canr-zhamanakner-e-n134279-3.jpg" alt="«ՀՅԴ-ի համար ծանր ժամանակներ են սպասվում, Երևանի քաղաքապետի ընտրություններին հավաքած խղճուկ ձայները միայն նախերգանքն էին». Նարինե Դիլբարյան" title=" «ՀՅԴ-ի համար ծանր ժամանակներ են սպասվում, Երևանի քաղաքապետի ընտրություններին հավաքած խղճուկ ձայները միայն նախերգանքն էին». Նարինե Դիլբարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:15, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134279/«հյդ-ի-համար-ծանր-ժամանակներ-են-սպասվում-երևանի-քաղաքապետի-ընտրություններին-հավաքած-խղճուկ-ձայները-միայն-նախերգանքն-էին»-նարինե-դիլբարյան">«ՀՅԴ-ի համար ծանր ժամանակներ են սպասվում, Երևանի քաղաքապետի ընտրություններին հավաքած խղճուկ ձայները միայն նախերգանքն էին». Նարինե Դիլբարյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4023<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134278/ո՞վ-է-նիկոլ-փաշինյանին-նվիրել-«հեղափոխական»-հեծանիվը-(տեսանյութ)"><img src="/images/photos/180930/ov-e-nikol-phashinyanin-nvirel-n134278-3.jpg" alt="Ո՞վ է Նիկոլ Փաշինյանին նվիրել «հեղափոխական» հեծանիվը (տեսանյութ)" title=" Ո՞վ է Նիկոլ Փաշինյանին նվիրել «հեղափոխական» հեծանիվը (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:40, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134278/ո՞վ-է-նիկոլ-փաշինյանին-նվիրել-«հեղափոխական»-հեծանիվը-(տեսանյութ)">Ո՞վ է Նիկոլ Փաշինյանին նվիրել «հեղափոխական» հեծանիվը (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">11257<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134270/«ինչո՞ւ-է-պետությունը-միլիոնավոր-դոլարանոց-դղյակներ-օրենքով-նվիրում-հայաստանի-3-նախագահներին-նրանց-ձեռքն-ամենևին-էլ-չոր-քարի-տակ-չէ»-ոսկան-սարգսյան"><img src="/images/photos/180930/incho-e-hayastan-petutyuny-mil-n134270-3.jpg" alt="«Ինչո՞ւ է պետությունը միլիոնավոր դոլարանոց դղյակներ օրենքով նվիրում Հայաստանի 3 նախագահներին. նրանց ձեռքն ամենևին էլ չոր քարի տակ չէ». Ոսկան Սարգսյան" title=" «Ինչո՞ւ է պետությունը միլիոնավոր դոլարանոց դղյակներ օրենքով նվիրում Հայաստանի 3 նախագահներին. նրանց ձեռքն ամենևին էլ չոր քարի տակ չէ». Ոսկան Սարգսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:15, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134270/«ինչո՞ւ-է-պետությունը-միլիոնավոր-դոլարանոց-դղյակներ-օրենքով-նվիրում-հայաստանի-3-նախագահներին-նրանց-ձեռքն-ամենևին-էլ-չոր-քարի-տակ-չէ»-ոսկան-սարգսյան">«Ինչո՞ւ է պետությունը միլիոնավոր դոլարանոց դղյակներ օրենքով նվիրում Հայաստանի 3 նախագահներին. նրանց ձեռքն ամենևին էլ չոր քարի տակ չէ». Ոսկան Սարգսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4699<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134277/«գնացինք-հեծանվային-օրը-շարունակվում-է»-նիկոլ-փաշինյանն-ուղիղ-եթերում-է-ուղիղ-միացում"><img src="/images/photos/180930/gnacinq-hecanvayin-ory-sharuna-n134277-3.jpg" alt="«Գնացինք. հեծանվային օրը շարունակվում է». Նիկոլ Փաշինյանն ուղիղ եթերում է. ՈՒՂԻՂ ՄԻԱՑՈՒՄ" title=" «Գնացինք. հեծանվային օրը շարունակվում է». Նիկոլ Փաշինյանն ուղիղ եթերում է. ՈՒՂԻՂ ՄԻԱՑՈՒՄ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:35, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134277/«գնացինք-հեծանվային-օրը-շարունակվում-է»-նիկոլ-փաշինյանն-ուղիղ-եթերում-է-ուղիղ-միացում">«Գնացինք. հեծանվային օրը շարունակվում է». Նիկոլ Փաշինյանն ուղիղ եթերում է. ՈՒՂԻՂ ՄԻԱՑՈՒՄ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5009<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134252/ջրանջատում՝-արագածոտնի-մարզում"><img src="/images/photos/160801/jranjatum-exp-45-3.jpg" alt="Ջրանջատում՝ Արագածոտնի մարզում" title=" Ջրանջատում՝ Արագածոտնի մարզում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:10, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134252/ջրանջատում՝-արագածոտնի-մարզում">Ջրանջատում՝ Արագածոտնի մարզում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">828<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134274/գյումրին-այսօր-տոնում-է-քաղաքի-տոնը"><img src="/images/photos/180930/1-n134274-3.jpg" alt="Գյումրին այսօր տոնում է քաղաքի տոնը" title=" Գյումրին այսօր տոնում է քաղաքի տոնը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:50, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134274/գյումրին-այսօր-տոնում-է-քաղաքի-տոնը">Գյումրին այսօր տոնում է քաղաքի տոնը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2241<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134273/փոխնախարար-տիգրան-գալստյանի-միջամտությամբ-արամի-23-հասցեում-գտնվող-շենքը-չի-քանդվի"><img src="/images/photos/180930/phoxnaxarar-tigran-galstyani-m-n134273-3.jpg" alt="Փոխնախարար Տիգրան Գալստյանի միջամտությամբ Արամի 23 հասցեում գտնվող շենքը չի քանդվի" title=" Փոխնախարար Տիգրան Գալստյանի միջամտությամբ Արամի 23 հասցեում գտնվող շենքը չի քանդվի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:05, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134273/փոխնախարար-տիգրան-գալստյանի-միջամտությամբ-արամի-23-հասցեում-գտնվող-շենքը-չի-քանդվի">Փոխնախարար Տիգրան Գալստյանի միջամտությամբ Արամի 23 հասցեում գտնվող շենքը չի քանդվի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2444<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134276/շախմատային-օլիմպիադա-հայաստան-նհհ-մակեդոնիա-հայաստան-ռուսաստան-ուղիղ-միացում"><img src="/images/photos/180930/shaxmatayin-olimpiada-hayastan-n134276-3.jpg" alt="Շախմատային օլիմպիադա. Հայաստան - ՆՀՀ Մակեդոնիա, Հայաստան - Ռուսաստան. ուղիղ միացում" title=" Շախմատային օլիմպիադա. Հայաստան - ՆՀՀ Մակեդոնիա, Հայաստան - Ռուսաստան. ուղիղ միացում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:00, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134276/շախմատային-օլիմպիադա-հայաստան-նհհ-մակեդոնիա-հայաստան-ռուսաստան-ուղիղ-միացում">Շախմատային օլիմպիադա. Հայաստան - ՆՀՀ Մակեդոնիա, Հայաստան - Ռուսաստան. ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1942<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134275/«յուվենթուս»-ը-88-տարվա-ռեկորդ-է-կրկնել"><img src="/images/photos/180930/yuventus-y-88-tarva-rekord-e-k-n134275-3.jpg" alt="«Յուվենթուս»-ը 88 տարվա ռեկորդ է կրկնել" title=" «Յուվենթուս»-ը 88 տարվա ռեկորդ է կրկնել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:50, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134275/«յուվենթուս»-ը-88-տարվա-ռեկորդ-է-կրկնել">«Յուվենթուս»-ը 88 տարվա ռեկորդ է կրկնել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1621<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134272/«սասնա-ծռեր»-ը-հայտարարություն-է-տարածել"><img src="/images/photos/180930/sasna-crer-y-haytararutyun-e-t-n134272-3.jpg" alt="«Սասնա Ծռեր»-ը հայտարարություն է տարածել" title=" «Սասնա Ծռեր»-ը հայտարարություն է տարածել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:30, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134272/«սասնա-ծռեր»-ը-հայտարարություն-է-տարածել">«Սասնա Ծռեր»-ը հայտարարություն է տարածել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5235<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134271/«աստված-ռոբերտ-քոչարյանին-ու-սերժ-սարգսյանին-ևս-25-տարի-առողջություն-տա-որ-շարունակեն-ինձ-դատի-տալ»-փաշինյան"><img src="/images/photos/180509/nikol-phashinyan-sta-exp-102-3.jpg" alt="«Աստված Ռոբերտ Քոչարյանին ու Սերժ Սարգսյանին ևս 25 տարի առողջություն տա, որ շարունակեն ինձ դատի տալ». Փաշինյան" title=" «Աստված Ռոբերտ Քոչարյանին ու Սերժ Սարգսյանին ևս 25 տարի առողջություն տա, որ շարունակեն ինձ դատի տալ». Փաշինյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:15, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134271/«աստված-ռոբերտ-քոչարյանին-ու-սերժ-սարգսյանին-ևս-25-տարի-առողջություն-տա-որ-շարունակեն-ինձ-դատի-տալ»-փաշինյան">«Աստված Ռոբերտ Քոչարյանին ու Սերժ Սարգսյանին ևս 25 տարի առողջություն տա, որ շարունակեն ինձ դատի տալ». Փաշինյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">11879<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134250/կըհ-ն-բաշխել-է-երևանի-ավագանու-մանդատները"><img src="/images/photos/180929/kyh-n-nerkayacnum-e-erevani-av-n134250-3.jpg" alt="ԿԸՀ-ն բաշխել է Երևանի ավագանու մանդատները" title=" ԿԸՀ-ն բաշխել է Երևանի ավագանու մանդատները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:10, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134250/կըհ-ն-բաշխել-է-երևանի-ավագանու-մանդատները">ԿԸՀ-ն բաշխել է Երևանի ավագանու մանդատները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5890<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134269/«հեղափոխության-օրերին-խոշոր-արտահոսք-չի-եղել-ներկայում-ավանդների-ծավալը-հանրապետությունում-ավելացել-է»-արթուր-ջավադյան"><img src="/images/photos/180930/heghaphoxutyan-orerin-xoshor-a-n134269-3.jpg" alt="«Հեղափոխության օրերին խոշոր արտահոսք չի եղել, ներկայում ավանդների ծավալը հանրապետությունում ավելացել է». Արթուր Ջավադյան" title=" «Հեղափոխության օրերին խոշոր արտահոսք չի եղել, ներկայում ավանդների ծավալը հանրապետությունում ավելացել է». Արթուր Ջավադյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:00, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134269/«հեղափոխության-օրերին-խոշոր-արտահոսք-չի-եղել-ներկայում-ավանդների-ծավալը-հանրապետությունում-ավելացել-է»-արթուր-ջավադյան">«Հեղափոխության օրերին խոշոր արտահոսք չի եղել, ներկայում ավանդների ծավալը հանրապետությունում ավելացել է». Արթուր Ջավադյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2080<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134268/ինդոնեզիայում-երկրաշարժի-և-դրան-հաջորդած-հուժկու-ցունամիի-զոհերի-թիվը-հասել-է-832-ի"><img src="/images/photos/180930/indoneziayum-erkrasharzhi-ev-d-n134268-3.jpg" alt="Ինդոնեզիայում երկրաշարժի և դրան հաջորդած հուժկու ցունամիի զոհերի թիվը հասել է 832-ի" title=" Ինդոնեզիայում երկրաշարժի և դրան հաջորդած հուժկու ցունամիի զոհերի թիվը հասել է 832-ի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:15, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134268/ինդոնեզիայում-երկրաշարժի-և-դրան-հաջորդած-հուժկու-ցունամիի-զոհերի-թիվը-հասել-է-832-ի">Ինդոնեզիայում երկրաշարժի և դրան հաջորդած հուժկու ցունամիի զոհերի թիվը հասել է 832-ի <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2039<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134267/«սա-ուղղված-է-վերջերս-«ֆեյսբուք»-ում-հայտնված-նիկոլապաշտներին»-թամար-հովհաննիսյան"><img src="/images/photos/180930/sa-ughghvac-e-verjers-feysbuqu-n134267-3.jpg" alt="«Սա ուղղված է վերջերս «Ֆեյսբուք»-ում հայտնված նիկոլապաշտներին». Թամար Հովհաննիսյան" title=" «Սա ուղղված է վերջերս «Ֆեյսբուք»-ում հայտնված նիկոլապաշտներին». Թամար Հովհաննիսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:50, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134267/«սա-ուղղված-է-վերջերս-«ֆեյսբուք»-ում-հայտնված-նիկոլապաշտներին»-թամար-հովհաննիսյան">«Սա ուղղված է վերջերս «Ֆեյսբուք»-ում հայտնված նիկոլապաշտներին». Թամար Հովհաննիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">25695<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">10</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134155/ասլամազյան-քույրերի-աշխատանքների-բացառիկ-նմուշները՝-գյումրու-պատկերասրահում"><img src="/images/photos/180928/aalamazyan-quyreri-ashxatanqne-n134155-3.jpg" alt="Ասլամազյան քույրերի աշխատանքների բացառիկ նմուշները՝ Գյումրու պատկերասրահում" title=" Ասլամազյան քույրերի աշխատանքների բացառիկ նմուշները՝ Գյումրու պատկերասրահում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:40, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134155/ասլամազյան-քույրերի-աշխատանքների-բացառիկ-նմուշները՝-գյումրու-պատկերասրահում">Ասլամազյան քույրերի աշխատանքների բացառիկ նմուշները՝ Գյումրու պատկերասրահում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1214<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134266/հայտնի-են-շախմատային-օլիմպիադայում-հայաստանի-հավաքականների-այսօրվա-մրցակիցները"><img src="/images/photos/180930/haytni-en-shaxmatayin-olimpiad-n134266-3.jpg" alt="Հայտնի են շախմատային օլիմպիադայում Հայաստանի հավաքականների այսօրվա մրցակիցները" title=" Հայտնի են շախմատային օլիմպիադայում Հայաստանի հավաքականների այսօրվա մրցակիցները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:15, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134266/հայտնի-են-շախմատային-օլիմպիադայում-հայաստանի-հավաքականների-այսօրվա-մրցակիցները">Հայտնի են շախմատային օլիմպիադայում Հայաստանի հավաքականների այսօրվա մրցակիցները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1405<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134264/«իմ-քայլը»-արձանը՝-վանաձոր-գյումրի-ավտոճանապարհին"><img src="/images/photos/180930/im-qayly-ardzany-vanadzor-gyum-n134264-3.jpg" alt="«Իմ քայլը» արձանը՝ Վանաձոր-Գյումրի ավտոճանապարհին" title=" «Իմ քայլը» արձանը՝ Վանաձոր-Գյումրի ավտոճանապարհին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:10, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134264/«իմ-քայլը»-արձանը՝-վանաձոր-գյումրի-ավտոճանապարհին">«Իմ քայլը» արձանը՝ Վանաձոր-Գյումրի ավտոճանապարհին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">23003<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134253/«վանոն-միակն-էր-որից-շան-պես-վախեցել-ու-վախենում-էին-և՛-ռոբերտը-և՛-սերժը»-արտակ-գալստյան"><img src="/images/photos/180929/vanon-miakn-er-oric-shan-pes-v-n134253-3.jpg" alt="«Վանոն միակն էր, որից շան պես վախեցել ու վախենում էին և՛ Ռոբերտը, և՛ Սերժը». Արտակ Գալստյան" title=" «Վանոն միակն էր, որից շան պես վախեցել ու վախենում էին և՛ Ռոբերտը, և՛ Սերժը». Արտակ Գալստյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:30, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134253/«վանոն-միակն-էր-որից-շան-պես-վախեցել-ու-վախենում-էին-և՛-ռոբերտը-և՛-սերժը»-արտակ-գալստյան">«Վանոն միակն էր, որից շան պես վախեցել ու վախենում էին և՛ Ռոբերտը, և՛ Սերժը». Արտակ Գալստյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18675<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134263/վարչապետը-հեծանիվով-գնաց-«կամար»-բիզնես-կենտրոնի-հանդիսավոր-ներկայացմանը-ուղիղ-միացում"><img src="/images/photos/180930/varchapety-hecanivov-gnac-kama-n134263-3.jpg" alt="Վարչապետը հեծանիվով գնաց «Կամար» բիզնես կենտրոնի հանդիսավոր ներկայացմանը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ" title=" Վարչապետը հեծանիվով գնաց «Կամար» բիզնես կենտրոնի հանդիսավոր ներկայացմանը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:45, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134263/վարչապետը-հեծանիվով-գնաց-«կամար»-բիզնես-կենտրոնի-հանդիսավոր-ներկայացմանը-ուղիղ-միացում">Վարչապետը հեծանիվով գնաց «Կամար» բիզնես կենտրոնի հանդիսավոր ներկայացմանը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">15828<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134262/արագածոտնի-մարզում-21-ամյա-վարորդը-վրաերթի-է-ենթարկել-հետիոտնին-վերջինը-տեղում-մահացել-է"><img src="/images/photos/180930/aragacotni-marzum-21-amya-varo-n134262-3.jpg" alt="Արագածոտնի մարզում 21-ամյա վարորդը վրաերթի է ենթարկել հետիոտնին. վերջինը տեղում մահացել է" title=" Արագածոտնի մարզում 21-ամյա վարորդը վրաերթի է ենթարկել հետիոտնին. վերջինը տեղում մահացել է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:45, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134262/արագածոտնի-մարզում-21-ամյա-վարորդը-վրաերթի-է-ենթարկել-հետիոտնին-վերջինը-տեղում-մահացել-է">Արագածոտնի մարզում 21-ամյա վարորդը վրաերթի է ենթարկել հետիոտնին. վերջինը տեղում մահացել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5108<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134261/նիկոլ-փաշինյանն-աշխատանքի-է-գնում-հեծանիվով"><img src="/images/photos/180930/nikol-phashinyann-ashxatanqi-e-n134261-3.jpg" alt="Նիկոլ Փաշինյանն աշխատանքի է գնում հեծանիվով" title=" Նիկոլ Փաշինյանն աշխատանքի է գնում հեծանիվով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:15, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134261/նիկոլ-փաշինյանն-աշխատանքի-է-գնում-հեծանիվով">Նիկոլ Փաշինյանն աշխատանքի է գնում հեծանիվով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4719<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134243/սպասվող-եղանակի-մասին"><img src="/images/photos/180929/1111111111-n134243-3.jpg" alt="Սպասվող եղանակի մասին" title=" Սպասվող եղանակի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">08:05, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134243/սպասվող-եղանակի-մասին">Սպասվող եղանակի մասին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6182<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134257/լեոնիդ-ազգալդյանի-հուշաքարը-վերականգնվել-է"><img src="/images/photos/180929/leonid-azgaldyani-hushaqary-ve-n134257-3.jpg" alt="Լեոնիդ Ազգալդյանի հուշաքարը վերականգնվել է" title=" Լեոնիդ Ազգալդյանի հուշաքարը վերականգնվել է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:10, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134257/լեոնիդ-ազգալդյանի-հուշաքարը-վերականգնվել-է">Լեոնիդ Ազգալդյանի հուշաքարը վերականգնվել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2485<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134241/«էրեբունի-երևանի-հիմնադրման-2750-ամյակի-կրծքանշանները»-ռուբեն-շուխյան"><img src="/images/photos/180929/erebuni-erevani-himnadrman-275-n134241-3.jpg" alt="«Էրեբունի-Երևանի հիմնադրման 2750-ամյակի կրծքանշանները». Ռուբեն Շուխյան" title=" «Էրեբունի-Երևանի հիմնադրման 2750-ամյակի կրծքանշանները». Ռուբեն Շուխյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:10, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134241/«էրեբունի-երևանի-հիմնադրման-2750-ամյակի-կրծքանշանները»-ռուբեն-շուխյան">«Էրեբունի-Երևանի հիմնադրման 2750-ամյակի կրծքանշանները». Ռուբեն Շուխյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2199<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134240/«երևանում-քանդվում-է-հերթական-պատմական-հուշարձանը»-նիկոլայ-մելիքյան"><img src="/images/photos/180929/erevanum-qandvum-e-hertakan-pa-n134240-3.jpg" alt="«Երևանում քանդվում է հերթական պատմական հուշարձանը». Նիկոլայ Մելիքյան" title=" «Երևանում քանդվում է հերթական պատմական հուշարձանը». Նիկոլայ Մելիքյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:10, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134240/«երևանում-քանդվում-է-հերթական-պատմական-հուշարձանը»-նիկոլայ-մելիքյան">«Երևանում քանդվում է հերթական պատմական հուշարձանը». Նիկոլայ Մելիքյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3993<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134260/նիկոլ-փաշինյանը-ցավակցական-հեռագիր-է-հղել-ինդոնեզիայի-նախագահին"><img src="/images/photos/180509/nikol-phashinyan-sta-exp-102-3.jpg" alt="Նիկոլ Փաշինյանը ցավակցական հեռագիր է հղել Ինդոնեզիայի նախագահին" title=" Նիկոլ Փաշինյանը ցավակցական հեռագիր է հղել Ինդոնեզիայի նախագահին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:20, 29.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134260/նիկոլ-փաշինյանը-ցավակցական-հեռագիր-է-հղել-ինդոնեզիայի-նախագահին">Նիկոլ Փաշինյանը ցավակցական հեռագիր է հղել Ինդոնեզիայի նախագահին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2172<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">8</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134259/«լղ-հիմնախնդիրը-պետք-է-լուծվի-միայն-խաղաղ-բանակցային-ճանապարհով»-եխ-պատգամավոր"><img src="/images/photos/180929/lgh-himnaxndiry-petq-e-lucvi-m-n134259-3.jpg" alt="«ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր" title=" «ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:15, 29.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134259/«լղ-հիմնախնդիրը-պետք-է-լուծվի-միայն-խաղաղ-բանակցային-ճանապարհով»-եխ-պատգամավոր">«ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1781<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134228/«արտահերթ-լինելու-է»-արթուր-սաքունց"><img src="/images/photos/180929/artahert-linelu-e-artur-saqunc-n134228-3.jpg" alt="«Արտահերթ լինելու է». Արթուր Սաքունց" title=" «Արտահերթ լինելու է». Արթուր Սաքունց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:10, 29.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134228/«արտահերթ-լինելու-է»-արթուր-սաքունց">«Արտահերթ լինելու է». Արթուր Սաքունց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7091<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134256/սարգիս-ադամյանը-գոլային-փոխանցման-հեղինակ-է-դարձել-«ռեգենսբուրգ»-ի-կազմում"><img src="/images/photos/180929/sargis-adamyany-golayin-phoxan-n134256-3.jpg" alt="Սարգիս Ադամյանը գոլային փոխանցման հեղինակ է դարձել «Ռեգենսբուրգ»-ի կազմում" title=" Սարգիս Ադամյանը գոլային փոխանցման հեղինակ է դարձել «Ռեգենսբուրգ»-ի կազմում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:50, 29.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134256/սարգիս-ադամյանը-գոլային-փոխանցման-հեղինակ-է-դարձել-«ռեգենսբուրգ»-ի-կազմում">Սարգիս Ադամյանը գոլային փոխանցման հեղինակ է դարձել «Ռեգենսբուրգ»-ի կազմում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1502<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134251/«հհկ-ի-հասցրած-վնասը-դեռ-նոր-ենք-զգալու»-կարեն-հովհաննիսյան"><img src="/images/photos/180929/hhk-i-hascrac-vnasy-der-nor-en-n134251-3.jpg" alt="«ՀՀԿ-ի հասցրած վնասը դեռ նոր ենք զգալու». Կարեն Հովհաննիսյան" title=" «ՀՀԿ-ի հասցրած վնասը դեռ նոր ենք զգալու». Կարեն Հովհաննիսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:15, 29.09.2018 </div><div class="titler"><a href="https://mamul.am/am/news/134251/«հհկ-ի-հասցրած-վնասը-դեռ-նոր-ենք-զգալու»-կարեն-հովհաննիսյան">«ՀՀԿ-ի հասցրած վնասը դեռ նոր ենք զգալու». Կարեն Հովհաննիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7280<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="https://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;կիրակի, 30 սեպտեմբերի, 2018 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "https://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "https://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">482.71 ,</div></a><a href= "https://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">559.65 ,</div></a><a href= "https://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">7.33 ,</div></a><a href= "https://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">629.79</div></a><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.50%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="https://mamul.am/images/banners/qsak-banner-549x110--712.html" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="https://mamul.am/banner/712" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">«ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 23:15, շաբաթ, 29 սեպտեմբերի, 2018 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/180929/lgh-himnaxndiry-petq-e-lucvi-m-n134259-1.jpg" alt="«ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր" title=" «ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր " width="333" height="190" /></div><p>Եվրախորհրդարանի պատգամավոր Էլենի Թեոխարուսի գլխավորած պատվիրակությունը սեպտեմբերի 29-ին այցելել է Ծիծեռնակաբերդի հուշահամալիր։ Հյուրերն ուշ երեկոյան ծաղիկներ են խոնարհել 1915 թվականի Հայոց ցեղասպանության զոհերի հիշատակը հավերժացնող անմար կրակի մոտ, լռությամբ հարգել Սուրբ նահատակների հիշատակը։ Եվրախորհրդարանի պատվիրակության ղեկավարը, նշելով, թե անչափ հուզված են, փաստել է, որ Թուրքիան պետք է ճանաչի հայերի, ինչպես նաեւ Փոքր Ասիայի տարածքում բնակված հույների ու մյուս քրիստոնյա ժողովուրդների ցեղասպանությունը։ &laquo;Թուրքիան պետք է դառնա ժողովրդավարական պետություն, որպեսզի նաեւ փոխհատուցի ողբերգության հետեւանքների համար&raquo;,- ասել է Էլենի Թեոխարուսը։ Լեռնային Ղարաբաղի հիմնախնդրի կարգավորման առնչությամբ Եվրախորհրդարանի պատվիրակության ղեկավարը նշել է, որ Արցախի ժողովուրդն արդեն ինքնորոշվել է, ու հարցը պետք է լուծվի միայն խաղաղ ճանապարհով։</p>
<p>Նշենք, որ Արցախյան գոյամարտի տարիներին ԼՂՀ-ում իրականացրած բարեգործական առաքելությունների, արտերկրում Արցախի Հանրապետության քաղաքացիների իրավունքները և օրինական շահերը պաշտպանելու համար, վերջերս, Էլենի Թեոխարուսն արժանացել է Ստեփանակերտի պատվավոր քաղաքացու կոչման:</p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="https://mamul.am/am/news/134259" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <!--<div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="https://mamul.am/am/news/134259" data-text="«ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="https://mamul.am/am/news/134259"></div>
    </div>-->
    <div class="closer"></div>
  </div> 
  
  <div class="addthis_toolbox addthis_default_style addthis_20x20_style" addthis:url="https://mamul.am/am/news/134259" addthis:title="«ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր" style="height:22px; margin:20px 0; text-shadow:none; overflow:hidden;">
    <a class="addthis_button_messenger" title="Send to Messenger"></a>
    <a class="addthis_button_telegram" title="Send to Telegram"></a>
    <a class="addthis_button_viber" title="Send to Viber"></a>
    <a class="addthis_button_whatsapp" title="Send to WhatsApp"></a>
    <a class="addthis_button_skype" title="Send to Skype"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_button_vk" title="Send to VKontakte"></a>
    <a class="addthis_button_odnoklassniki_ru" title="Send to Odnoklassniki"></a>
    <a class="addthis_button_google_plusone_share" title="Send to Google Plus"></a>
    <a class="addthis_button_twitter" title="Send to Twitter"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_button_email" title="Send Email"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_counter addthis_pill_style"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1785<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">

<div id="taboola-below-article-thumbnails" style="overflow:hidden"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<!--
<div id="SC_TBlock_519287" class="SC_TBlock" style="overflow:hidden">loading...</div>
<script type="text/javascript">
 (sc_adv_out = window.sc_adv_out || []).push({
 id : "519287",
 domain : "n.ads1-adnow.com"
 });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
 -->
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/134282/շախմատային-օլիմպիադա-տղամարդիկ-հաղթեցին-մակեդոնիայի-ընտրանուն"><img src="/images/photos/180930/shaxmatayin-olimpiada-tghamard-n134282-3.jpg" alt="Շախմատային օլիմպիադա. տղամարդիկ հաղթեցին Մակեդոնիայի ընտրանուն" title=" Շախմատային օլիմպիադա. տղամարդիկ հաղթեցին Մակեդոնիայի ընտրանուն " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/134282/շախմատային-օլիմպիադա-տղամարդիկ-հաղթեցին-մակեդոնիայի-ընտրանուն" style="font-weight:normal">Շախմատային օլիմպիադա. տղամարդիկ հաղթեցին Մակեդոնիայի ընտրանուն</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/134281/էլմիրա-կարապետյանը՝-շեյխա-ֆատիմայի-անվան-առաջնության-արծաթե-մեդալակիր"><img src="/images/photos/180930/elmira-karapetyany-sheyxa-fati-n134281-3.jpg" alt="Էլմիրա Կարապետյանը՝ Շեյխա Ֆատիմայի անվան առաջնության արծաթե մեդալակիր" title=" Էլմիրա Կարապետյանը՝ Շեյխա Ֆատիմայի անվան առաջնության արծաթե մեդալակիր " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/134281/էլմիրա-կարապետյանը՝-շեյխա-ֆատիմայի-անվան-առաջնության-արծաթե-մեդալակիր" style="font-weight:normal">Էլմիրա Կարապետյանը՝ Շեյխա Ֆատիմայի անվան առաջնության արծաթե մեդալակիր</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/134276/շախմատային-օլիմպիադա-հայաստան-նհհ-մակեդոնիա-հայաստան-ռուսաստան-ուղիղ-միացում"><img src="/images/photos/180930/shaxmatayin-olimpiada-hayastan-n134276-3.jpg" alt="Շախմատային օլիմպիադա. Հայաստան - ՆՀՀ Մակեդոնիա, Հայաստան - Ռուսաստան. ուղիղ միացում" title=" Շախմատային օլիմպիադա. Հայաստան - ՆՀՀ Մակեդոնիա, Հայաստան - Ռուսաստան. ուղիղ միացում " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/134276/շախմատային-օլիմպիադա-հայաստան-նհհ-մակեդոնիա-հայաստան-ռուսաստան-ուղիղ-միացում" style="font-weight:normal">Շախմատային օլիմպիադա. Հայաստան - ՆՀՀ Մակեդոնիա, Հայաստան - Ռուսաստան. ուղիղ միացում</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/134275/«յուվենթուս»-ը-88-տարվա-ռեկորդ-է-կրկնել"><img src="/images/photos/180930/yuventus-y-88-tarva-rekord-e-k-n134275-3.jpg" alt="«Յուվենթուս»-ը 88 տարվա ռեկորդ է կրկնել" title=" «Յուվենթուս»-ը 88 տարվա ռեկորդ է կրկնել " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/134275/«յուվենթուս»-ը-88-տարվա-ռեկորդ-է-կրկնել" style="font-weight:normal">«Յուվենթուս»-ը 88 տարվա ռեկորդ է կրկնել</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="https://mamul.am/am/news/134266/հայտնի-են-շախմատային-օլիմպիադայում-հայաստանի-հավաքականների-այսօրվա-մրցակիցները"><img src="/images/photos/180930/haytni-en-shaxmatayin-olimpiad-n134266-3.jpg" alt="Հայտնի են շախմատային օլիմպիադայում Հայաստանի հավաքականների այսօրվա մրցակիցները" title=" Հայտնի են շախմատային օլիմպիադայում Հայաստանի հավաքականների այսօրվա մրցակիցները " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="https://mamul.am/am/news/134266/հայտնի-են-շախմատային-օլիմպիադայում-հայաստանի-հավաքականների-այսօրվա-մրցակիցները" style="font-weight:normal">Հայտնի են շախմատային օլիմպիադայում Հայաստանի հավաքականների այսօրվա մրցակիցները</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="https://mamul.am/am/news/134259" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"><div id="pBlock_222328" style="margin-left:0px;">	<div id="block_222328" style="padding:5px 0;">	 	<div class="comm_left"><div class="pic6-cont"><div class="pic6"><img src="/images/avatars/user-unknown-icon-s.jpg" alt="nikol pashinyan est fils de put" title=" nikol pashinyan est fils de put " width="32" height="32" /></div></div></div>		<div class="comm_left2">			<div class="titler"><strong style="color:#555">nikol pashinyan est fils de put</strong> <span class="dater5 latin"> 00:48, 30.09.2018</span></div>		    <div class="comm_desc">Es qez chem chanachum erkri xekavar,es qezanic uxaki zezvum em brnarar:<br />
nikol brnarar<br />
nikol brnarar<br />
nikol brnarar<br />
nikol brnarar<br />
nikol brnarar<br />
<br />
Hamacance caxrum e HHK-in bayc irakanum hamacance hay joxovurde tox caxri inqe iren,cholerum taparox ,goxutyun ,murackanutyun anox aveli shat hay ka qanc te ruminaci,albanaci ay etim azg adrbejancin ir erkrum e aprum,isk haye otarerkrnerum banterum u poxocnerum e lacum u pox murum ,isk ov e caxrum et dejbaxt azgin?xndas vret vorb,vorb vorb</div><div class="comm_right"><a href="#replyForm" id="a_222328" onclick="replyComment(222328, event, 191)">Պատասխանել</a></div>	    </div>		<div class="closer"></div>	</div><div class="under" style="margin:3px 0;"></div></div><div id="pBlock_222329" style="margin-left:0px;">	<div id="block_222329" style="padding:5px 0;">	 	<div class="comm_left"><div class="pic6-cont"><div class="pic6"><img src="/images/avatars/user-unknown-icon-s.jpg" alt="nikol pashinyan est fils de put" title=" nikol pashinyan est fils de put " width="32" height="32" /></div></div></div>		<div class="comm_left2">			<div class="titler"><strong style="color:#555">nikol pashinyan est fils de put</strong> <span class="dater5 latin"> 00:48, 30.09.2018</span></div>		    <div class="comm_desc">Es qez chem chanachum erkri xekavar,es qezanic uxaki zezvum em brnarar:<br />
nikol brnarar<br />
nikol brnarar<br />
nikol brnarar<br />
nikol brnarar<br />
nikol brnarar<br />
<br />
Hamacance caxrum e HHK-in bayc irakanum hamacance hay joxovurde tox caxri inqe iren,cholerum taparox ,goxutyun ,murackanutyun anox aveli shat hay ka qanc te ruminaci,albanaci ay etim azg adrbejancin ir erkrum e aprum,isk haye otarerkrnerum banterum u poxocnerum e lacum u pox murum ,isk ov e caxrum et dejbaxt azgin?xndas vret vorb,vorb vorb</div><div class="comm_right"><a href="#replyForm" id="a_222329" onclick="replyComment(222329, event, 111)">Պատասխանել</a></div>	    </div>		<div class="closer"></div>	</div><div class="under" style="margin:3px 0;"></div></div></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="https://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="134259" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div>	<script type="text/javascript">
		$(document).ready(function() {
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { action: 'getcomment', id: 134259, type: 0, url: 'https://mamul.am/am/news/134259' }
			});
		});
	</script>
 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/133962/արամ-սարգսյանը-բաց-թողեց-իր-«շանսը»"><img src="/images/photos/180925/aram-sargsyany-bac-toghec-ir-s-n133962-3.jpg" alt="Արամ Սարգսյանը բաց թողեց իր «շանսը»" title=" Արամ Սարգսյանը բաց թողեց իր «շանսը» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:40, 25.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/133962/արամ-սարգսյանը-բաց-թողեց-իր-«շանսը»">Արամ Սարգսյանը բաց թողեց իր «շանսը»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">15569<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/133069/գծատերերը-սաբոտաժի-են-ենթարկում-նոր-իշխանություններին">Գծատերերը սաբոտաժի են ենթարկում նոր իշխանություններին</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:05, 13.09.2018 (14684)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134287/աշոցքում-բախվել-են-kia-ն-ու-կաթնամթերք-տեղափոխող-գազ-53-ը-վերջինս-կողաշրջվել-է-կա-1-զոհ-1-վիրավոր"><img src="/images/photos/180930/ashocqum-baxvel-en-kia-n-u-kat-n134287-3.jpg" alt="Աշոցքում բախվել են Kia-ն ու կաթնամթերք տեղափոխող ԳԱԶ-53-ը. վերջինս կողաշրջվել է. կա 1 զոհ. 1 վիրավոր" title=" Աշոցքում բախվել են Kia-ն ու կաթնամթերք տեղափոխող ԳԱԶ-53-ը. վերջինս կողաշրջվել է. կա 1 զոհ. 1 վիրավոր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:35, 30.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134287/աշոցքում-բախվել-են-kia-ն-ու-կաթնամթերք-տեղափոխող-գազ-53-ը-վերջինս-կողաշրջվել-է-կա-1-զոհ-1-վիրավոր">Աշոցքում բախվել են Kia-ն ու կաթնամթերք տեղափոխող ԳԱԶ-53-ը. վերջինս կողաշրջվել է. կա 1 զոհ. 1 վիրավոր <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">715<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/134268/ինդոնեզիայում-երկրաշարժի-և-դրան-հաջորդած-հուժկու-ցունամիի-զոհերի-թիվը-հասել-է-832-ի">Ինդոնեզիայում երկրաշարժի և դրան հաջորդած հուժկու ցունամիի զոհերի թիվը հասել է 832-ի <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">13:15, 30.09.2018 (2038)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134205/քոչարյանը-հանդիպում-է-հայտնի-դեմքերի-հետ-հովիկ-աբրահամյանը՝-օլիգարխիկ-«սաստավի»-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Քոչարյանը հանդիպում է հայտնի դեմքերի հետ, Հովիկ Աբրահամյանը՝ օլիգարխիկ «սաստավի». «Հրապարակ»" title=" Քոչարյանը հանդիպում է հայտնի դեմքերի հետ, Հովիկ Աբրահամյանը՝ օլիգարխիկ «սաստավի». «Հրապարակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:35, 29.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134205/քոչարյանը-հանդիպում-է-հայտնի-դեմքերի-հետ-հովիկ-աբրահամյանը՝-օլիգարխիկ-«սաստավի»-«հրապարակ»">Քոչարյանը հանդիպում է հայտնի դեմքերի հետ, Հովիկ Աբրահամյանը՝ օլիգարխիկ «սաստավի». «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6752<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">16</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/134203/ինչո՞ւ-է-գագիկ-ծառուկյանն-այս-օրերին-բացակայում-երկրից-«ժամանակ»">Ինչո՞ւ է Գագիկ Ծառուկյանն այս օրերին բացակայում երկրից. «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:25, 29.09.2018 (5249)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134285/շախմատի-կանանց-հավաքականը-սենսացիոն-հաղթանակ-տոնեց-օլիմպիադայում"><img src="/images/photos/180930/shaxmati-kananc-havaqakany-sen-n134285-3.jpg" alt="Շախմատի կանանց հավաքականը սենսացիոն հաղթանակ տոնեց օլիմպիադայում" title=" Շախմատի կանանց հավաքականը սենսացիոն հաղթանակ տոնեց օլիմպիադայում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:10, 30.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134285/շախմատի-կանանց-հավաքականը-սենսացիոն-հաղթանակ-տոնեց-օլիմպիադայում">Շախմատի կանանց հավաքականը սենսացիոն հաղթանակ տոնեց օլիմպիադայում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5726<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/134282/շախմատային-օլիմպիադա-տղամարդիկ-հաղթեցին-մակեդոնիայի-ընտրանուն">Շախմատային օլիմպիադա. տղամարդիկ հաղթեցին Մակեդոնիայի ընտրանուն</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:00, 30.09.2018 (1849)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/132717/հհ-ոստիկանությունը՝-2000-հատ-տեսախցիկ-տեղադրելու-մասին"><img src="/images/photos/180908/hh-ostikanutyuny-haytararutyun-n132717-3.jpg" alt="ՀՀ ոստիկանությունը՝ 2000 հատ տեսախցիկ տեղադրելու մասին" title=" ՀՀ ոստիկանությունը՝ 2000 հատ տեսախցիկ տեղադրելու մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:40, 08.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/132717/հհ-ոստիկանությունը՝-2000-հատ-տեսախցիկ-տեղադրելու-մասին">ՀՀ ոստիկանությունը՝ 2000 հատ տեսախցիկ տեղադրելու մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7335<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/131820/արտասահմանյան-մեքենաների-ներկրումը-մաքսային-միության-տարածք-հեշտացվել-է">Արտասահմանյան մեքենաների ներկրումը Մաքսային միության տարածք հեշտացվել է</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:35, 23.08.2018 (17719)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134278/ո՞վ-է-նիկոլ-փաշինյանին-նվիրել-«հեղափոխական»-հեծանիվը-(տեսանյութ)"><img src="/images/photos/180930/ov-e-nikol-phashinyanin-nvirel-n134278-3.jpg" alt="Ո՞վ է Նիկոլ Փաշինյանին նվիրել «հեղափոխական» հեծանիվը (տեսանյութ)" title=" Ո՞վ է Նիկոլ Փաշինյանին նվիրել «հեղափոխական» հեծանիվը (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:40, 30.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134278/ո՞վ-է-նիկոլ-փաշինյանին-նվիրել-«հեղափոխական»-հեծանիվը-(տեսանյութ)">Ո՞վ է Նիկոլ Փաշինյանին նվիրել «հեղափոխական» հեծանիվը (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10972<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/132779/ռուսաստանի-գեղարվեստի-ակադեմիայի-նախագահը-պահանջում-է-տեղադրել-պուտինի-մարդահասակ-արձանը">Ռուսաստանի Գեղարվեստի ակադեմիայի նախագահը պահանջում է տեղադրել Պուտինի մարդահասակ արձանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 10.09.2018 (8577)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134221/սուրճն-օգտակա՞ր-է-թե՞-վնասակար-այսօր-սուրճի-համաշխարհային-օրն-է"><img src="/images/photos/180929/surtchn-ogtakar-e-te-vnasakar--n134221-3.jpg" alt="Սուրճն օգտակա՞ր է, թե՞ վնասակար. այսօր Սուրճի համաշխարհային օրն է" title=" Սուրճն օգտակա՞ր է, թե՞ վնասակար. այսօր Սուրճի համաշխարհային օրն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:10, 29.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134221/սուրճն-օգտակա՞ր-է-թե՞-վնասակար-այսօր-սուրճի-համաշխարհային-օրն-է">Սուրճն օգտակա՞ր է, թե՞ վնասակար. այսօր Սուրճի համաշխարհային օրն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3685<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/133038/պարենի-և-գյուղատնտեսության-կազմակերպությունը-կաջակցի-հհ-և-վրաստանի-կաթնամթերքի-ոլորտին">Պարենի և գյուղատնտեսության կազմակերպությունը կաջակցի ՀՀ և Վրաստանի կաթնամթերքի ոլորտին</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:30, 13.09.2018 (3393)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/133628/մանուկների-գունեղ-երազանքները"><img src="/images/photos/180921/erevany-manukneri-achqerov-n133628-3.jpg" alt="Մանուկների գունեղ երազանքները" title=" Մանուկների գունեղ երազանքները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:05, 21.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/133628/մանուկների-գունեղ-երազանքները">Մանուկների գունեղ երազանքները <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2312<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/131819/փոխտնօրեն-մուրադ-մուրադյանը-պարզաբանում-է-«հասմիկ»-մանկական-ճամբարում-արված-լուսանկարները">Փոխտնօրեն Մուրադ Մուրադյանը պարզաբանում է «Հասմիկ» մանկական ճամբարում արված լուսանկարները</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:30, 23.08.2018 (11761)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134222/քիմ-քարդաշյանը-խնջույքի-է-գնացել-ամբողջովին-դոլարներով-պատված-հագուստով-(տեսանյութ)"><img src="/images/photos/180929/qim-qardashyany-xnjuyqi-e-gnac-n134222-3.jpg" alt="Քիմ Քարդաշյանը խնջույքի է գնացել ամբողջովին դոլարներով պատված հագուստով (տեսանյութ)" title=" Քիմ Քարդաշյանը խնջույքի է գնացել ամբողջովին դոլարներով պատված հագուստով (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:35, 29.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134222/քիմ-քարդաշյանը-խնջույքի-է-գնացել-ամբողջովին-դոլարներով-պատված-հագուստով-(տեսանյութ)">Քիմ Քարդաշյանը խնջույքի է գնացել ամբողջովին դոլարներով պատված հագուստով (տեսանյութ) <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10081<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/134177/համացանցը-քննարկում-է-լիլիթ-հովհաննիսյանի-նոր-տեսահոլովակը">Համացանցը քննարկում է Լիլիթ Հովհաննիսյանի նոր տեսահոլովակը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">17:20, 28.09.2018 (18539)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134286/«ձեր-պապա-սերժը-ոտքերի-տակ-փռել-էր-տալիս-թուղթ-ու-կտոր-որ-կոշիկը-հանկարծ-չփոշոտվի»-կարեն-հովհաննիսյան"><img src="/images/photos/170316/karen-hovhannisyan-exp-84-3.jpg" alt="«Ձեր պապա Սերժը ոտքերի տակ փռել էր տալիս թուղթ ու կտոր, որ կոշիկը հանկարծ չփոշոտվի». Կարեն Հովհաննիսյան" title=" «Ձեր պապա Սերժը ոտքերի տակ փռել էր տալիս թուղթ ու կտոր, որ կոշիկը հանկարծ չփոշոտվի». Կարեն Հովհաննիսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:15, 30.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134286/«ձեր-պապա-սերժը-ոտքերի-տակ-փռել-էր-տալիս-թուղթ-ու-կտոր-որ-կոշիկը-հանկարծ-չփոշոտվի»-կարեն-հովհաննիսյան">«Ձեր պապա Սերժը ոտքերի տակ փռել էր տալիս թուղթ ու կտոր, որ կոշիկը հանկարծ չփոշոտվի». Կարեն Հովհաննիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4082<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/134284/«նախկին-մաքսային-պետական-կոմիտեի-նախագահ-արմեն-ավետիսյանի-կոստյումը-աժ-պատգամավորի-մի-քանի-տարվա-աշխատավարձն-արժեր»-արմեն-դանիելյան">«Նախկին մաքսային պետական կոմիտեի նախագահ Արմեն Ավետիսյանի կոստյումը ԱԺ պատգամավորի մի քանի տարվա աշխատավարձն արժեր». Արմեն Դանիելյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:30, 30.09.2018 (5513)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/130177/արտակարգ-դեպք-արարատի-մարզում․-33-ամյա-տղան-կրկին-փորձել-է-բռնաբարել-հարազատ-մորը"><img src="/images/photos/180724/artakarg-depq-ararati-marzum-3-n130177-3.jpg" alt="Արտակարգ դեպք Արարատի մարզում․ 33-ամյա տղան կրկին փորձել է բռնաբարել հարազատ մորը" title=" Արտակարգ դեպք Արարատի մարզում․ 33-ամյա տղան կրկին փորձել է բռնաբարել հարազատ մորը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:05, 25.07.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/130177/արտակարգ-դեպք-արարատի-մարզում․-33-ամյա-տղան-կրկին-փորձել-է-բռնաբարել-հարազատ-մորը">Արտակարգ դեպք Արարատի մարզում․ 33-ամյա տղան կրկին փորձել է բռնաբարել հարազատ մորը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">43532<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/122125/անասնաբուժական-ֆակուլտետի-ուսանողները-կրկին-մերկացել-են-օրացույցի-համար">Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">23:05, 08.04.2018 (71451)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/348/հասարակությունը-քննարկում-է-երևանի-ավագանու-արտահերթ-ընտրությունների-արդյունքները"><img src="/images/photos/hasarakutyuny-qnnark-d348.jpg" alt="Հասարակությունը քննարկում է Երևանի ավագանու արտահերթ ընտրությունների արդյունքները" title=" Հասարակությունը քննարկում է Երևանի ավագանու արտահերթ ընտրությունների արդյունքները " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">24.09.2018</div><div class="titler"><a href="http://mamul.am/am/theme/348/հասարակությունը-քննարկում-է-երևանի-ավագանու-արտահերթ-ընտրությունների-արդյունքները">Հասարակությունը քննարկում է Երևանի ավագանու արտահերթ ընտրությունների արդյունքները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2646<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/news/134246/հարցում-կո՞ղմ-եք-արդյոք-որ-աժ-արտահերթ-ընտրություններ-անցկացվեն"><img src="/images/photos/180929/har-koghm-eq-ardyoq-or-azh-art-n134246-3.jpg" alt="Հարցում. կո՞ղմ եք արդյոք, որ ԱԺ արտահերթ ընտրություններ անցկացվեն" title=" Հարցում. կո՞ղմ եք արդյոք, որ ԱԺ արտահերթ ընտրություններ անցկացվեն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:30, 30.09.2018 </div><div class="titler" ><a href="https://mamul.am/am/news/134246/հարցում-կո՞ղմ-եք-արդյոք-որ-աժ-արտահերթ-ընտրություններ-անցկացվեն">Հարցում. կո՞ղմ եք արդյոք, որ ԱԺ արտահերթ ընտրություններ անցկացվեն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7295<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/news/133620/օգտատերերի-71-ը-քաղաքապետի-պաշտոնում-ցանկանում-է-տեսնել-հայկ-մարությանին-հարցման-արդյունքներ">Օգտատերերի 71%-ը քաղաքապետի պաշտոնում ցանկանում է տեսնել Հայկ Մարությանին. հարցման արդյունքներ</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:05, 21.09.2018 (16584)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="https://mamul.am/am/video/26709213/հարցազրույց-վահե-գրիգորյանի-հետ-«կիրակնօրյա-վերլուծական-թամրազյանի-հետ»"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/-sZzal8vPvY/default.jpg" border="0" alt="Հարցազրույց Վահե Գրիգորյանի հետ. &laquo;Կիրակնօրյա վերլուծական Թամրազյանի հետ&raquo;" title=" Հարցազրույց Վահե Գրիգորյանի հետ. &laquo;Կիրակնօրյա վերլուծական Թամրազյանի հետ&raquo; " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">21:54, 30.09.2018 </div><div class="titler"><a href="https://mamul.am/am/video/26709213/հարցազրույց-վահե-գրիգորյանի-հետ-«կիրակնօրյա-վերլուծական-թամրազյանի-հետ»">Հարցազրույց Վահե Գրիգորյանի հետ. &laquo;Կիրակնօրյա վերլուծական Թամրազյանի հետ&raquo;</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">327<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="https://mamul.am/am/video/26709212/հարցազրույց-արարատ-միրզոյանի-հետ-«կիրակնօրյա-վերլուծական-թամրազյանի-հետ»">Հարցազրույց Արարատ Միրզոյանի հետ. &laquo;Կիրակնօրյա վերլուծական Թամրազյանի հետ&raquo;</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:33, 30.09.2018 (505)</div></div><div class="closer"></div><div class="rbtitler"><a href="https://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="https://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/FBBBE207-49F3-4A86-A11F-5C33F21B7BE4_cx0_cy8_cw0_w800_h450.jpg" alt="ԱՄՆ-ն չինական ապրանքների համար նոր մաքսատուրքեր է սահմանել, Պեկինը սպառնում է պատասխանով" title=" ԱՄՆ-ն չինական ապրանքների համար նոր մաքսատուրքեր է սահմանել, Պեկինը սպառնում է պատասխանով " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29496586.html" target="_blank">ԱՄՆ-ն չինական ապրանքների համար նոր մաքսատուրքեր է սահմանել, Պեկինը սպառնում է պատասխանով</a></h6><span class="dater3"><span class="latin">18:00, 18.09.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/41D75F86-D0A2-4575-9EFD-847B750A7669_w800_h450.jpg" alt="Եգիպտոսի մայրաքաղաքում ավարտին են մոտենում հայկական գերեզմանոցի վերականգնման չորսամյա աշխատանքները:" title=" Եգիպտոսի մայրաքաղաքում ավարտին են մոտենում հայկական գերեզմանոցի վերականգնման չորսամյա աշխատանքները: " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29496601.html" target="_blank">Եգիպտոսի մայրաքաղաքում ավարտին են մոտենում հայկական գերեզմանոցի վերականգնման չորսամյա աշխատանքները:</a></h6><span class="dater3"><span class="latin">18:08, 18.09.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/659D5E7B-B909-4096-ADCF-5C7777970F1C_w800_h450.jpg" alt="Walmart-ը վաճառքից կհանի ԽՍՀՄ խորհրդանիշներով շապիկները" title=" Walmart-ը վաճառքից կհանի ԽՍՀՄ խորհրդանիշներով շապիկները " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29496624.html" target="_blank">Walmart-ը վաճառքից կհանի ԽՍՀՄ խորհրդանիշներով շապիկները</a></h6><span class="dater3"><span class="latin">18:21, 18.09.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rbtitler"><a href="https://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="https://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="https://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="https://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;"><div class="cont2"><a class="w_n" href= "https://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/29.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+19<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+15 &deg;C
		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>+27 &deg;C
		<div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
		</td></tr><tr><td style="font-size:10px;">Վաղը`+28 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
		<td></td></tr></table></a></div></div>	  

<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;"><div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div><div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">8.5% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span></div>	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="https://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="https://mamul.am/am/radio">Ռադիո</a></li><li><a href="https://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հումոր">Հումոր</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/type/բողոքի-գիրք">Բողոքի գիրք</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="https://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/133918/անահիտ-բախշյանի-արձագանքը-աննա-հակոբյանի-ելույթին"><img src="/images/photos/180925/anahit-baxshyani-ardzaganqy-an-n133918-2.jpg" alt="Անահիտ Բախշյանի արձագանքը` Աննա Հակոբյանի ելույթին" title=" Անահիտ Բախշյանի արձագանքը` Աննա Հակոբյանի ելույթին " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/133918/անահիտ-բախշյանի-արձագանքը-աննա-հակոբյանի-ելույթին">Անահիտ Բախշյանի արձագանքը` Աննա Հակոբյանի ելույթին</a></div><div class="dater latin">10:05, 25.09.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">65664<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/133805/«նառային-ասեք-թող-նայի՝-ոնց-են-հետնամուտքից-փորձում-փախչել-իսկ-ոստիկանները-կանխում-են»-հարութ-ազարյան"><img src="/images/photos/180923/narayin-aseq-togh-nayi-onc-en--n133805-2.jpg" alt="«Նառային ասեք, թող նայի՝ ոնց են հետնամուտքից փորձում փախչել, իսկ ոստիկանները կանխում են». Հարութ Ազարյան" title=" «Նառային ասեք, թող նայի՝ ոնց են հետնամուտքից փորձում փախչել, իսկ ոստիկանները կանխում են». Հարութ Ազարյան " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/133805/«նառային-ասեք-թող-նայի՝-ոնց-են-հետնամուտքից-փորձում-փախչել-իսկ-ոստիկանները-կանխում-են»-հարութ-ազարյան">«Նառային ասեք, թող նայի՝ ոնց են հետնամուտքից փորձում փախչել, իսկ ոստիկանները կանխում են». Հարութ Ազարյան</a></div><div class="dater latin">23:05, 23.09.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">60888<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">12</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/133854/գ-ծառուկյանը-հայտարարություն-է-տարածել"><img src="/images/photos/180924/g-carukyany-haytararutyun-e-ta-n133854-2.jpg" alt="Գ. Ծառուկյանը հայտարարություն է տարածել" title=" Գ. Ծառուկյանը հայտարարություն է տարածել " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/133854/գ-ծառուկյանը-հայտարարություն-է-տարածել">Գ. Ծառուկյանը հայտարարություն է տարածել</a></div><div class="dater latin">11:55, 24.09.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">45990<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">15</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/133976/աստանայում-երիտասարդն-օդում-բռնել-է-10-րդ-հարկից-ընկնող-երեխային"><img src="/images/photos/180925/astanayum-eritasardy-odum-brne-n133976-2.jpg" alt="Աստանայում երիտասարդն օդում բռնել է 10-րդ հարկից ընկնող երեխային" title=" Աստանայում երիտասարդն օդում բռնել է 10-րդ հարկից ընկնող երեխային " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/133976/աստանայում-երիտասարդն-օդում-բռնել-է-10-րդ-հարկից-ընկնող-երեխային">Աստանայում երիտասարդն օդում բռնել է 10-րդ հարկից ընկնող երեխային <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">23:20, 25.09.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">39619<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="https://mamul.am/am/news/133887/«երկիր-ծիրանի»-կուսակցությունը-հայտարարություն-է-տարածել"><img src="/images/photos/180924/erkir-cirani-kusakcutyuny-hayt-n133887-2.jpg" alt="«Երկիր Ծիրանի» կուսակցությունը հայտարարություն է տարածել" title=" «Երկիր Ծիրանի» կուսակցությունը հայտարարություն է տարածել " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="https://mamul.am/am/news/133887/«երկիր-ծիրանի»-կուսակցությունը-հայտարարություն-է-տարածել">«Երկիր Ծիրանի» կուսակցությունը հայտարարություն է տարածել</a></div><div class="dater latin">19:20, 24.09.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">33844<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="https://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2018 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-ig magicbutton"><a href="https://www.instagram.com/mamul.am" target="_blank" title="Follow us on Instagram"></a></div>
	        <div class="si-tg magicbutton"><a href="http://telega.at/mamul_am" target="_blank" title="Follow us on Telegram"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="https://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="https://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="https://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="https://mamul.am/am/info/բարտեր">Բարտեր</a></li><li><a href="https://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="https://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">38x0.14</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&version=v2.11&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: '«ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր', pageUrl: 'https://mamul.am/am/news/134259', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: '«ԼՂ հիմնախնդիրը պետք է լուծվի միայն խաղաղ, բանակցային ճանապարհով». ԵԽ պատգամավոր', pageUrl: 'https://mamul.am/am/news/134259', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'https://mamul.am/am/news/134259', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","https://mamul.am/am/news/134259","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>