<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Հանրապետության տարածքում հունվարի 8-12-ին սպասվում է առավելապես առանց տեղումների եղանակ: Միայն Արարատյան դաշտում, Արագածոտնի և Վայոց ձորի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="հանրապետության,տարածքում,հունվարի,8,12,ին,սպասվում,է,առավելապես,առանց,տեղումների,եղանակ,միայն,արարատյան,դաշտում,արագածոտնի,և,վայոց,ձորի,նախալեռներում,սպասվում,է,ամպամածություն,առանձին,հատվածներում,մառախուղ,և,թույլ,ձյուն,քամին՝,արևմտյան՝,3,8,մ,վրկ,արագությամբ,օդի,ջերմաստիճանը,էապես,չի,փոխվի" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Եղանակն առաջիկայում (լուսանկար)" />
<meta property="og:description" content="Հանրապետության տարածքում հունվարի 8-12-ին սպասվում է առավելապես առանց տեղումների եղանակ: Միայն Արարատյան դաշտում, Արագածոտնի և Վայոց ձորի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/160712/dzyun-exp-31-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/97899" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="Եղանակն առաջիկայում (լուսանկար)" />
<meta itemprop="description" content="Հանրապետության տարածքում հունվարի 8-12-ին սպասվում է առավելապես առանց տեղումների եղանակ: Միայն Արարատյան դաշտում, Արագածոտնի և Վայոց ձորի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/160712/dzyun-exp-31-1.jpg" />
<title>Եղանակն առաջիկայում | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/160712/dzyun-exp-31-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/images/mamulamlogo.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/images/mamulamlogo.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.998" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'VJjaYuPW2XxU1Uk8hIgP2fyVs0Na1a';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script> 
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://c8.staticflickr.com/9/8637/28842683775_261f6cc993_o.jpg) no-repeat top center;"></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97878/քիմ-քարդաշյանն-առաջին-անգամ-պատմել-է-փարիզում-տեղի-ունեցած-կողոպուտի-մասին"><img src="/images/photos/170107/qim-qardashyann-araj-n97878-3.jpg" alt="Քիմ Քարդաշյանն առաջին անգամ պատմել է Փարիզում տեղի ունեցած կողոպուտի մասին" title=" Քիմ Քարդաշյանն առաջին անգամ պատմել է Փարիզում տեղի ունեցած կողոպուտի մասին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">03:15, 08.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97878/քիմ-քարդաշյանն-առաջին-անգամ-պատմել-է-փարիզում-տեղի-ունեցած-կողոպուտի-մասին">Քիմ Քարդաշյանն առաջին անգամ պատմել է Փարիզում տեղի ունեցած կողոպուտի մասին <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">518<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97876/դաջվածքներով-աղջիկները՝-քենդլ-ջեները-լարա-սթոունը-ջոան-սմոլսը-v-magazine-ի-ֆոտոսեսիայում"><img src="/images/photos/170107/dajvacqnerov-aghjikn-n97876-3.jpg" alt="Դաջվածքներով աղջիկները՝ Քենդլ Ջեները, Լարա Սթոունը, Ջոան Սմոլսը` V Magazine-ի ֆոտոսեսիայում" title=" Դաջվածքներով աղջիկները՝ Քենդլ Ջեները, Լարա Սթոունը, Ջոան Սմոլսը` V Magazine-ի ֆոտոսեսիայում " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">02:20, 08.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97876/դաջվածքներով-աղջիկները՝-քենդլ-ջեները-լարա-սթոունը-ջոան-սմոլսը-v-magazine-ի-ֆոտոսեսիայում">Դաջվածքներով աղջիկները՝ Քենդլ Ջեները, Լարա Սթոունը, Ջոան Սմոլսը` V Magazine-ի ֆոտոսեսիայում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">703<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97902/ռոնալդուն-ներկայացրել-է-իր-4-րդ-«ոսկե-գնդակ»-ը"><img src="/images/photos/170108/ronaldun-nerkayacrel-n97902-3.jpg" alt="Ռոնալդուն ներկայացրել է իր 4-րդ «Ոսկե գնդակ»-ը" title=" Ռոնալդուն ներկայացրել է իր 4-րդ «Ոսկե գնդակ»-ը " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">01:40, 08.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97902/ռոնալդուն-ներկայացրել-է-իր-4-րդ-«ոսկե-գնդակ»-ը">Ռոնալդուն ներկայացրել է իր 4-րդ «Ոսկե գնդակ»-ը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">342<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="bannerb" style="width:245px; margin-bottom:8px;">
<div style="position:relative">
<iframe width="245" height="200" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/new-med-2-470.html" style="border:none;visibility:visible;width:245px;height:200px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/470" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="245" height="200" /></a></div></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97873/google-ն-ու-apple-ն-արգելափակել-են-linkedin-հավելվածը-ռուսաստանի-օգտատերերի-համար"><img src="/images/photos/170107/google-n-u-apple-n-a-n97873-3.jpg" alt="Google-ն ու Apple-ն արգելափակել են LinkedIn հավելվածը Ռուսաստանի օգտատերերի համար" title=" Google-ն ու Apple-ն արգելափակել են LinkedIn հավելվածը Ռուսաստանի օգտատերերի համար " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">01:15, 08.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97873/google-ն-ու-apple-ն-արգելափակել-են-linkedin-հավելվածը-ռուսաստանի-օգտատերերի-համար">Google-ն ու Apple-ն արգելափակել են LinkedIn հավելվածը Ռուսաստանի օգտատերերի համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">488<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97901/ստամբուլի-գիշերային-ակումբում-ահաբեկչություն-իրականացնողի-ինքնությունը-հայտնի-է"><img src="/images/photos/170108/stambuli-gisherayin--n97901-3.jpg" alt="Ստամբուլի գիշերային ակումբում ահաբեկչություն իրականացնողի ինքնությունը հայտնի է" title=" Ստամբուլի գիշերային ակումբում ահաբեկչություն իրականացնողի ինքնությունը հայտնի է " width="91" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">00:10, 08.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97901/ստամբուլի-գիշերային-ակումբում-ահաբեկչություն-իրականացնողի-ինքնությունը-հայտնի-է">Ստամբուլի գիշերային ակումբում ահաբեկչություն իրականացնողի ինքնությունը հայտնի է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1195<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97900/«մարիտիմու»-ն-հաղթեց-գևորգ-ղազարյանը՝-գոլային-փախանցման-հեղինակ-(տեսանյութ)"><img src="/images/photos/170107/maritimu-n-haghtec-g-n97900-3.jpg" alt="«Մարիտիմու»-ն հաղթեց. Գևորգ Ղազարյանը՝ գոլային փախանցման հեղինակ (տեսանյութ)" title=" «Մարիտիմու»-ն հաղթեց. Գևորգ Ղազարյանը՝ գոլային փախանցման հեղինակ (տեսանյութ) " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">00:00, 08.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97900/«մարիտիմու»-ն-հաղթեց-գևորգ-ղազարյանը՝-գոլային-փախանցման-հեղինակ-(տեսանյութ)">«Մարիտիմու»-ն հաղթեց. Գևորգ Ղազարյանը՝ գոլային փախանցման հեղինակ (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">496<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97850/մի-քանի-պարզ-միջոց-սխտորի-հոտը-մեղմելու-համար"><img src="/images/photos/170106/mi-qani-parz-mijoc-s-n97850-3.jpg" alt="Մի քանի պարզ միջոց սխտորի հոտը մեղմելու համար" title=" Մի քանի պարզ միջոց սխտորի հոտը մեղմելու համար " width="76" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">23:05, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97850/մի-քանի-պարզ-միջոց-սխտորի-հոտը-մեղմելու-համար">Մի քանի պարզ միջոց սխտորի հոտը մեղմելու համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1916<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97898/դռնփակ-նիստից-հետո-թուրքիան-իրաքից-դուրս-է-բերում-իր-զորքը"><img src="/images/photos/170107/drnphak-nistic-heto--n97898-3.jpg" alt="Դռնփակ նիստից հետո Թուրքիան Իրաքից դուրս է բերում իր զորքը" title=" Դռնփակ նիստից հետո Թուրքիան Իրաքից դուրս է բերում իր զորքը " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">22:50, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97898/դռնփակ-նիստից-հետո-թուրքիան-իրաքից-դուրս-է-բերում-իր-զորքը">Դռնփակ նիստից հետո Թուրքիան Իրաքից դուրս է բերում իր զորքը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1160<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97897/թուրքիայում-կալանավորվել-է-չեչենների-մի-խումբ-ով-պատրաստվել-է-միանալ-դաիշ-ին"><img src="/images/photos/170107/turqiayum-kalanavorv-n97897-3.jpg" alt="Թուրքիայում կալանավորվել է չեչենների մի խումբ, ով պատրաստվել է միանալ ԴԱԻՇ-ին" title=" Թուրքիայում կալանավորվել է չեչենների մի խումբ, ով պատրաստվել է միանալ ԴԱԻՇ-ին " width="79" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">22:05, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97897/թուրքիայում-կալանավորվել-է-չեչենների-մի-խումբ-ով-պատրաստվել-է-միանալ-դաիշ-ին">Թուրքիայում կալանավորվել է չեչենների մի խումբ, ով պատրաստվել է միանալ ԴԱԻՇ-ին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1019<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97896/ամն-ն-անցյալ-տարվա-ընթացքում-26-հազարից-ավելի-ռումբ-է-նետել-այլ-պետությունների-վրա"><img src="/images/photos/170107/amn-n-ancyal-tarva-y-n97896-3.jpg" alt="ԱՄՆ-ն անցյալ տարվա ընթացքում 26 հազարից ավելի ռումբ է նետել այլ պետությունների վրա" title=" ԱՄՆ-ն անցյալ տարվա ընթացքում 26 հազարից ավելի ռումբ է նետել այլ պետությունների վրա " width="87" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">21:30, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97896/ամն-ն-անցյալ-տարվա-ընթացքում-26-հազարից-ավելի-ռումբ-է-նետել-այլ-պետությունների-վրա">ԱՄՆ-ն անցյալ տարվա ընթացքում 26 հազարից ավելի ռումբ է նետել այլ պետությունների վրա</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">726<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97895/5-տարվա-դադարից-հետո-հալեպի-բախումնային-շրջանների-մեջ-գտնվող-հայկական-եկեղեցիների-զանգերը-կրկին-ղողանջել-են"><img src="/images/photos/170107/5-tarva-dadaric-heto-n97895-3.jpg" alt="5 տարվա դադարից հետո Հալեպի բախումնային շրջանների մեջ գտնվող հայկական եկեղեցիների զանգերը կրկին ղողանջել են" title=" 5 տարվա դադարից հետո Հալեպի բախումնային շրջանների մեջ գտնվող հայկական եկեղեցիների զանգերը կրկին ղողանջել են " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">21:05, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97895/5-տարվա-դադարից-հետո-հալեպի-բախումնային-շրջանների-մեջ-գտնվող-հայկական-եկեղեցիների-զանգերը-կրկին-ղողանջել-են">5 տարվա դադարից հետո Հալեպի բախումնային շրջանների մեջ գտնվող հայկական եկեղեցիների զանգերը կրկին ղողանջել են</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">607<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97893/թուրքիայում-ռուսաստանի-դեսպանի-սպանության-գործով-5-մարդ-է-կալանավորվել"><img src="/images/photos/170107/turqiayum-rusastani--n97893-3.jpg" alt="Թուրքիայում Ռուսաստանի դեսպանի սպանության գործով 5 մարդ է կալանավորվել" title=" Թուրքիայում Ռուսաստանի դեսպանի սպանության գործով 5 մարդ է կալանավորվել " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">20:20, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97893/թուրքիայում-ռուսաստանի-դեսպանի-սպանության-գործով-5-մարդ-է-կալանավորվել">Թուրքիայում Ռուսաստանի դեսպանի սպանության գործով 5 մարդ է կալանավորվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1398<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97892/ռունին-կրկնեց-լեգենդար-բոբի-չարլթոնի-ռեկորդը"><img src="/images/photos/170107/runin-krknec-legenda-n97892-3.jpg" alt="Ռունին կրկնեց լեգենդար Բոբի Չարլթոնի ռեկորդը" title=" Ռունին կրկնեց լեգենդար Բոբի Չարլթոնի ռեկորդը " width="90" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">20:15, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97892/ռունին-կրկնեց-լեգենդար-բոբի-չարլթոնի-ռեկորդը">Ռունին կրկնեց լեգենդար Բոբի Չարլթոնի ռեկորդը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1188<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97891/սիրիայում-ահաբեկչության-զոհերի-թիվը-գերազանցել-է-60-ը"><img src="/images/photos/170107/siriayum-ahabekchuty-n97891-3.jpg" alt="Սիրիայում ահաբեկչության զոհերի թիվը գերազանցել է 60-ը" title=" Սիրիայում ահաբեկչության զոհերի թիվը գերազանցել է 60-ը " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">19:40, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97891/սիրիայում-ահաբեկչության-զոհերի-թիվը-գերազանցել-է-60-ը">Սիրիայում ահաբեկչության զոհերի թիվը գերազանցել է 60-ը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1009<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97848/կաղամբը-հատկապես-օգտակար-է-փորկապության-ու-թութքի-դեպքում"><img src="/images/photos/170106/kaghamby-hatkapes-og-n97848-3.jpg" alt="Կաղամբը հատկապես օգտակար է փորկապության ու թութքի դեպքում" title=" Կաղամբը հատկապես օգտակար է փորկապության ու թութքի դեպքում " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">19:10, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97848/կաղամբը-հատկապես-օգտակար-է-փորկապության-ու-թութքի-դեպքում">Կաղամբը հատկապես օգտակար է փորկապության ու թութքի դեպքում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1689<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97889/արտակարգ-իրավիճակ-լոռու-մարզում-կանայք-և-մանկահասակ-երեխաները-գիշերվանից-մնացել-են-ձնաբքի-տակ"><img src="/images/photos/170107/artakarg-iravitchak--n97889-3.jpg" alt="Արտակարգ իրավիճակ Լոռու մարզում. կանայք և մանկահասակ երեխաները գիշերվանից մնացել են ձնաբքի տակ" title=" Արտակարգ իրավիճակ Լոռու մարզում. կանայք և մանկահասակ երեխաները գիշերվանից մնացել են ձնաբքի տակ " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">18:40, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97889/արտակարգ-իրավիճակ-լոռու-մարզում-կանայք-և-մանկահասակ-երեխաները-գիշերվանից-մնացել-են-ձնաբքի-տակ">Արտակարգ իրավիճակ Լոռու մարզում. կանայք և մանկահասակ երեխաները գիշերվանից մնացել են ձնաբքի տակ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4078<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97888/անգլիայի-գավաթ-«մանչեսթր-յունայթեդ»-ը-ջախջախեց-«ռեդինգ»-ին-(տեսանյութ)"><img src="/images/photos/170107/angliayi-gavat-manch-n97888-3.jpg" alt="Անգլիայի գավաթ. «Մանչեսթր Յունայթեդ»-ը ջախջախեց «Ռեդինգ»-ին (տեսանյութ)" title=" Անգլիայի գավաթ. «Մանչեսթր Յունայթեդ»-ը ջախջախեց «Ռեդինգ»-ին (տեսանյութ) " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">18:30, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97888/անգլիայի-գավաթ-«մանչեսթր-յունայթեդ»-ը-ջախջախեց-«ռեդինգ»-ին-(տեսանյութ)">Անգլիայի գավաթ. «Մանչեսթր Յունայթեդ»-ը ջախջախեց «Ռեդինգ»-ին (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1776<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97886/կրակոցներ-են-արձակվել-հայկ-հակոբյանի-գլխի-և-պարանոցի-ուղղությամբ-սպանության-դեպքի-առթիվ-հարուցվել-է-քրեական-գործ"><img src="/images/photos/160905/qnnchakan-komite-exp-67-3.jpg" alt="Կրակոցներ են արձակվել Հայկ Հակոբյանի գլխի և պարանոցի ուղղությամբ. սպանության դեպքի առթիվ հարուցվել է քրեական գործ" title=" Կրակոցներ են արձակվել Հայկ Հակոբյանի գլխի և պարանոցի ուղղությամբ. սպանության դեպքի առթիվ հարուցվել է քրեական գործ " width="83" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">18:25, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97886/կրակոցներ-են-արձակվել-հայկ-հակոբյանի-գլխի-և-պարանոցի-ուղղությամբ-սպանության-դեպքի-առթիվ-հարուցվել-է-քրեական-գործ">Կրակոցներ են արձակվել Հայկ Հակոբյանի գլխի և պարանոցի ուղղությամբ. սպանության դեպքի առթիվ հարուցվել է քրեական գործ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3319<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97883/օբաման-անհանգստացած-է-որ-հանրապետականներն-«ավելի-շատ-հավատում-են-պուտինին-քան-դեմոկրատներին»"><img src="/images/photos/170107/obaman-anhangstacac--n97883-3.jpg" alt="Օբաման անհանգստացած է, որ հանրապետականներն «ավելի շատ հավատում են Պուտինին, քան դեմոկրատներին»" title=" Օբաման անհանգստացած է, որ հանրապետականներն «ավելի շատ հավատում են Պուտինին, քան դեմոկրատներին» " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">18:15, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97883/օբաման-անհանգստացած-է-որ-հանրապետականներն-«ավելի-շատ-հավատում-են-պուտինին-քան-դեմոկրատներին»">Օբաման անհանգստացած է, որ հանրապետականներն «ավելի շատ հավատում են Պուտինին, քան դեմոկրատներին»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1026<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97884/վաղը-կմեկնարկի-2017թ-ձմեռային-զորակոչը"><img src="/images/photos/170107/vaghy-kmeknarki-2017-n97884-3.jpg" alt="Վաղը կմեկնարկի 2017թ. ձմեռային զորակոչը" title=" Վաղը կմեկնարկի 2017թ. ձմեռային զորակոչը " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">18:00, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97884/վաղը-կմեկնարկի-2017թ-ձմեռային-զորակոչը">Վաղը կմեկնարկի 2017թ. ձմեռային զորակոչը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1619<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97882/կարեն-ալեքսանյանն-ավարտեց-մարզական-կարիերան"><img src="/images/photos/170107/karen-aleqsanyann-av-n97882-3.jpg" alt="Կարեն Ալեքսանյանն ավարտեց մարզական կարիերան" title=" Կարեն Ալեքսանյանն ավարտեց մարզական կարիերան " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">17:20, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97882/կարեն-ալեքսանյանն-ավարտեց-մարզական-կարիերան">Կարեն Ալեքսանյանն ավարտեց մարզական կարիերան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">842<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97881/համացանցում-տարածվել-է-ուկրաինայի-գերագույն-ռադայի-պատգամավորի-հեռախոսազրույցն-իշխանությունը-զավթելու-մասին"><img src="/images/photos/170107/1111-n97881-3.jpg" alt="Համացանցում տարածվել է Ուկրաինայի Գերագույն ռադայի պատգամավորի հեռախոսազրույցն` իշխանությունը զավթելու մասին" title=" Համացանցում տարածվել է Ուկրաինայի Գերագույն ռադայի պատգամավորի հեռախոսազրույցն` իշխանությունը զավթելու մասին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:15, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97881/համացանցում-տարածվել-է-ուկրաինայի-գերագույն-ռադայի-պատգամավորի-հեռախոսազրույցն-իշխանությունը-զավթելու-մասին">Համացանցում տարածվել է Ուկրաինայի Գերագույն ռադայի պատգամավորի հեռախոսազրույցն` իշխանությունը զավթելու մասին <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1530<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97852/ադամանդներով-զարդարված-ականջակալներ-ces-2017-ցուցահանդեսին"><img src="/images/photos/170106/adamandnerov-zardarv-n97852-3.jpg" alt="Ադամանդներով զարդարված ականջակալներ` CES 2017 ցուցահանդեսին" title=" Ադամանդներով զարդարված ականջակալներ` CES 2017 ցուցահանդեսին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:45, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97852/ադամանդներով-զարդարված-ականջակալներ-ces-2017-ցուցահանդեսին">Ադամանդներով զարդարված ականջակալներ` CES 2017 ցուցահանդեսին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">945<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97880/անգլիայի-գավաթ-«մանչեսթր-յունայթեդ»-«ռեդինգ»-ուղիղ-միացում"><img src="/images/photos/170107/angliayi-gavat-manch-n97880-3.jpg" alt="Անգլիայի գավաթ. «Մանչեսթր Յունայթեդ» - «Ռեդինգ». ուղիղ միացում" title=" Անգլիայի գավաթ. «Մանչեսթր Յունայթեդ» - «Ռեդինգ». ուղիղ միացում " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:35, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97880/անգլիայի-գավաթ-«մանչեսթր-յունայթեդ»-«ռեդինգ»-ուղիղ-միացում">Անգլիայի գավաթ. «Մանչեսթր Յունայթեդ» - «Ռեդինգ». ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">865<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97879/փոխմարզպետի-որդին-հանցագործ-աշխարհում-հեղինակություններ-համարվող-նորատուսցի-ալիկ-և-արա-եղբայրների-քեռու-տղան-էր-մանրամասներ-սպանությունից"><img src="/images/photos/170107/1111-n97879-3.jpg" alt="Փոխմարզպետի որդին հանցագործ աշխարհում հեղինակություններ համարվող նորատուսցի Ալիկ և Արա եղբայրների քեռու տղան էր. մանրամասներ` սպանությունից" title=" Փոխմարզպետի որդին հանցագործ աշխարհում հեղինակություններ համարվող նորատուսցի Ալիկ և Արա եղբայրների քեռու տղան էր. մանրամասներ` սպանությունից " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:25, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97879/փոխմարզպետի-որդին-հանցագործ-աշխարհում-հեղինակություններ-համարվող-նորատուսցի-ալիկ-և-արա-եղբայրների-քեռու-տղան-էր-մանրամասներ-սպանությունից">Փոխմարզպետի որդին հանցագործ աշխարհում հեղինակություններ համարվող նորատուսցի Ալիկ և Արա եղբայրների քեռու տղան էր. մանրամասներ` սպանությունից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7859<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97877/թուրք-սիրիական-սահմանին-պայթյունի-հետևանքով-25-մարդ-է-զոհվել"><img src="/images/photos/170107/turq-siriakan-sahman-n97877-3.jpg" alt="Թուրք-սիրիական սահմանին պայթյունի հետևանքով 25 մարդ է զոհվել" title=" Թուրք-սիրիական սահմանին պայթյունի հետևանքով 25 մարդ է զոհվել " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:05, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97877/թուրք-սիրիական-սահմանին-պայթյունի-հետևանքով-25-մարդ-է-զոհվել">Թուրք-սիրիական սահմանին պայթյունի հետևանքով 25 մարդ է զոհվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">872<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97870/սիրուշոն-նշում-է-ծննդյան-30-ամյակը"><img src="/images/photos/170107/1-n97870-3.jpg" alt="Սիրուշոն նշում է ծննդյան 30-ամյակը" title=" Սիրուշոն նշում է ծննդյան 30-ամյակը " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:45, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97870/սիրուշոն-նշում-է-ծննդյան-30-ամյակը">Սիրուշոն նշում է ծննդյան 30-ամյակը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3831<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97875/«պատգամավոր-չունենք-որ-մի-հատ-էլ-լավ-աշխատեն»-ինչպես-են-քաղաքացիները-գնահատում-խորհրդարանականների-աշխատանքը"><img src="/images/photos/170107/patgamavor-chunenq-o-n97875-3.jpg" alt="«Պատգամավոր չունենք, որ մի հատ էլ լավ աշխատեն». ինչպես են քաղաքացիները գնահատում խորհրդարանականների աշխատանքը" title=" «Պատգամավոր չունենք, որ մի հատ էլ լավ աշխատեն». ինչպես են քաղաքացիները գնահատում խորհրդարանականների աշխատանքը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:25, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97875/«պատգամավոր-չունենք-որ-մի-հատ-էլ-լավ-աշխատեն»-ինչպես-են-քաղաքացիները-գնահատում-խորհրդարանականների-աշխատանքը">«Պատգամավոր չունենք, որ մի հատ էլ լավ աշխատեն». ինչպես են քաղաքացիները գնահատում խորհրդարանականների աշխատանքը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1174<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97874/սպանվել-է-գեղարքունիքի-փոխմարզպետ-անդրանիկ-հակոբյանի-որդին"><img src="/images/photos/170107/spanvel-e-gegharquni-n97874-3.jpg" alt="Սպանվել է Գեղարքունիքի փոխմարզպետ Անդրանիկ Հակոբյանի որդին" title=" Սպանվել է Գեղարքունիքի փոխմարզպետ Անդրանիկ Հակոբյանի որդին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:10, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97874/սպանվել-է-գեղարքունիքի-փոխմարզպետ-անդրանիկ-հակոբյանի-որդին">Սպանվել է Գեղարքունիքի փոխմարզպետ Անդրանիկ Հակոբյանի որդին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4173<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97872/թուրքիայի-իշխանությունները-ևս-6-հազար-պետաշխատող-են-ազատել-աշխատանքից"><img src="/images/photos/170107/turqiayi-ishxanutyun-n97872-3.jpg" alt="Թուրքիայի իշխանությունները ևս 6 հազար պետաշխատող են ազատել աշխատանքից" title=" Թուրքիայի իշխանությունները ևս 6 հազար պետաշխատող են ազատել աշխատանքից " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">14:55, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97872/թուրքիայի-իշխանությունները-ևս-6-հազար-պետաշխատող-են-ազատել-աշխատանքից">Թուրքիայի իշխանությունները ևս 6 հազար պետաշխատող են ազատել աշխատանքից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">719<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97871/այսօր-վիկ-դարչինյանի-ծննդյան-օրն-է"><img src="/images/photos/170107/aysor-vik-darchinyan-n97871-3.jpg" alt="Այսօր Վիկ Դարչինյանի ծննդյան օրն է" title=" Այսօր Վիկ Դարչինյանի ծննդյան օրն է " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">14:14, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97871/այսօր-վիկ-դարչինյանի-ծննդյան-օրն-է">Այսօր Վիկ Դարչինյանի ծննդյան օրն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1227<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97869/վրաստանի-վարչապետը-հայերեն-է-շնորհավորել-սուրբ-ծնունդը"><img src="/images/photos/170107/vrastani-varchapet-h-n97869-3.jpg" alt="Վրաստանի վարչապետը հայերեն է շնորհավորել Սուրբ ծնունդը" title=" Վրաստանի վարչապետը հայերեն է շնորհավորել Սուրբ ծնունդը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:10, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97869/վրաստանի-վարչապետը-հայերեն-է-շնորհավորել-սուրբ-ծնունդը">Վրաստանի վարչապետը հայերեն է շնորհավորել Սուրբ ծնունդը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1857<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97868/թաիլանդում-ջրհեղեղի-հետևանքով-12-մարդ-է-զոհվել"><img src="/images/photos/170107/tailandum-jrhegheghi-n97868-3.jpg" alt="Թաիլանդում ջրհեղեղի հետևանքով 12 մարդ է զոհվել" title=" Թաիլանդում ջրհեղեղի հետևանքով 12 մարդ է զոհվել " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">13:40, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97868/թաիլանդում-ջրհեղեղի-հետևանքով-12-մարդ-է-զոհվել">Թաիլանդում ջրհեղեղի հետևանքով 12 մարդ է զոհվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">837<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97867/քլինթոնը-կարող-է-առաջադրվել-նյու-յորքի-քաղաքապետի-պաշտոնում"><img src="/images/photos/170107/qlintony-karogh-e-ar-n97867-3.jpg" alt="Քլինթոնը կարող է առաջադրվել Նյու Յորքի քաղաքապետի պաշտոնում" title=" Քլինթոնը կարող է առաջադրվել Նյու Յորքի քաղաքապետի պաշտոնում " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:50, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97867/քլինթոնը-կարող-է-առաջադրվել-նյու-յորքի-քաղաքապետի-պաշտոնում">Քլինթոնը կարող է առաջադրվել Նյու Յորքի քաղաքապետի պաշտոնում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1056<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97866/«դոդոն-կրասնոսելսկի-բանակցային-ձևաչափում-անկասկած-աներևույթ-կերպով-ներկա-կգտնվի-միայն-մոսկվան-որի-խոսքը-թերևս-որոշիչ-կլինի-կողմերի-համար»-արման-մելիքյան"><img src="/images/photos/170107/dodon-krasnoselski-b-n97866-3.jpg" alt="«Դոդոն-Կրասնոսելսկի բանակցային ձևաչափում, անկասկած, աներևույթ կերպով ներկա կգտնվի միայն Մոսկվան, որի խոսքը, թերևս, որոշիչ կլինի կողմերի համար». Արման Մելիքյան" title=" «Դոդոն-Կրասնոսելսկի բանակցային ձևաչափում, անկասկած, աներևույթ կերպով ներկա կգտնվի միայն Մոսկվան, որի խոսքը, թերևս, որոշիչ կլինի կողմերի համար». Արման Մելիքյան " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">12:05, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97866/«դոդոն-կրասնոսելսկի-բանակցային-ձևաչափում-անկասկած-աներևույթ-կերպով-ներկա-կգտնվի-միայն-մոսկվան-որի-խոսքը-թերևս-որոշիչ-կլինի-կողմերի-համար»-արման-մելիքյան">«Դոդոն-Կրասնոսելսկի բանակցային ձևաչափում, անկասկած, աներևույթ կերպով ներկա կգտնվի միայն Մոսկվան, որի խոսքը, թերևս, որոշիչ կլինի կողմերի համար». Արման Մելիքյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1514<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97865/«հայ-թուրքական-արձանագրություններն-անչափ-վտանգավոր-են»-հայկ-մարտիրոսյան"><img src="/images/photos/170107/hay-turqakan-ardzana-n97865-3.jpg" alt="«Հայ-թուրքական արձանագրություններն անչափ վտանգավոր են». Հայկ Մարտիրոսյան" title=" «Հայ-թուրքական արձանագրություններն անչափ վտանգավոր են». Հայկ Մարտիրոսյան " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:30, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97865/«հայ-թուրքական-արձանագրություններն-անչափ-վտանգավոր-են»-հայկ-մարտիրոսյան">«Հայ-թուրքական արձանագրություններն անչափ վտանգավոր են». Հայկ Մարտիրոսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1664<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">23</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97863/հհ-տարածքում-անանցանելի-ճանապարհներ-կան-փակ-է-ուրասար-կաթնաղբյուր-ավտոճանապարհը"><img src="/images/photos/170107/hh-taracqum-anancane-n97863-3.jpg" alt="ՀՀ տարածքում անանցանելի ճանապարհներ կան. փակ է Ուրասար-Կաթնաղբյուր ավտոճանապարհը" title=" ՀՀ տարածքում անանցանելի ճանապարհներ կան. փակ է Ուրասար-Կաթնաղբյուր ավտոճանապարհը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:00, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97863/հհ-տարածքում-անանցանելի-ճանապարհներ-կան-փակ-է-ուրասար-կաթնաղբյուր-ավտոճանապարհը">ՀՀ տարածքում անանցանելի ճանապարհներ կան. փակ է Ուրասար-Կաթնաղբյուր ավտոճանապարհը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">577<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97862/միջպետական-և-հանրապետական-նշանակության-բոլոր-ավտոճանապարհները-բաց-են"><img src="/images/photos/170107/mijpetakan-ev-hanrap-n97862-3.jpg" alt="Միջպետական և հանրապետական նշանակության բոլոր ավտոճանապարհները բաց են" title=" Միջպետական և հանրապետական նշանակության բոլոր ավտոճանապարհները բաց են " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:30, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97862/միջպետական-և-հանրապետական-նշանակության-բոլոր-ավտոճանապարհները-բաց-են">Միջպետական և հանրապետական նշանակության բոլոր ավտոճանապարհները բաց են</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">450<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97861/իրադրությունն-առաջնագծում"><img src="/images/photos/160713/sahman-exp-39-3.jpg" alt="Իրադրությունն առաջնագծում" title=" Իրադրությունն առաջնագծում " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">10:00, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97861/իրադրությունն-առաջնագծում">Իրադրությունն առաջնագծում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1967<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97854/հունվարի-7-ը-մեռելոց-է"><img src="/images/photos/170106/hunvari-7-y-mereloc--n97854-3.jpg" alt="Հունվարի 7-ը Մեռելոց է" title=" Հունվարի 7-ը Մեռելոց է " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">09:25, 07.01.2017 </div><div class="titler"><a href="http://mamul.am/am/news/97854/հունվարի-7-ը-մեռելոց-է">Հունվարի 7-ը Մեռելոց է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1202<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;կիրակի, 08 հունվարի, 2017 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">483.94 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">512.20 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">7.88 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">595.54</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">7.10%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">5.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">9.50%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;"><a href="http://mamul.am/banner/409" target="_blank" rel="nofollow"><img src="/images/banners/output-efjozq-409.gif" alt="Media Monitoring" title=" Media Monitoring " width="549" height="90" /></a></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Եղանակն առաջիկայում</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 08:10, կիրակի, 08 հունվարի, 2017 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/160712/dzyun-exp-31-1.jpg" alt="Եղանակն առաջիկայում" title=" Եղանակն առաջիկայում " width="333" height="257" /></div><p>Հանրապետության տարածքում հունվարի 8-12-ին սպասվում է առավելապես առանց տեղումների եղանակ:</p>
<p>Միայն Արարատյան դաշտում, Արագածոտնի և Վայոց ձորի նախալեռներում սպասվում է ամպամածություն, առանձին հատվածներում մառախուղ և թույլ ձյուն:</p>
<p>Քամին՝ արևմտյան՝ 3-8 մ/վրկ արագությամբ:</p>
<p>Օդի ջերմաստիճանը էապես չի փոխվի:<div class="ta_add"><img src="/images/photos/170107/eghanakn-arajikayum-na97899.1.jpg" alt="Եղանակն առաջիկայում" title=" Եղանակն առաջիկայում " width="527" height="362" /><div class="ta_add_desc">Եղանակն առաջիկայում</div></div></p>
<p>Երևանում հունվարի 8-12-ին սպասվում է ամպամածություն, առանձին հատվածներում մառախուղ և թույլ ձյուն:<div class="ta_add"><img src="/images/photos/170107/eghanakn-arajikayum-na97899.2.jpg" alt="Եղանակն առաջիկայում" title=" Եղանակն առաջիկայում " width="527" height="112" /><div class="ta_add_desc">Եղանակն առաջիկայում</div></div><br />&nbsp;&nbsp;&nbsp;&nbsp; Եղանակային առաջիկա կանխատեսումներին ծանոթանալու համար այցելեք <a href="http://www.mamul.am/am/weather" target="_blank">այստեղ</a>:</p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/97899" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/97899" data-text="Եղանակն առաջիկայում" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/97899"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="swiffycontainer-426" style="width:549px;height:110px"></div>
<script src="http://mamul.am/images/banners/ideal-426.js"></script>
<script> var stage = new swiffy.Stage(document.getElementById("swiffycontainer-426"), swiffyobject, {}); stage.start(); </script></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px; border-right:1px solid #ccc;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/97899" addthis:title="Եղանակն առաջիկայում" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
  
  <div class="soc_right">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div> <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>     
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/97850/մի-քանի-պարզ-միջոց-սխտորի-հոտը-մեղմելու-համար"><img src="/images/photos/170106/mi-qani-parz-mijoc-s-n97850-2.jpg" alt="Մի քանի պարզ միջոց սխտորի հոտը մեղմելու համար" title=" Մի քանի պարզ միջոց սխտորի հոտը մեղմելու համար " width="96" height="88" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/97850/մի-քանի-պարզ-միջոց-սխտորի-հոտը-մեղմելու-համար" style="font-weight:normal">Մի քանի պարզ միջոց սխտորի հոտը մեղմելու համար</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/97848/կաղամբը-հատկապես-օգտակար-է-փորկապության-ու-թութքի-դեպքում"><img src="/images/photos/170106/kaghamby-hatkapes-og-n97848-2.jpg" alt="Կաղամբը հատկապես օգտակար է փորկապության ու թութքի դեպքում" title=" Կաղամբը հատկապես օգտակար է փորկապության ու թութքի դեպքում " width="96" height="82" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/97848/կաղամբը-հատկապես-օգտակար-է-փորկապության-ու-թութքի-դեպքում" style="font-weight:normal">Կաղամբը հատկապես օգտակար է փորկապության ու թութքի դեպքում</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/97508/արդյունավետ-միջոց-ականջները-ծծմբից-մաքրելու-ու-ցավը-մեղմելու-համար"><img src="/images/photos/161228/ardyunavet-mijoc-aka-n97508-2.jpg" alt="Արդյունավետ միջոց` ականջները ծծմբից մաքրելու ու ցավը մեղմելու համար" title=" Արդյունավետ միջոց` ականջները ծծմբից մաքրելու ու ցավը մեղմելու համար " width="96" height="80" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/97508/արդյունավետ-միջոց-ականջները-ծծմբից-մաքրելու-ու-ցավը-մեղմելու-համար" style="font-weight:normal">Արդյունավետ միջոց` ականջները ծծմբից մաքրելու ու ցավը մեղմելու համար</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/97326/ընկույզն-ու-ձավարեղենը-կարող-են-առաջացնել-ատամի-կարիես-հետազոտություն"><img src="/images/photos/161224/ynkuyzn-u-dzavareghe-n97326-2.jpg" alt="Ընկույզն ու ձավարեղենը կարող են առաջացնել ատամի կարիես. հետազոտություն" title=" Ընկույզն ու ձավարեղենը կարող են առաջացնել ատամի կարիես. հետազոտություն " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/97326/ընկույզն-ու-ձավարեղենը-կարող-են-առաջացնել-ատամի-կարիես-հետազոտություն" style="font-weight:normal">Ընկույզն ու ձավարեղենը կարող են առաջացնել ատամի կարիես. հետազոտություն</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/97077/ինչպես-կանխել-օստեոպորոզը"><img src="/images/photos/161220/inchpes-kanxel-osteo-n97077-2.jpg" alt="Ինչպես կանխել օստեոպորոզը" title=" Ինչպես կանխել օստեոպորոզը " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/97077/ինչպես-կանխել-օստեոպորոզը" style="font-weight:normal">Ինչպես կանխել օստեոպորոզը</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/97899" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="97899" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97846/տիգրան-արզաքանցյանը-շարունակում-է-իր-ընկերությունների-«սնանկացման»-գործընթացը"><img src="/images/photos/170106/tigran-arzaqancyany--n97846-3.jpg" alt="Տիգրան Արզաքանցյանը շարունակում է իր ընկերությունների «սնանկացման» գործընթացը" title=" Տիգրան Արզաքանցյանը շարունակում է իր ընկերությունների «սնանկացման» գործընթացը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:10, 06.01.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/97846/տիգրան-արզաքանցյանը-շարունակում-է-իր-ընկերությունների-«սնանկացման»-գործընթացը">Տիգրան Արզաքանցյանը շարունակում է իր ընկերությունների «սնանկացման» գործընթացը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2967<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97517/ամանորին-հհկ-ն-կշարունակի-դերասանությունները">Ամանորին ՀՀԿ-ն կշարունակի դերասանությունները</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:20, 28.12.2016 (3408)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97257/բենզինի-գնի-նվազեցումը-խաբեություն-է-բենզալցակայանները-1-լիտրի-փոխարեն-900-գրամ-են-լիցքավորում">Բենզինի գնի նվազեցումը խաբեություն է. բենզալցակայանները 1 լիտրի փոխարեն 900 գրամ են լիցքավորում</a></div><div class="dater3 latin" style="padding-bottom:5px;">13:10, 23.12.2016 (6856)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97891/սիրիայում-ահաբեկչության-զոհերի-թիվը-գերազանցել-է-60-ը"><img src="/images/photos/170107/siriayum-ahabekchuty-n97891-3.jpg" alt="Սիրիայում ահաբեկչության զոհերի թիվը գերազանցել է 60-ը" title=" Սիրիայում ահաբեկչության զոհերի թիվը գերազանցել է 60-ը " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">19:40, 07.01.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/97891/սիրիայում-ահաբեկչության-զոհերի-թիվը-գերազանցել-է-60-ը">Սիրիայում ահաբեկչության զոհերի թիվը գերազանցել է 60-ը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1009<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97889/արտակարգ-իրավիճակ-լոռու-մարզում-կանայք-և-մանկահասակ-երեխաները-գիշերվանից-մնացել-են-ձնաբքի-տակ">Արտակարգ իրավիճակ Լոռու մարզում. կանայք և մանկահասակ երեխաները գիշերվանից մնացել են ձնաբքի տակ <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">18:40, 07.01.2017 (4083)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97879/փոխմարզպետի-որդին-հանցագործ-աշխարհում-հեղինակություններ-համարվող-նորատուսցի-ալիկ-և-արա-եղբայրների-քեռու-տղան-էր-մանրամասներ-սպանությունից">Փոխմարզպետի որդին հանցագործ աշխարհում հեղինակություններ համարվող նորատուսցի Ալիկ և Արա եղբայրների քեռու տղան էր. մանրամասներ` սպանությունից</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:25, 07.01.2017 (7861)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97496/պատկան-կառույցներն-աչք-են-փակում-վարդան-այվազյանի-եղբոր-գազալցակայանում-հայտնաբերված-խախտումների-վրա-«իրավունք»"><img src="/images/photos/160616/iravunq-exp-8-3.jpg" alt="Պատկան կառույցներն աչք են փակում Վարդան Այվազյանի եղբոր գազալցակայանում հայտնաբերված խախտումների վրա. «Իրավունք»" title=" Պատկան կառույցներն աչք են փակում Վարդան Այվազյանի եղբոր գազալցակայանում հայտնաբերված խախտումների վրա. «Իրավունք» " width="91" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">10:15, 28.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97496/պատկան-կառույցներն-աչք-են-փակում-վարդան-այվազյանի-եղբոր-գազալցակայանում-հայտնաբերված-խախտումների-վրա-«իրավունք»">Պատկան կառույցներն աչք են փակում Վարդան Այվազյանի եղբոր գազալցակայանում հայտնաբերված խախտումների վրա. «Իրավունք»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2715<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97493/ծառուկյանը-սերժ-սարգսյանին-պետք-է-2018-ից-հետո-հհկ-ի-սանձերը-ձգելու-համար-«ժամանակ»">Ծառուկյանը Սերժ Սարգսյանին պետք է 2018-ից հետո ՀՀԿ-ի սանձերը ձգելու համար. «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:10, 28.12.2016 (2950)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97491/կարկառուն-հհկ-ականները-հհկ-համամասնական-ցուցակում-իրենց-հավատարիմ-կանանց-են-ներդնում-«հայկական-ժամանակ»">Կարկառուն ՀՀԿ-ականները ՀՀԿ համամասնական ցուցակում իրենց հավատարիմ կանանց են ներդնում. «Հայկական ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:45, 28.12.2016 (2446)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97902/ռոնալդուն-ներկայացրել-է-իր-4-րդ-«ոսկե-գնդակ»-ը"><img src="/images/photos/170108/ronaldun-nerkayacrel-n97902-3.jpg" alt="Ռոնալդուն ներկայացրել է իր 4-րդ «Ոսկե գնդակ»-ը" title=" Ռոնալդուն ներկայացրել է իր 4-րդ «Ոսկե գնդակ»-ը " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">01:40, 08.01.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/97902/ռոնալդուն-ներկայացրել-է-իր-4-րդ-«ոսկե-գնդակ»-ը">Ռոնալդուն ներկայացրել է իր 4-րդ «Ոսկե գնդակ»-ը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">340<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97900/«մարիտիմու»-ն-հաղթեց-գևորգ-ղազարյանը՝-գոլային-փախանցման-հեղինակ-(տեսանյութ)">«Մարիտիմու»-ն հաղթեց. Գևորգ Ղազարյանը՝ գոլային փախանցման հեղինակ (տեսանյութ)</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:00, 08.01.2017 (491)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97892/ռունին-կրկնեց-լեգենդար-բոբի-չարլթոնի-ռեկորդը">Ռունին կրկնեց լեգենդար Բոբի Չարլթոնի ռեկորդը</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:15, 07.01.2017 (1187)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97698/նոր-սերնդի-audi-q3-ը-հիբրիդային-և-ամբողջապես-էլեկտրական-տարբերակներ-կստանա"><img src="/images/photos/161231/nor-serndi-audi-q3-y-n97698-3.jpg" alt="Նոր սերնդի Audi Q3-ը հիբրիդային և ամբողջապես էլեկտրական տարբերակներ կստանա" title=" Նոր սերնդի Audi Q3-ը հիբրիդային և ամբողջապես էլեկտրական տարբերակներ կստանա " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">04:20, 01.01.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/97698/նոր-սերնդի-audi-q3-ը-հիբրիդային-և-ամբողջապես-էլեկտրական-տարբերակներ-կստանա">Նոր սերնդի Audi Q3-ը հիբրիդային և ամբողջապես էլեկտրական տարբերակներ կստանա</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2299<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97657/jaguar-land-rove-ն-սկսել-է-նոր-սպորտային-քրոսովերի-ձմեռային-փորձարկումները">Jaguar Land Rove-ն սկսել է նոր սպորտային քրոսովերի ձմեռային փորձարկումները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 31.12.2016 (2432)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97600/համացանցում-հայտնվել-է-նոր-սերնդի-mitsubishi-asx-ի-առաջին-լուսանկարը">Համացանցում հայտնվել է նոր սերնդի Mitsubishi ASX-ի առաջին լուսանկարը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:15, 30.12.2016 (2673)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97852/ադամանդներով-զարդարված-ականջակալներ-ces-2017-ցուցահանդեսին"><img src="/images/photos/170106/adamandnerov-zardarv-n97852-3.jpg" alt="Ադամանդներով զարդարված ականջակալներ` CES 2017 ցուցահանդեսին" title=" Ադամանդներով զարդարված ականջակալներ` CES 2017 ցուցահանդեսին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:45, 07.01.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/97852/ադամանդներով-զարդարված-ականջակալներ-ces-2017-ցուցահանդեսին">Ադամանդներով զարդարված ականջակալներ` CES 2017 ցուցահանդեսին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">945<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/96286/չինաստանում-նոր-տարին-նշում-են-հունվար-փետրվարին">Չինաստանում Նոր տարին նշում են հունվար-փետրվարին</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:25, 07.01.2017 (1343)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97523/հնդկաստանում-կկառուցեն-աշխարհի-ամենաբարձր-արձանը">Հնդկաստանում կկառուցեն աշխարհի ամենաբարձր արձանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:20, 06.01.2017 (2791)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97850/մի-քանի-պարզ-միջոց-սխտորի-հոտը-մեղմելու-համար"><img src="/images/photos/170106/mi-qani-parz-mijoc-s-n97850-3.jpg" alt="Մի քանի պարզ միջոց սխտորի հոտը մեղմելու համար" title=" Մի քանի պարզ միջոց սխտորի հոտը մեղմելու համար " width="76" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">23:05, 07.01.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/97850/մի-քանի-պարզ-միջոց-սխտորի-հոտը-մեղմելու-համար">Մի քանի պարզ միջոց սխտորի հոտը մեղմելու համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1923<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97848/կաղամբը-հատկապես-օգտակար-է-փորկապության-ու-թութքի-դեպքում">Կաղամբը հատկապես օգտակար է փորկապության ու թութքի դեպքում</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:10, 07.01.2017 (1689)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/95537/ինչու-է-ջուրը-եռում-իսկ-կաթը-թափվում">Ինչու է ջուրը եռում, իսկ կաթը` թափվում</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:30, 04.01.2017 (7343)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97383/«երեխաներից-շատ-եմ-ուրախանում-տեսնելով-արդյունքը»-նկարիչը-հեքիաթային-կերպարներ-է-ստեղծում-փուչիկներից"><img src="/images/photos/161226/heqiatayin-kerparner-n97383-3.jpg" alt="«Երեխաներից շատ եմ ուրախանում` տեսնելով արդյունքը». նկարիչը հեքիաթային կերպարներ է ստեղծում փուչիկներից" title=" «Երեխաներից շատ եմ ուրախանում` տեսնելով արդյունքը». նկարիչը հեքիաթային կերպարներ է ստեղծում փուչիկներից " width="95" height="126" style="margin-left:-13px;" /></a></div></div><div class="dater latin">19:40, 05.01.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/97383/«երեխաներից-շատ-եմ-ուրախանում-տեսնելով-արդյունքը»-նկարիչը-հեքիաթային-կերպարներ-է-ստեղծում-փուչիկներից">«Երեխաներից շատ եմ ուրախանում` տեսնելով արդյունքը». նկարիչը հեքիաթային կերպարներ է ստեղծում փուչիկներից <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1584<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/96152/ինչպես-է-կառուցվել-աշխարհի-ամենամեծ-ձնեմարդը">Ինչպես է կառուցվել աշխարհի ամենամեծ ձնեմարդը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">20:10, 01.01.2017 (3994)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/96397/«անտառում-եղևնի-է-ծնվել»-երգի-ավելի-քան-մեկդարյա-պատմությունը">«Անտառում եղևնի է ծնվել» երգի` ավելի քան մեկդարյա պատմությունը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">18:05, 01.01.2017 (2676)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97878/քիմ-քարդաշյանն-առաջին-անգամ-պատմել-է-փարիզում-տեղի-ունեցած-կողոպուտի-մասին"><img src="/images/photos/170107/qim-qardashyann-araj-n97878-3.jpg" alt="Քիմ Քարդաշյանն առաջին անգամ պատմել է Փարիզում տեղի ունեցած կողոպուտի մասին" title=" Քիմ Քարդաշյանն առաջին անգամ պատմել է Փարիզում տեղի ունեցած կողոպուտի մասին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">03:15, 08.01.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/97878/քիմ-քարդաշյանն-առաջին-անգամ-պատմել-է-փարիզում-տեղի-ունեցած-կողոպուտի-մասին">Քիմ Քարդաշյանն առաջին անգամ պատմել է Փարիզում տեղի ունեցած կողոպուտի մասին <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">512<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97876/դաջվածքներով-աղջիկները՝-քենդլ-ջեները-լարա-սթոունը-ջոան-սմոլսը-v-magazine-ի-ֆոտոսեսիայում">Դաջվածքներով աղջիկները՝ Քենդլ Ջեները, Լարա Սթոունը, Ջոան Սմոլսը` V Magazine-ի ֆոտոսեսիայում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:20, 08.01.2017 (691)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97870/սիրուշոն-նշում-է-ծննդյան-30-ամյակը">Սիրուշոն նշում է ծննդյան 30-ամյակը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">15:45, 07.01.2017 (3829)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97866/«դոդոն-կրասնոսելսկի-բանակցային-ձևաչափում-անկասկած-աներևույթ-կերպով-ներկա-կգտնվի-միայն-մոսկվան-որի-խոսքը-թերևս-որոշիչ-կլինի-կողմերի-համար»-արման-մելիքյան"><img src="/images/photos/170107/dodon-krasnoselski-b-n97866-3.jpg" alt="«Դոդոն-Կրասնոսելսկի բանակցային ձևաչափում, անկասկած, աներևույթ կերպով ներկա կգտնվի միայն Մոսկվան, որի խոսքը, թերևս, որոշիչ կլինի կողմերի համար». Արման Մելիքյան" title=" «Դոդոն-Կրասնոսելսկի բանակցային ձևաչափում, անկասկած, աներևույթ կերպով ներկա կգտնվի միայն Մոսկվան, որի խոսքը, թերևս, որոշիչ կլինի կողմերի համար». Արման Մելիքյան " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">12:05, 07.01.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/97866/«դոդոն-կրասնոսելսկի-բանակցային-ձևաչափում-անկասկած-աներևույթ-կերպով-ներկա-կգտնվի-միայն-մոսկվան-որի-խոսքը-թերևս-որոշիչ-կլինի-կողմերի-համար»-արման-մելիքյան">«Դոդոն-Կրասնոսելսկի բանակցային ձևաչափում, անկասկած, աներևույթ կերպով ներկա կգտնվի միայն Մոսկվան, որի խոսքը, թերևս, որոշիչ կլինի կողմերի համար». Արման Մելիքյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1513<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97865/«հայ-թուրքական-արձանագրություններն-անչափ-վտանգավոր-են»-հայկ-մարտիրոսյան">«Հայ-թուրքական արձանագրություններն անչափ վտանգավոր են». Հայկ Մարտիրոսյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:30, 07.01.2017 (1663)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97857/«ադրբեջանցիները-կողմ-են-արցախի-դեմ-նոր-պատերազմին»-գ-համբարյան">«Ադրբեջանցիները կողմ են Արցախի դեմ նոր պատերազմին». Գ. Համբարյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:05, 06.01.2017 (4332)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/96984/իրական-դժոխք-բրազիլիայի-բանտերում"><img src="/images/photos/161219/irakan-dzhoxq-brazil-n96984-3.jpg" alt="Իրական դժոխք` Բրազիլիայի բանտերում" title=" Իրական դժոխք` Բրազիլիայի բանտերում " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">23:05, 25.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/96984/իրական-դժոխք-բրազիլիայի-բանտերում">Իրական դժոխք` Բրազիլիայի բանտերում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7167<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/96982/արտասովոր-լողազգեստներ-կրծքագեղձի-վիրահատություն-տարած-համարձակ-կանանց-համար">Արտասովոր լողազգեստներ` կրծքագեղձի վիրահատություն տարած համարձակ կանանց համար <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">22:10, 25.12.2016 (6728)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97063/մերկ-ջիջի-հադիդը-versace-ի-նոր-գովազդային-արշավում">Մերկ Ջիջի Հադիդը Versace-ի նոր գովազդային արշավում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">04:05, 21.12.2016 (7522)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/252/սևամորթ-տղամարդու-ու-հայուհու-ամուսնությունը-համացանցում-դարձել-է-բուռն-քննարկման-թեմա"><img src="/images/photos/1111-d252.jpg" alt="Սևամորթ տղամարդու ու հայուհու ամուսնությունը համացանցում դարձել է բուռն քննարկման թեմա" title=" Սևամորթ տղամարդու ու հայուհու ամուսնությունը համացանցում դարձել է բուռն քննարկման թեմա " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">05.01.2017</div><div class="titler"><a href="http://mamul.am/am/theme/252/սևամորթ-տղամարդու-ու-հայուհու-ամուսնությունը-համացանցում-դարձել-է-բուռն-քննարկման-թեմա">Սևամորթ տղամարդու ու հայուհու ամուսնությունը համացանցում դարձել է բուռն քննարկման թեմա</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1626<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97529/հարցում-մշակութային-ինչպիսի՞-միջոցառումներ-եք-նախընտրում"><img src="/images/photos/161228/mshakutayin-inchpisi-n97529-3.jpg" alt="Հարցում. մշակութային ինչպիսի՞ միջոցառումներ եք նախընտրում" title=" Հարցում. մշակութային ինչպիսի՞ միջոցառումներ եք նախընտրում " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">20:10, 28.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97529/հարցում-մշակութային-ինչպիսի՞-միջոցառումներ-եք-նախընտրում">Հարցում. մշակութային ինչպիսի՞ միջոցառումներ եք նախընտրում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1613<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97466/տեղակա՞ն-թե-արտասահմանյան-մսամթերքին-են-նախապատվություն-տալիս-հարցվածները-հարցման-արդյունքները">Տեղակա՞ն, թե արտասահմանյան մսամթերքին են նախապատվություն տալիս հարցվածները. հարցման արդյունքները</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 27.12.2016 (2726)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97421/հարցում-պարտքո՞վ-եք-նշելու-նոր-տարին-թե-ոչ">Հարցում. պարտքո՞վ եք նշելու Նոր տարին, թե ոչ</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 26.12.2016 (3771)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26659040/«ես-իմ-հալեպս-կուզեմ-երթալ․․․»․-սիրիահայ-ընտանիքն-առաջին-անգամ-սուրբ-ծնունդը-նշում-է-հայաստանում"><div class="play3 magicbutton2 iepng"></div><div class="dur2 latin iepng">0:00</div><img src="http://i.ytimg.com/vi/UQUu4QBiobM/default.jpg" border="0" alt="&laquo;Ես իմ Հալեպս կուզեմ երթալ․․․&raquo;․ Սիրիահայ ընտանիքն առաջին անգամ Սուրբ Ծնունդը նշում է Հայաստանում" title=" &laquo;Ես իմ Հալեպս կուզեմ երթալ․․․&raquo;․ Սիրիահայ ընտանիքն առաջին անգամ Սուրբ Ծնունդը նշում է Հայաստանում " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">01:59, 08.01.2017 </div><div class="titler"><a href="http://mamul.am/am/video/26659040/«ես-իմ-հալեպս-կուզեմ-երթալ․․․»․-սիրիահայ-ընտանիքն-առաջին-անգամ-սուրբ-ծնունդը-նշում-է-հայաստանում">&laquo;Ես իմ Հալեպս կուզեմ երթալ․․․&raquo;․ Սիրիահայ ընտանիքն առաջին անգամ Սուրբ Ծնունդը նշում է Հայաստանում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">209<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26659038/երևանի-քարալեզու-պատմությունը․-ավանից-քաղաք">Երևանի քարալեզու պատմությունը․ ավանից քաղաք</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:53, 07.01.2017 (158)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26659039/պետպատվերի-բացակայությունից-մինչև-ռեսուրսների-հնարավոր-վատնում">Պետպատվերի բացակայությունից մինչև ռեսուրսների հնարավոր վատնում</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:53, 07.01.2017 (157)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/31.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">-7<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">-8 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			-1 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`0 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px;">
<div style="position:relative"><div id="fb_211"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/avand-banner-146x200-211.swf", "fb_211", "146", "200", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/211" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="146" height="200" /></a></div></div></div>
   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">9.5% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">7.1% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">5% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ" class="activelink">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/459" target="_blank" rel="nofollow"><img src="/images/banners/mamul-poqr-casino-459.gif" alt="GoodWin" title=" GoodWin " width="146" height="200" /></a></div>
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/244" target="_blank" rel="nofollow"><img src="/images/banners/radio02-700x700q-244.jpg" alt="Ռադիո online" title=" Ռադիո online " width="146" height="146" /></a></div>	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/95934/հայկական-դրամի-վրա-տեղ-գտած-վրիպակները"><img src="/images/photos/161202/haykakan-drami-vra-t-n95934-2.jpg" alt="Հայկական դրամի վրա տեղ գտած վրիպակները" title=" Հայկական դրամի վրա տեղ գտած վրիպակները " width="140" height="102" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/95934/հայկական-դրամի-վրա-տեղ-գտած-վրիպակները">Հայկական դրամի վրա տեղ գտած վրիպակները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">19:10, 02.01.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">11403<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/97756/ռդ-պն-ը-մանրամասներ-է-հայտնել-երևանում-ռուս-սպայի-մահվան-մասին"><img src="/images/photos/170102/rd-pn-y-manramasner--n97756-2.jpg" alt="ՌԴ ՊՆ-ը մանրամասներ է հայտնել Երևանում ռուս սպայի մահվան մասին" title=" ՌԴ ՊՆ-ը մանրամասներ է հայտնել Երևանում ռուս սպայի մահվան մասին " width="140" height="132" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/97756/ռդ-պն-ը-մանրամասներ-է-հայտնել-երևանում-ռուս-սպայի-մահվան-մասին">ՌԴ ՊՆ-ը մանրամասներ է հայտնել Երևանում ռուս սպայի մահվան մասին</a></div><div class="dater latin">17:05, 02.01.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10819<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/96180/անտարկտիդայում-դինոզավրերի-ռեկորդային-քանակությամբ-քարացուկներ-են-հայտնաբերվել"><img src="/images/photos/161206/antarktidayum-dinoza-n96180-2.jpg" alt="Անտարկտիդայում դինոզավրերի` ռեկորդային քանակությամբ քարացուկներ են հայտնաբերվել" title=" Անտարկտիդայում դինոզավրերի` ռեկորդային քանակությամբ քարացուկներ են հայտնաբերվել " width="140" height="111" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/96180/անտարկտիդայում-դինոզավրերի-ռեկորդային-քանակությամբ-քարացուկներ-են-հայտնաբերվել">Անտարկտիդայում դինոզավրերի` ռեկորդային քանակությամբ քարացուկներ են հայտնաբերվել <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater latin">00:05, 03.01.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10698<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/97719/խոշոր-ահաբեկչություն-ստամբուլում-կան-տասնյակ-զոհեր"><img src="/images/photos/170101/xoshor-ahabekchutyun-n97719-2.jpg" alt="Խոշոր ահաբեկչություն Ստամբուլում. կան տասնյակ զոհեր" title=" Խոշոր ահաբեկչություն Ստամբուլում. կան տասնյակ զոհեր " width="140" height="125" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/97719/խոշոր-ահաբեկչություն-ստամբուլում-կան-տասնյակ-զոհեր">Խոշոր ահաբեկչություն Ստամբուլում. կան տասնյակ զոհեր</a></div><div class="dater latin">10:05, 01.01.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">8415<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/97413/խորհրդային-տարիների-սեքս-խորհրդանիշներն-անճանաչելի-են-դարձել"><img src="/images/photos/161226/xorhrdayin-tarineri--n97413-2.jpg" alt="Խորհրդային տարիների սեքս խորհրդանիշներն անճանաչելի են դարձել" title=" Խորհրդային տարիների սեքս խորհրդանիշներն անճանաչելի են դարձել " width="140" height="106" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/97413/խորհրդային-տարիների-սեքս-խորհրդանիշներն-անճանաչելի-են-դարձել">Խորհրդային տարիների սեքս խորհրդանիշներն անճանաչելի են դարձել <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">20:05, 02.01.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">8193<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>	
	    </div>
	  </div>
<div class="bannerb" style="width:146px;"></div><div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2015 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">64x0.14</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/all.js#xfbml=1&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Եղանակն առաջիկայում', pageUrl: 'http://mamul.am/am/news/97899', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Եղանակն առաջիկայում', pageUrl: 'http://mamul.am/am/news/97899', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/97899', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/97899","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</body>
</html>