<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Դեկտեմբերի 22-ի լույս 23-ի գիշերը ղարաբաղա-ադրբեջանական հակամարտ զորքերի շփման գծի ողջ երկայնքով հակառակորդը տարբեր տրամաչափի հրաձգային և... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="դեկտեմբերի,22,ի,լույս,23,ի,գիշերը,ղարաբաղա,ադրբեջանական,հակամարտ,զորքերի,շփման,գծի,ողջ,երկայնքով,հակառակորդը,տարբեր,տրամաչափի,հրաձգային,և,ականանետային,զինատեսակներից,հրադադարի,պահպանման,ռեժիմը,խախտել,է,շուրջ,65,անգամ,որի,ընթացքում,հայկական,դիրքերի,ուղղությամբ,արձակել,է,ավելի,քան,1200,կրակոց" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների" />
<meta property="og:description" content="Դեկտեմբերի 22-ի լույս 23-ի գիշերը ղարաբաղա-ադրբեջանական հակամարտ զորքերի շփման գծի ողջ երկայնքով հակառակորդը տարբեր տրամաչափի հրաձգային և... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/160713/sahman-exp-39-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/97236" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների" />
<meta itemprop="description" content="Դեկտեմբերի 22-ի լույս 23-ի գիշերը ղարաբաղա-ադրբեջանական հակամարտ զորքերի շփման գծի ողջ երկայնքով հակառակորդը տարբեր տրամաչափի հրաձգային և... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/160713/sahman-exp-39-1.jpg" />
<title>Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/160713/sahman-exp-39-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/images/mamulamlogo.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/images/mamulamlogo.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.998" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'd8dZsgp3XukuVouCdHQBmxBskCc9N2';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script> 
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://c1.staticflickr.com/9/8420/30248769021_159f9fb8c9_o.gif) no-repeat top center;"><a href="http://mamul.am/banner/465" target="_blank" rel="nofollow" style="display:block; position:absolute; left:0; top:0; height:1080px; width:100%;"></a></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97236/հակառակորդի-ակտիվությունը-ճնշելու-նպատակով-պբ-ստորաբաժանումները-դիմել-են-պատժիչ-գործողությունների"><img src="/images/photos/160713/sahman-exp-39-3.jpg" alt="Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների" title=" Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">10:40, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97236/հակառակորդի-ակտիվությունը-ճնշելու-նպատակով-պբ-ստորաբաժանումները-դիմել-են-պատժիչ-գործողությունների">Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">186<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97235/լարսը-բաց-է-տրանսպորտային-բոլոր-միջոցների-համար"><img src="/images/photos/161027/larsy-dzmrany-exp-74-3.jpg" alt="Լարսը բաց է տրանսպորտային բոլոր միջոցների համար" title=" Լարսը բաց է տրանսպորտային բոլոր միջոցների համար " width="83" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">10:30, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97235/լարսը-բաց-է-տրանսպորտային-բոլոր-միջոցների-համար">Լարսը բաց է տրանսպորտային բոլոր միջոցների համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">85<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97237/նավթի-համաշխարհային-գները-նվազում-են"><img src="/images/photos/160620/navti-gnery-nvazum-e-exp-21-3.jpg" alt="Նավթի համաշխարհային գները նվազում են" title=" Նավթի համաշխարհային գները նվազում են " width="140" height="70" style="margin-left:-35px;" /></a></div></div><div class="dater latin">10:25, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97237/նավթի-համաշխարհային-գները-նվազում-են">Նավթի համաշխարհային գները նվազում են</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">143<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="bannerb" style="width:245px; margin-bottom:8px;">
<div style="position:relative">
<iframe width="245" height="200" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/new-med-2-470.html" style="border:none;visibility:visible;width:245px;height:200px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/470" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="245" height="200" /></a></div></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97234/թալինի-աշոցքի-դիլիջանի-գորիսի-ճանապարհներին-մերկասառույց-է"><img src="/images/photos/161204/merkasaruyc-buq-dzyu-exp-79-3.jpg" alt="Թալինի, Աշոցքի, Դիլիջանի, Գորիսի ճանապարհներին մերկասառույց է" title=" Թալինի, Աշոցքի, Դիլիջանի, Գորիսի ճանապարհներին մերկասառույց է " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">10:20, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97234/թալինի-աշոցքի-դիլիջանի-գորիսի-ճանապարհներին-մերկասառույց-է">Թալինի, Աշոցքի, Դիլիջանի, Գորիսի ճանապարհներին մերկասառույց է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">108<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97232/ծառուկյանը-հրավիրել-է-ռոբերտ-քոչարյանին-բայց-մերժում-է-ստացել-«ժամանակ»"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-3.jpg" alt="Ծառուկյանը հրավիրել է Ռոբերտ Քոչարյանին, բայց մերժում է ստացել. «Ժամանակ»" title=" Ծառուկյանը հրավիրել է Ռոբերտ Քոչարյանին, բայց մերժում է ստացել. «Ժամանակ» " width="105" height="70" style="margin-left:-18px;" /></a></div></div><div class="dater latin">10:15, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97232/ծառուկյանը-հրավիրել-է-ռոբերտ-քոչարյանին-բայց-մերժում-է-ստացել-«ժամանակ»">Ծառուկյանը հրավիրել է Ռոբերտ Քոչարյանին, բայց մերժում է ստացել. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">462<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97230/սեյրան-օհանյանը-մերժել-է-սերժ-սարգսյանի-առաջարկը-«ժամանակ»"><img src="/images/photos/160617/zhamanak-oratert-exp-17-3.jpg" alt="Սեյրան Օհանյանը մերժել է Սերժ Սարգսյանի առաջարկը. «Ժամանակ»" title=" Սեյրան Օհանյանը մերժել է Սերժ Սարգսյանի առաջարկը. «Ժամանակ» " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">10:10, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97230/սեյրան-օհանյանը-մերժել-է-սերժ-սարգսյանի-առաջարկը-«ժամանակ»">Սեյրան Օհանյանը մերժել է Սերժ Սարգսյանի առաջարկը. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">588<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97228/«ժառանգություն»-ում-խմորումները-մոտենում-են-կարևոր-հանգրվանի-կփոխվի-կուսակցության-ղեկավարը-«ժամանակ»"><img src="/images/photos/160617/zhamanak-oratert-exp-17-3.jpg" alt="«Ժառանգություն»-ում խմորումները մոտենում են կարևոր հանգրվանի. կփոխվի կուսակցության ղեկավարը. «Ժամանակ»" title=" «Ժառանգություն»-ում խմորումները մոտենում են կարևոր հանգրվանի. կփոխվի կուսակցության ղեկավարը. «Ժամանակ» " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">10:05, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97228/«ժառանգություն»-ում-խմորումները-մոտենում-են-կարևոր-հանգրվանի-կփոխվի-կուսակցության-ղեկավարը-«ժամանակ»">«Ժառանգություն»-ում խմորումները մոտենում են կարևոր հանգրվանի. կփոխվի կուսակցության ղեկավարը. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">320<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97229/աղվան-հովսեփյանը-ցանկանում-է-պատգամավոր-դառնալ-«չի»"><img src="/images/photos/160617/chorrord-ishxanutyun-exp-18-3.jpg" alt="Աղվան Հովսեփյանը ցանկանում է պատգամավոր դառնալ. «ՉԻ»" title=" Աղվան Հովսեփյանը ցանկանում է պատգամավոր դառնալ. «ՉԻ» " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">10:00, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97229/աղվան-հովսեփյանը-ցանկանում-է-պատգամավոր-դառնալ-«չի»">Աղվան Հովսեփյանը ցանկանում է պատգամավոր դառնալ. «ՉԻ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">271<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97227/մամուլի-ներկայացուցիչներին-իրենցով-են-անում-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Մամուլի ներկայացուցիչներին իրենցով են անում. «Հրապարակ»" title=" Մամուլի ներկայացուցիչներին իրենցով են անում. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">09:55, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97227/մամուլի-ներկայացուցիչներին-իրենցով-են-անում-«հրապարակ»">Մամուլի ներկայացուցիչներին իրենցով են անում. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">233<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97226/հհկ-ն-փորձում-է-խանգարել-ընտրատեղամասերում-տեսանկարահանող-սարքերի-տեղադրմանը-«հժ»"><img src="/images/photos/160721/haykakan-zhamanak-exp-22-3.jpg" alt="ՀՀԿ-ն փորձում է խանգարել ընտրատեղամասերում տեսանկարահանող սարքերի տեղադրմանը. «ՀԺ»" title=" ՀՀԿ-ն փորձում է խանգարել ընտրատեղամասերում տեսանկարահանող սարքերի տեղադրմանը. «ՀԺ» " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">09:50, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97226/հհկ-ն-փորձում-է-խանգարել-ընտրատեղամասերում-տեսանկարահանող-սարքերի-տեղադրմանը-«հժ»">ՀՀԿ-ն փորձում է խանգարել ընտրատեղամասերում տեսանկարահանող սարքերի տեղադրմանը. «ՀԺ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">265<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97205/առաջիկա-5-օրվա-եղանակի-կանխատեսում"><img src="/images/photos/160712/dzyun-exp-31-3.jpg" alt="Առաջիկա 5 օրվա եղանակի կանխատեսում" title=" Առաջիկա 5 օրվա եղանակի կանխատեսում " width="90" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">08:10, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97205/առաջիկա-5-օրվա-եղանակի-կանխատեսում">Առաջիկա 5 օրվա եղանակի կանխատեսում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1519<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97206/աստղերի-2016թ-ամենաշոկային-կերպարները"><img src="/images/photos/161222/astgheri-2016t-amena-n97206-3.jpg" alt="Աստղերի` 2016թ. ամենաշոկային կերպարները" title=" Աստղերի` 2016թ. ամենաշոկային կերպարները " width="95" height="104" style="margin-left:-13px;" /></a></div></div><div class="dater latin">04:05, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97206/աստղերի-2016թ-ամենաշոկային-կերպարները">Աստղերի` 2016թ. ամենաշոկային կերպարները <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1551<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">15</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97187/մետրոյի-ամենախորը-կայարանն-աշխարհում"><img src="/images/photos/161222/metroyi-amenaxory-ka-n97187-3.jpg" alt="Մետրոյի ամենախորը կայարանն աշխարհում" title=" Մետրոյի ամենախորը կայարանն աշխարհում " width="80" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">03:10, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97187/մետրոյի-ամենախորը-կայարանն-աշխարհում">Մետրոյի ամենախորը կայարանն աշխարհում <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1809<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97225/զավեն-բադոյանը-կարիերան-կշարունակի-բելառուսում"><img src="/images/photos/161223/zaven-badoyany-karie-n97225-3.jpg" alt="Զավեն Բադոյանը կարիերան կշարունակի Բելառուսում" title=" Զավեն Բադոյանը կարիերան կշարունակի Բելառուսում " width="91" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">02:45, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97225/զավեն-բադոյանը-կարիերան-կշարունակի-բելառուսում">Զավեն Բադոյանը կարիերան կշարունակի Բելառուսում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">486<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97216/2017թ-աշնանը-bmw-ն-կներկայացնի-նոր-սերնդի-x3-ը"><img src="/images/photos/161222/2017t-ashnany-bmw-n--n97216-3.jpg" alt="2017թ. աշնանը BMW-ն կներկայացնի նոր սերնդի X3-ը" title=" 2017թ. աշնանը BMW-ն կներկայացնի նոր սերնդի X3-ը " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">02:05, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97216/2017թ-աշնանը-bmw-ն-կներկայացնի-նոր-սերնդի-x3-ը">2017թ. աշնանը BMW-ն կներկայացնի նոր սերնդի X3-ը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">559<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97172/ինչպես-պաշտպանել-ոտքերը-սնկերից"><img src="/images/photos/161222/inchpes-pashtpanel-o-n97172-3.jpg" alt="Ինչպես պաշտպանել ոտքերը սնկերից" title=" Ինչպես պաշտպանել ոտքերը սնկերից " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">01:05, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97172/ինչպես-պաշտպանել-ոտքերը-սնկերից">Ինչպես պաշտպանել ոտքերը սնկերից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1147<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97209/2017-ի-ամենաթանկարժեք-անհավանական-ու-խելացի-ավտոմեքենաները"><img src="/images/photos/161222/2017-i-amenatankarzh-n97209-3.jpg" alt="2017-ի ամենաթանկարժեք, անհավանական ու խելացի ավտոմեքենաները" title=" 2017-ի ամենաթանկարժեք, անհավանական ու խելացի ավտոմեքենաները " width="91" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">00:10, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97209/2017-ի-ամենաթանկարժեք-անհավանական-ու-խելացի-ավտոմեքենաները">2017-ի ամենաթանկարժեք, անհավանական ու խելացի ավտոմեքենաները <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1764<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97169/աշխարհի-ամենամեծ-ընտանիքում-ապրում-է-180-ից-ավելի-մարդ"><img src="/images/photos/161222/ashxarhi-amenamec-yn-n97169-3.jpg" alt="Աշխարհի ամենամեծ ընտանիքում ապրում է 180-ից ավելի մարդ" title=" Աշխարհի ամենամեծ ընտանիքում ապրում է 180-ից ավելի մարդ " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">23:05, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97169/աշխարհի-ամենամեծ-ընտանիքում-ապրում-է-180-ից-ավելի-մարդ">Աշխարհի ամենամեծ ընտանիքում ապրում է 180-ից ավելի մարդ <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2104<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97224/ռոնալդուն-պաղեստինում-ճանաչվել-է-տարվա-մարդ"><img src="/images/photos/161222/ronaldun-paghestinum-n97224-3.jpg" alt="Ռոնալդուն Պաղեստինում ճանաչվել է տարվա մարդ" title=" Ռոնալդուն Պաղեստինում ճանաչվել է տարվա մարդ " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">22:15, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97224/ռոնալդուն-պաղեստինում-ճանաչվել-է-տարվա-մարդ">Ռոնալդուն Պաղեստինում ճանաչվել է տարվա մարդ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">843<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97203/թուրքիայում-եղանիկ-հնավայրում-հայտնաբերվել-են-կանանց-մերկ-արձանիկներ"><img src="/images/photos/161222/1-n97203-3.jpg" alt="Թուրքիայում` Եղանիկ հնավայրում, հայտնաբերվել են կանանց մերկ արձանիկներ" title=" Թուրքիայում` Եղանիկ հնավայրում, հայտնաբերվել են կանանց մերկ արձանիկներ " width="95" height="143" style="margin-left:-13px;" /></a></div></div><div class="dater latin">22:05, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97203/թուրքիայում-եղանիկ-հնավայրում-հայտնաբերվել-են-կանանց-մերկ-արձանիկներ">Թուրքիայում` Եղանիկ հնավայրում, հայտնաբերվել են կանանց մերկ արձանիկներ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1438<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97214/ֆրանսիացիները-ժամացույց-են-ստեղծել-հավերժ-ուշացողների-համար"><img src="/images/photos/161222/fransiacinery-zhamac-n97214-3.jpg" alt="Ֆրանսիացիները ժամացույց են ստեղծել հավերժ ուշացողների համար" title=" Ֆրանսիացիները ժամացույց են ստեղծել հավերժ ուշացողների համար " width="71" height="70" style="margin-left:-1px;" /></a></div></div><div class="dater latin">21:05, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97214/ֆրանսիացիները-ժամացույց-են-ստեղծել-հավերժ-ուշացողների-համար">Ֆրանսիացիները ժամացույց են ստեղծել հավերժ ուշացողների համար <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1464<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/96172/այսօր-վաճառվել-է-առաջին-«մերսեդես»-ավտոմեքենան"><img src="/images/photos/161206/aysor-vatcharvel-e-a-n96172-3.jpg" alt="Այսօր վաճառվել է առաջին «Մերսեդես» ավտոմեքենան" title=" Այսօր վաճառվել է առաջին «Մերսեդես» ավտոմեքենան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:05, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/96172/այսօր-վաճառվել-է-առաջին-«մերսեդես»-ավտոմեքենան">Այսօր վաճառվել է առաջին «Մերսեդես» ավտոմեքենան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2050<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97198/հարցում-տեղակա՞ն-թե-արտասահմանյան-մսամթերք-եք-նախընտրում"><img src="/images/photos/161222/har-teghakan-te-arta-n97198-3.jpg" alt="Հարցում. տեղակա՞ն, թե արտասահմանյան մսամթերք եք նախընտրում" title=" Հարցում. տեղակա՞ն, թե արտասահմանյան մսամթերք եք նախընտրում " width="80" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">19:10, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97198/հարցում-տեղակա՞ն-թե-արտասահմանյան-մսամթերք-եք-նախընտրում">Հարցում. տեղակա՞ն, թե արտասահմանյան մսամթերք եք նախընտրում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1656<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97202/բնությունից-մարդու-հեռացման-բացասական-հետևանքներն-առլեն-շահվերդյանի-«արդեն-ունեմ»-գրքում"><img src="/images/photos/161222/grqum-heghinakn-andr-n97202-3.jpg" alt="Բնությունից մարդու հեռացման բացասական հետևանքներն` Առլեն Շահվերդյանի «Արդեն ունեմ» գրքում" title=" Բնությունից մարդու հեռացման բացասական հետևանքներն` Առլեն Շահվերդյանի «Արդեն ունեմ» գրքում " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">18:20, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97202/բնությունից-մարդու-հեռացման-բացասական-հետևանքներն-առլեն-շահվերդյանի-«արդեն-ունեմ»-գրքում">Բնությունից մարդու հեռացման բացասական հետևանքներն` Առլեն Շահվերդյանի «Արդեն ունեմ» գրքում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">828<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97220/alibaba-ն-հայտնվել-է-ամերիկյան-սև-ցուցակում"><img src="/images/photos/161222/alibaba-n-haytnvel-e-n97220-3.jpg" alt="Alibaba-ն հայտնվել է ամերիկյան սև ցուցակում" title=" Alibaba-ն հայտնվել է ամերիկյան սև ցուցակում " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">17:45, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97220/alibaba-ն-հայտնվել-է-ամերիկյան-սև-ցուցակում">Alibaba-ն հայտնվել է ամերիկյան սև ցուցակում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1380<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97210/մելքոնյանների-14-հոգանոց-ընտանիքն-ամուսնացրեց-ավագ-դստերը"><img src="/images/photos/161222/1-n97210-3.jpg" alt="Մելքոնյանների 14 հոգանոց ընտանիքն ամուսնացրեց ավագ դստերը" title=" Մելքոնյանների 14 հոգանոց ընտանիքն ամուսնացրեց ավագ դստերը " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">17:35, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97210/մելքոնյանների-14-հոգանոց-ընտանիքն-ամուսնացրեց-ավագ-դստերը">Մելքոնյանների 14 հոգանոց ընտանիքն ամուսնացրեց ավագ դստերը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4402<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97221/պաշտոնական-տվյալներով-հհ-ում-արտարժույթը-թանկանում-է"><img src="/images/photos/160615/kentronakan-bank-exp-5-3.jpg" alt="Պաշտոնական տվյալներով ՀՀ-ում արտարժույթը թանկանում է" title=" Պաշտոնական տվյալներով ՀՀ-ում արտարժույթը թանկանում է " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">17:25, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97221/պաշտոնական-տվյալներով-հհ-ում-արտարժույթը-թանկանում-է">Պաշտոնական տվյալներով ՀՀ-ում արտարժույթը թանկանում է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1228<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97219/«բավարիա»-ի-ֆուտբոլիստը-թիմակցին-շփոթել-է-սանտա-քլաուսի-հետ"><img src="/images/photos/161222/bavaria-i-futbolisty-n97219-3.jpg" alt="«Բավարիա»-ի ֆուտբոլիստը թիմակցին շփոթել է Սանտա Քլաուսի հետ" title=" «Բավարիա»-ի ֆուտբոլիստը թիմակցին շփոթել է Սանտա Քլաուսի հետ " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">17:20, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97219/«բավարիա»-ի-ֆուտբոլիստը-թիմակցին-շփոթել-է-սանտա-քլաուսի-հետ">«Բավարիա»-ի ֆուտբոլիստը թիմակցին շփոթել է Սանտա Քլաուսի հետ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1040<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97218/մոսկվայում-մահացել-է-իոսիֆ-ստալինի-թոռը"><img src="/images/photos/161222/moskvayum-mahacel-e--n97218-3.jpg" alt="Մոսկվայում մահացել է Իոսիֆ Ստալինի թոռը" title=" Մոսկվայում մահացել է Իոսիֆ Ստալինի թոռը " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">17:15, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97218/մոսկվայում-մահացել-է-իոսիֆ-ստալինի-թոռը">Մոսկվայում մահացել է Իոսիֆ Ստալինի թոռը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2581<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97217/«ով-լափել-է-հյուսիս-հարավ-ճանապարհի-վարկը-մենակ-չի-լափել-վկան-հհկ-ընտրությունների-արդյունքները»-ն-փաշինյան"><img src="/images/photos/160902/nikol-phashinyan-mta-exp-63-3.jpg" alt="«Ով լափել է Հյուսիս-հարավ ճանապարհի վարկը, մենակ չի լափել. վկան` ՀՀԿ ընտրությունների արդյունքները». Ն. Փաշինյան" title=" «Ով լափել է Հյուսիս-հարավ ճանապարհի վարկը, մենակ չի լափել. վկան` ՀՀԿ ընտրությունների արդյունքները». Ն. Փաշինյան " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">17:05, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97217/«ով-լափել-է-հյուսիս-հարավ-ճանապարհի-վարկը-մենակ-չի-լափել-վկան-հհկ-ընտրությունների-արդյունքները»-ն-փաշինյան">«Ով լափել է Հյուսիս-հարավ ճանապարհի վարկը, մենակ չի լափել. վկան` ՀՀԿ ընտրությունների արդյունքները». Ն. Փաշինյան <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2540<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97213/«դուք-ներդրում-կանե՞ք-հայաստանում»-մելքումյանը-ֆինանսների-փոխնախարարին"><img src="/images/photos/161222/duq-nerdrum-kaneq-ha-n97213-3.jpg" alt="«Դուք ներդրում կանե՞ք Հայաստանում». Մելքումյանը` ֆինանսների փոխնախարարին" title=" «Դուք ներդրում կանե՞ք Հայաստանում». Մելքումյանը` ֆինանսների փոխնախարարին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:45, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97213/«դուք-ներդրում-կանե՞ք-հայաստանում»-մելքումյանը-ֆինանսների-փոխնախարարին">«Դուք ներդրում կանե՞ք Հայաստանում». Մելքումյանը` ֆինանսների փոխնախարարին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1315<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97207/միեդ-ը-կառավարությունից-պահանջել-է-«հաց-բերող»-արթուր-սարգսյանի-առողջական-վիճակի-մասին-պարզաբանումներ-ներկայացնել"><img src="/images/photos/161222/mied-y-karavarutyuni-n97207-3.jpg" alt="ՄԻԵԴ-ը կառավարությունից պահանջել է «հաց բերող» Արթուր Սարգսյանի առողջական վիճակի մասին պարզաբանումներ ներկայացնել" title=" ՄԻԵԴ-ը կառավարությունից պահանջել է «հաց բերող» Արթուր Սարգսյանի առողջական վիճակի մասին պարզաբանումներ ներկայացնել " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:35, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97207/միեդ-ը-կառավարությունից-պահանջել-է-«հաց-բերող»-արթուր-սարգսյանի-առողջական-վիճակի-մասին-պարզաբանումներ-ներկայացնել">ՄԻԵԴ-ը կառավարությունից պահանջել է «հաց բերող» Արթուր Սարգսյանի առողջական վիճակի մասին պարզաբանումներ ներկայացնել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">591<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97212/հայտնի-է-«ալաշկերտ»-ի-նոր-գլխավոր-մարզչի-անունը"><img src="/images/photos/161222/haytni-e-alashkert-i-n97212-3.jpg" alt="Հայտնի է «Ալաշկերտ»-ի նոր գլխավոր մարզչի անունը" title=" Հայտնի է «Ալաշկերտ»-ի նոր գլխավոր մարզչի անունը " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:20, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97212/հայտնի-է-«ալաշկերտ»-ի-նոր-գլխավոր-մարզչի-անունը">Հայտնի է «Ալաշկերտ»-ի նոր գլխավոր մարզչի անունը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">736<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97208/անկարայում-ռդ-դեսպանի-սպանության-չորս-վարկածները-stern"><img src="/images/photos/161222/ankarayum-rd-despani-n97208-3.jpg" alt="Անկարայում ՌԴ դեսպանի սպանության չորս վարկածները. Stern" title=" Անկարայում ՌԴ դեսպանի սպանության չորս վարկածները. Stern " width="75" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">16:10, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97208/անկարայում-ռդ-դեսպանի-սպանության-չորս-վարկածները-stern">Անկարայում ՌԴ դեսպանի սպանության չորս վարկածները. Stern</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2523<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97197/«գյումրու-կենդանաբանական-այգու-մասին-daily-mail-ի-սկանդալային-հոդվածը-մեծ-հարված-էր»-կարինե-փանոսյանն-ամփոփում-է-տարին"><img src="/images/photos/161222/gyumru-kendanabanaka-n97197-3.jpg" alt="«Գյումրու կենդանաբանական այգու մասին Daily Mail-ի սկանդալային հոդվածը մեծ հարված էր». Կարինե Փանոսյանն ամփոփում է տարին" title=" «Գյումրու կենդանաբանական այգու մասին Daily Mail-ի սկանդալային հոդվածը մեծ հարված էր». Կարինե Փանոսյանն ամփոփում է տարին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:05, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97197/«գյումրու-կենդանաբանական-այգու-մասին-daily-mail-ի-սկանդալային-հոդվածը-մեծ-հարված-էր»-կարինե-փանոսյանն-ամփոփում-է-տարին">«Գյումրու կենդանաբանական այգու մասին Daily Mail-ի սկանդալային հոդվածը մեծ հարված էր». Կարինե Փանոսյանն ամփոփում է տարին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1058<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97199/ժիրայր-սեֆիլյանի-գործով-ձերբակալված-ներսես-պողոսյանը-հացադուլ-է-հայտարարել"><img src="/images/photos/161222/zhirayr-sefilyani-go-n97199-3.jpg" alt="Ժիրայր Սեֆիլյանի գործով ձերբակալված Ներսես Պողոսյանը հացադուլ է հայտարարել" title=" Ժիրայր Սեֆիլյանի գործով ձերբակալված Ներսես Պողոսյանը հացադուլ է հայտարարել " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:45, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97199/ժիրայր-սեֆիլյանի-գործով-ձերբակալված-ներսես-պողոսյանը-հացադուլ-է-հայտարարել">Ժիրայր Սեֆիլյանի գործով ձերբակալված Ներսես Պողոսյանը հացադուլ է հայտարարել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">670<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97204/ռուսաստանը-պարտավորվել-է-վերադարձնել-հարավսլավիային-խսհմ-ավելի-քան-125-միլիոն-դոլար-պարտքը"><img src="/images/photos/161222/rusastany-partavorve-n97204-3.jpg" alt="Ռուսաստանը պարտավորվել է վերադարձնել Հարավսլավիային ԽՍՀՄ ավելի քան 125 միլիոն դոլար պարտքը" title=" Ռուսաստանը պարտավորվել է վերադարձնել Հարավսլավիային ԽՍՀՄ ավելի քան 125 միլիոն դոլար պարտքը " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">15:35, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97204/ռուսաստանը-պարտավորվել-է-վերադարձնել-հարավսլավիային-խսհմ-ավելի-քան-125-միլիոն-դոլար-պարտքը">Ռուսաստանը պարտավորվել է վերադարձնել Հարավսլավիային ԽՍՀՄ ավելի քան 125 միլիոն դոլար պարտքը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1087<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97201/մանկահասակ-երկու-երեխաներին-կոշտ-առարկայով-խեղդել-են-նոր-մանրամասներ-սպիտակի-դեպքից"><img src="/images/photos/160905/qnnchakan-komite-exp-67-3.jpg" alt="Մանկահասակ երկու երեխաներին կոշտ առարկայով խեղդել են. նոր մանրամասներ` Սպիտակի դեպքից" title=" Մանկահասակ երկու երեխաներին կոշտ առարկայով խեղդել են. նոր մանրամասներ` Սպիտակի դեպքից " width="83" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">15:31, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97201/մանկահասակ-երկու-երեխաներին-կոշտ-առարկայով-խեղդել-են-նոր-մանրամասներ-սպիտակի-դեպքից">Մանկահասակ երկու երեխաներին կոշտ առարկայով խեղդել են. նոր մանրամասներ` Սպիտակի դեպքից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2638<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97200/«բանկերում-4-մլրդ-դոլարի-ավանդ-կա-հարուստները-փողը-չեն-դնում-արտադրության-մեջ-որովհետև-վախենում-են»-արամ-մանուկյան"><img src="/images/photos/161222/hayastani-harustnery-n97200-3.jpg" alt="«Բանկերում 4 մլրդ դոլարի ավանդ կա. հարուստները փողը չեն դնում արտադրության մեջ, որովհետև վախենում են». Արամ Մանուկյան" title=" «Բանկերում 4 մլրդ դոլարի ավանդ կա. հարուստները փողը չեն դնում արտադրության մեջ, որովհետև վախենում են». Արամ Մանուկյան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:20, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97200/«բանկերում-4-մլրդ-դոլարի-ավանդ-կա-հարուստները-փողը-չեն-դնում-արտադրության-մեջ-որովհետև-վախենում-են»-արամ-մանուկյան">«Բանկերում 4 մլրդ դոլարի ավանդ կա. հարուստները փողը չեն դնում արտադրության մեջ, որովհետև վախենում են». Արամ Մանուկյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1138<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97195/«փոփոխություն-չկա-ժողովրդի-կյանքում»․-քաղաքացիները-գնահատում-են-վարչապետի-աշխատանքը"><img src="/images/photos/161222/phophoxutyun-chka-zh-n97195-3.jpg" alt="«Փոփոխություն չկա ժողովրդի կյանքում»․ քաղաքացիները գնահատում են վարչապետի աշխատանքը" title=" «Փոփոխություն չկա ժողովրդի կյանքում»․ քաղաքացիները գնահատում են վարչապետի աշխատանքը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:05, 22.12.2016 </div><div class="titler"><a href="http://mamul.am/am/news/97195/«փոփոխություն-չկա-ժողովրդի-կյանքում»․-քաղաքացիները-գնահատում-են-վարչապետի-աշխատանքը">«Փոփոխություն չկա ժողովրդի կյանքում»․ քաղաքացիները գնահատում են վարչապետի աշխատանքը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2894<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;ուրբաթ, 23 դեկտեմբերի, 2016 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">481.77 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">503.02 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">7.92 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">594.12</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">8.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">7.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">9.50%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;"><a href="http://mamul.am/banner/409" target="_blank" rel="nofollow"><img src="/images/banners/output-efjozq-409.gif" alt="Media Monitoring" title=" Media Monitoring " width="549" height="90" /></a></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 10:40, ուրբաթ, 23 դեկտեմբերի, 2016 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/160713/sahman-exp-39-1.jpg" alt="Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների" title=" Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների " width="333" height="249" /></div>&nbsp;&nbsp;&nbsp;&nbsp; Դեկտեմբերի 22-ի լույս 23-ի գիշերը ղարաբաղա-ադրբեջանական հակամարտ զորքերի շփման գծի ողջ երկայնքով հակառակորդը տարբեր տրամաչափի հրաձգային և ականանետային զինատեսակներից հրադադարի պահպանման ռեժիմը խախտել է շուրջ 65 անգամ, որի ընթացքում հայկական դիրքերի ուղղությամբ արձակել է ավելի քան 1200 կրակոց: Առավել ինտենսիվ խախտումներ են արձանագրվել արևելյան /Ակնա/ և հարավարևելյան /Մարտունի/ պաշտպանական հատվածներում: Միայն Մարտունու ուղղությամբ ադրբեջանական զինուժը հայկական բնագծերն արկակոծել է 14 անգամ, որից 9-ը՝ 60 մմ-ոց, 5-ը՝ 82 մմ-ոց ականանետերից:<br />&nbsp;&nbsp;&nbsp;&nbsp;  Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ առաջապահ ստորաբաժանումները՝ հիմնականում Մարտունու ուղղությամբ, դիմել են պատժիչ գործողությունների և նրան ստիպել ձեռնպահ մնալ հետագա սադրիչ քայլերից: Ինչպես շփման գոտու նշված հատվածում, այնպես էլ պաշտպանական մյուս ուղղություններում հայկական ստորաբաժանումները շարունակել են վստահորեն իրականացնել առաջադրված մարտական խնդիրը և հակառակորդին պարտադրել իրենց կամքը:<br />&nbsp;&nbsp;&nbsp;&nbsp;  Այս պահի դրությամբ առաջնագծի ողջ երկայնքով իրադրությունը համեմատաբար հանգիստ է::<br />&nbsp;&nbsp;&nbsp;&nbsp; <br />&nbsp;&nbsp;&nbsp;&nbsp; <strong>ԼՂՀ ՊՆ մամուլի ծառայություն</strong>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/97236" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/97236" data-text="Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/97236"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">205<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="swiffycontainer-426" style="width:549px;height:110px"></div>
<script src="http://mamul.am/images/banners/ideal-426.js"></script>
<script> var stage = new swiffy.Stage(document.getElementById("swiffycontainer-426"), swiffyobject, {}); stage.start(); </script></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px; border-right:1px solid #ccc;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/97236" addthis:title="Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
  
  <div class="soc_right">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div> <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>     
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/97234/թալինի-աշոցքի-դիլիջանի-գորիսի-ճանապարհներին-մերկասառույց-է"><img src="/images/photos/161204/merkasaruyc-buq-dzyu-exp-79-2.jpg" alt="Թալինի, Աշոցքի, Դիլիջանի, Գորիսի ճանապարհներին մերկասառույց է" title=" Թալինի, Աշոցքի, Դիլիջանի, Գորիսի ճանապարհներին մերկասառույց է " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/97234/թալինի-աշոցքի-դիլիջանի-գորիսի-ճանապարհներին-մերկասառույց-է" style="font-weight:normal">Թալինի, Աշոցքի, Դիլիջանի, Գորիսի ճանապարհներին մերկասառույց է</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/97205/առաջիկա-5-օրվա-եղանակի-կանխատեսում"><img src="/images/photos/160712/dzyun-exp-31-2.jpg" alt="Առաջիկա 5 օրվա եղանակի կանխատեսում" title=" Առաջիկա 5 օրվա եղանակի կանխատեսում " width="96" height="73" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/97205/առաջիկա-5-օրվա-եղանակի-կանխատեսում" style="font-weight:normal">Առաջիկա 5 օրվա եղանակի կանխատեսում <span style="color:#777">(լուսանկար)</span></a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/97169/աշխարհի-ամենամեծ-ընտանիքում-ապրում-է-180-ից-ավելի-մարդ"><img src="/images/photos/161222/ashxarhi-amenamec-yn-n97169-2.jpg" alt="Աշխարհի ամենամեծ ընտանիքում ապրում է 180-ից ավելի մարդ" title=" Աշխարհի ամենամեծ ընտանիքում ապրում է 180-ից ավելի մարդ " width="96" height="81" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/97169/աշխարհի-ամենամեծ-ընտանիքում-ապրում-է-180-ից-ավելի-մարդ" style="font-weight:normal">Աշխարհի ամենամեծ ընտանիքում ապրում է 180-ից ավելի մարդ <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/97214/ֆրանսիացիները-ժամացույց-են-ստեղծել-հավերժ-ուշացողների-համար"><img src="/images/photos/161222/fransiacinery-zhamac-n97214-2.jpg" alt="Ֆրանսիացիները ժամացույց են ստեղծել հավերժ ուշացողների համար" title=" Ֆրանսիացիները ժամացույց են ստեղծել հավերժ ուշացողների համար " width="96" height="94" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/97214/ֆրանսիացիները-ժամացույց-են-ստեղծել-հավերժ-ուշացողների-համար" style="font-weight:normal">Ֆրանսիացիները ժամացույց են ստեղծել հավերժ ուշացողների համար <span style="color:#777">(լուսանկար)</span></a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/96172/այսօր-վաճառվել-է-առաջին-«մերսեդես»-ավտոմեքենան"><img src="/images/photos/161206/aysor-vatcharvel-e-a-n96172-2.jpg" alt="Այսօր վաճառվել է առաջին «Մերսեդես» ավտոմեքենան" title=" Այսօր վաճառվել է առաջին «Մերսեդես» ավտոմեքենան " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/96172/այսօր-վաճառվել-է-առաջին-«մերսեդես»-ավտոմեքենան" style="font-weight:normal">Այսօր վաճառվել է առաջին «Մերսեդես» ավտոմեքենան</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/97236" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="97236" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97137/հհկ-ն-դարձյալ-վերադարձնում-է-սուրիկ-խաչատրյանին"><img src="/images/photos/161221/hhk-n-dardzyal-verad-n97137-3.jpg" alt="ՀՀԿ-ն դարձյալ վերադարձնում է Սուրիկ Խաչատրյանին" title=" ՀՀԿ-ն դարձյալ վերադարձնում է Սուրիկ Խաչատրյանին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:25, 21.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97137/հհկ-ն-դարձյալ-վերադարձնում-է-սուրիկ-խաչատրյանին">ՀՀԿ-ն դարձյալ վերադարձնում է Սուրիկ Խաչատրյանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">8513<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97070/պետրոս-ղազարյանն-ազատվե՞լ-է-աշխատանքից">Պետրոս Ղազարյանն ազատվե՞լ է աշխատանքից</a></div><div class="dater3 latin" style="padding-bottom:5px;">18:35, 20.12.2016 (13065)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/96975/հերթը-հասավ-արտակ-շաբոյանին-և-իշխան-զաքարյանին">Հերթը հասավ Արտակ Շաբոյանին և Իշխան Զաքարյանին</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:15, 19.12.2016 (9469)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97171/ինչու-են-մարդիկ-թույն-խմում-ռուսաստանում-«բոյարշնիկ»-ից-թունավորվածության-հետևանքով-զոհերի-թիվը-հասել-է-71-ի"><img src="/images/photos/161222/rusastanum-boyarshni-n97171-3.jpg" alt="Ինչու են մարդիկ թույն խմում. Ռուսաստանում «Բոյարշնիկ»-ից թունավորվածության հետևանքով զոհերի թիվը հասել է 71-ի" title=" Ինչու են մարդիկ թույն խմում. Ռուսաստանում «Բոյարշնիկ»-ից թունավորվածության հետևանքով զոհերի թիվը հասել է 71-ի " width="83" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">11:35, 22.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97171/ինչու-են-մարդիկ-թույն-խմում-ռուսաստանում-«բոյարշնիկ»-ից-թունավորվածության-հետևանքով-զոհերի-թիվը-հասել-է-71-ի">Ինչու են մարդիկ թույն խմում. Ռուսաստանում «Բոյարշնիկ»-ից թունավորվածության հետևանքով զոհերի թիվը հասել է 71-ի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3768<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97165/մոսկվայի-մետրոյի-«կոլոմենսկայա»-կայարանում-պայթյուն-է-որոտացել">Մոսկվայի մետրոյի «Կոլոմենսկայա» կայարանում պայթյուն է որոտացել <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">11:10, 22.12.2016 (4073)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97119/դաիշ-ը-գրոհել-է-թուրքական-դաշտային-հոսպիտալի-վրա-սպանելով-թուրք-զինվորներին">ԴԱԻՇ-ը գրոհել է թուրքական դաշտային հոսպիտալի վրա` սպանելով թուրք զինվորներին</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:35, 21.12.2016 (3228)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97232/ծառուկյանը-հրավիրել-է-ռոբերտ-քոչարյանին-բայց-մերժում-է-ստացել-«ժամանակ»"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-3.jpg" alt="Ծառուկյանը հրավիրել է Ռոբերտ Քոչարյանին, բայց մերժում է ստացել. «Ժամանակ»" title=" Ծառուկյանը հրավիրել է Ռոբերտ Քոչարյանին, բայց մերժում է ստացել. «Ժամանակ» " width="105" height="70" style="margin-left:-18px;" /></a></div></div><div class="dater latin">10:15, 23.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97232/ծառուկյանը-հրավիրել-է-ռոբերտ-քոչարյանին-բայց-մերժում-է-ստացել-«ժամանակ»">Ծառուկյանը հրավիրել է Ռոբերտ Քոչարյանին, բայց մերժում է ստացել. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">465<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97230/սեյրան-օհանյանը-մերժել-է-սերժ-սարգսյանի-առաջարկը-«ժամանակ»">Սեյրան Օհանյանը մերժել է Սերժ Սարգսյանի առաջարկը. «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:10, 23.12.2016 (592)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97228/«ժառանգություն»-ում-խմորումները-մոտենում-են-կարևոր-հանգրվանի-կփոխվի-կուսակցության-ղեկավարը-«ժամանակ»">«Ժառանգություն»-ում խմորումները մոտենում են կարևոր հանգրվանի. կփոխվի կուսակցության ղեկավարը. «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:05, 23.12.2016 (322)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97225/զավեն-բադոյանը-կարիերան-կշարունակի-բելառուսում"><img src="/images/photos/161223/zaven-badoyany-karie-n97225-3.jpg" alt="Զավեն Բադոյանը կարիերան կշարունակի Բելառուսում" title=" Զավեն Բադոյանը կարիերան կշարունակի Բելառուսում " width="91" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">02:45, 23.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97225/զավեն-բադոյանը-կարիերան-կշարունակի-բելառուսում">Զավեն Բադոյանը կարիերան կշարունակի Բելառուսում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">486<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97224/ռոնալդուն-պաղեստինում-ճանաչվել-է-տարվա-մարդ">Ռոնալդուն Պաղեստինում ճանաչվել է տարվա մարդ</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:15, 22.12.2016 (843)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97219/«բավարիա»-ի-ֆուտբոլիստը-թիմակցին-շփոթել-է-սանտա-քլաուսի-հետ">«Բավարիա»-ի ֆուտբոլիստը թիմակցին շփոթել է Սանտա Քլաուսի հետ</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:20, 22.12.2016 (1040)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97216/2017թ-աշնանը-bmw-ն-կներկայացնի-նոր-սերնդի-x3-ը"><img src="/images/photos/161222/2017t-ashnany-bmw-n--n97216-3.jpg" alt="2017թ. աշնանը BMW-ն կներկայացնի նոր սերնդի X3-ը" title=" 2017թ. աշնանը BMW-ն կներկայացնի նոր սերնդի X3-ը " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">02:05, 23.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97216/2017թ-աշնանը-bmw-ն-կներկայացնի-նոր-սերնդի-x3-ը">2017թ. աշնանը BMW-ն կներկայացնի նոր սերնդի X3-ը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">555<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97209/2017-ի-ամենաթանկարժեք-անհավանական-ու-խելացի-ավտոմեքենաները">2017-ի ամենաթանկարժեք, անհավանական ու խելացի ավտոմեքենաները <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:10, 23.12.2016 (1751)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97125/դիզայներական-jaguar-ը-վաճառել-են-126-հազար-դոլարով">Դիզայներական Jaguar-ը վաճառել են 126 հազար դոլարով</a></div><div class="dater3 latin" style="padding-bottom:5px;">03:05, 22.12.2016 (1148)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97205/առաջիկա-5-օրվա-եղանակի-կանխատեսում"><img src="/images/photos/160712/dzyun-exp-31-3.jpg" alt="Առաջիկա 5 օրվա եղանակի կանխատեսում" title=" Առաջիկա 5 օրվա եղանակի կանխատեսում " width="90" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">08:10, 23.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97205/առաջիկա-5-օրվա-եղանակի-կանխատեսում">Առաջիկա 5 օրվա եղանակի կանխատեսում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1492<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97187/մետրոյի-ամենախորը-կայարանն-աշխարհում">Մետրոյի ամենախորը կայարանն աշխարհում <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">03:10, 23.12.2016 (1785)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97172/ինչպես-պաշտպանել-ոտքերը-սնկերից">Ինչպես պաշտպանել ոտքերը սնկերից</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:05, 23.12.2016 (1131)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97059/ապակեփայլ-տորթեր-որոնք-կարծես-բնական-թանկարժեք-քարեր-լինեն"><img src="/images/photos/161220/gh-n97059-3.jpg" alt="Ապակեփայլ տորթեր, որոնք կարծես բնական թանկարժեք քարեր լինեն" title=" Ապակեփայլ տորթեր, որոնք կարծես բնական թանկարժեք քարեր լինեն " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">23:05, 20.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97059/ապակեփայլ-տորթեր-որոնք-կարծես-բնական-թանկարժեք-քարեր-լինեն">Ապակեփայլ տորթեր, որոնք կարծես բնական թանկարժեք քարեր լինեն <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2521<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/96932/չինական-արտադրության-մթերքներ-որոնց-օգտագործումը-կարող-է-լուրջ-վնասներ-հասցնել-առողջությանը">Չինական արտադրության մթերքներ, որոնց օգտագործումը կարող է լուրջ վնասներ հասցնել առողջությանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:10, 18.12.2016 (6559)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/96858/adidas-originals-ապրանքանիշը-նոր-սերնդի-զգեստապահարան-է-ստեղծել">Adidas Originals ապրանքանիշը նոր սերնդի զգեստապահարան է ստեղծել <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">03:10, 17.12.2016 (2304)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/96845/մեծանում-ենք-զարգանալով-ինչպես-երեխաների-հետ-պատրաստել-գալիք-տարվա-խորհրդանիշ-աքաղաղը"><img src="/images/photos/161216/mecanum-enq-zarganal-n96845-3.jpg" alt="Մեծանում ենք զարգանալով. ինչպես երեխաների հետ պատրաստել գալիք տարվա խորհրդանիշ աքաղաղը" title=" Մեծանում ենք զարգանալով. ինչպես երեխաների հետ պատրաստել գալիք տարվա խորհրդանիշ աքաղաղը " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">19:05, 18.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/96845/մեծանում-ենք-զարգանալով-ինչպես-երեխաների-հետ-պատրաստել-գալիք-տարվա-խորհրդանիշ-աքաղաղը">Մեծանում ենք զարգանալով. ինչպես երեխաների հետ պատրաստել գալիք տարվա խորհրդանիշ աքաղաղը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2176<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/96556/ուրախ-նկարներ-որոնք-վերադարձնում-են-մանկություն">Ուրախ նկարներ, որոնք վերադարձնում են մանկություն <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">18:40, 18.12.2016 (2451)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/96836/«դե-սպասիր»-ի-այս-սերիան-խսհմ-ում-էկրան-չի-բարձրացել">«Դե սպասիր»-ի այս սերիան ԽՍՀՄ-ում էկրան չի բարձրացել <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">18:20, 18.12.2016 (12029)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97206/աստղերի-2016թ-ամենաշոկային-կերպարները"><img src="/images/photos/161222/astgheri-2016t-amena-n97206-3.jpg" alt="Աստղերի` 2016թ. ամենաշոկային կերպարները" title=" Աստղերի` 2016թ. ամենաշոկային կերպարները " width="95" height="104" style="margin-left:-13px;" /></a></div></div><div class="dater latin">04:05, 23.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97206/աստղերի-2016թ-ամենաշոկային-կերպարները">Աստղերի` 2016թ. ամենաշոկային կերպարները <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1551<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">15</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97173/«քամի-փչի»-ն-10-տարի-անց-հայ-աստղերի-կատարմամբ-պրեմիերա">«Քամի փչի»-ն 10 տարի անց` հայ աստղերի կատարմամբ. պրեմիերա <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">11:55, 22.12.2016 (1664)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97123/ջենիֆեր-լոպեսը-նոր-սիրավեպ-է-սկսել">Ջենիֆեր Լոպեսը նոր սիրավեպ է սկսել</a></div><div class="dater3 latin" style="padding-bottom:5px;">04:10, 22.12.2016 (2298)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97183/«ամն-ն-թուրքիային-համարում-է-անլուրջ-և-իրականությունից-կտրված»-կարեն-հովհաննիսյան"><img src="/images/photos/161222/amn-n-turqiayin-hama-n97183-3.jpg" alt="«ԱՄՆ-ն Թուրքիային համարում է անլուրջ և իրականությունից կտրված». Կարեն Հովհաննիսյան" title=" «ԱՄՆ-ն Թուրքիային համարում է անլուրջ և իրականությունից կտրված». Կարեն Հովհաննիսյան " width="77" height="70" style="margin-left:-4px;" /></a></div></div><div class="dater latin">12:40, 22.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97183/«ամն-ն-թուրքիային-համարում-է-անլուրջ-և-իրականությունից-կտրված»-կարեն-հովհաննիսյան">«ԱՄՆ-ն Թուրքիային համարում է անլուրջ և իրականությունից կտրված». Կարեն Հովհաննիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">686<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97168/«աʹյ-էս-քաջ-երիտասարդներինն-է-մեր-երկիրը-ոչ-թե-սարսափած-աչքերով-իրենց-կաբինետներում-փակված-ու-երկիրը-թալանող-ղեկավարներինը»-անուշ-ասլիբեկյան">«Աʹյ, էս քաջ երիտասարդներինն է մեր երկիրը, ոչ թե սարսափած աչքերով իրենց կաբինետներում փակված ու երկիրը թալանող ղեկավարներինը». Անուշ Ասլիբեկյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:30, 22.12.2016 (1910)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/97167/««արմենիա»-հեռուստաընկերությամբ-ցուցադրվող-«առաջնորդներ»-սերիալը-քարոզում-է-որ-զարմիկները-կարող-են-ամուսնանալ-իրար-հետ»-գագիկ-համբարյան">««Արմենիա» հեռուստաընկերությամբ ցուցադրվող «Առաջնորդներ» սերիալը քարոզում է, որ զարմիկները կարող են ամուսնանալ իրար հետ». Գագիկ Համբարյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:30, 22.12.2016 (1535)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97063/մերկ-ջիջի-հադիդը-versace-ի-նոր-գովազդային-արշավում"><img src="/images/photos/161220/merk-jiji-hadidy-ver-n97063-3.jpg" alt="Մերկ Ջիջի Հադիդը Versace-ի նոր գովազդային արշավում" title=" Մերկ Ջիջի Հադիդը Versace-ի նոր գովազդային արշավում " width="95" height="144" style="margin-left:-13px;" /></a></div></div><div class="dater latin">04:05, 21.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97063/մերկ-ջիջի-հադիդը-versace-ի-նոր-գովազդային-արշավում">Մերկ Ջիջի Հադիդը Versace-ի նոր գովազդային արշավում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3917<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/96857/քրիսի-թեյգեն՝-love-magazine-ամսագրի-ամանօրյա-տեսահոլովակների-հերթական-հերոսուհին">Քրիսի Թեյգեն՝ Love Magazine ամսագրի ամանօրյա տեսահոլովակների հերթական հերոսուհին <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 19.12.2016 (2598)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/96855/plus-size-մոդել-էշլի-գրեմի-գայթակղիչ-ֆոտոսեսիան">Plus-size մոդել Էշլի Գրեմի գայթակղիչ ֆոտոսեսիան <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">04:10, 17.12.2016 (4983)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/249/«նա-իշխանության-հավատարիմներից-է-եղել-իսկ-մեր-գերխնդիրն-է-օր-առաջ-տապալել-իշխանությունը»-արձագանքներ-սեյրան-օհանյանի-մուտքին-քաղաքականություն"><img src="/images/photos/na-ishxanutyan-havat-d249.jpg" alt="«Նա իշխանության հավատարիմներից է եղել, իսկ մեր գերխնդիրն է` օր առաջ տապալել իշխանությունը». արձագանքներ` Սեյրան Օհանյանի մուտքին քաղաքականություն" title=" «Նա իշխանության հավատարիմներից է եղել, իսկ մեր գերխնդիրն է` օր առաջ տապալել իշխանությունը». արձագանքներ` Սեյրան Օհանյանի մուտքին քաղաքականություն " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">21.12.2016</div><div class="titler"><a href="http://mamul.am/am/theme/249/«նա-իշխանության-հավատարիմներից-է-եղել-իսկ-մեր-գերխնդիրն-է-օր-առաջ-տապալել-իշխանությունը»-արձագանքներ-սեյրան-օհանյանի-մուտքին-քաղաքականություն">«Նա իշխանության հավատարիմներից է եղել, իսկ մեր գերխնդիրն է` օր առաջ տապալել իշխանությունը». արձագանքներ` Սեյրան Օհանյանի մուտքին քաղաքականություն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6270<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/97198/հարցում-տեղակա՞ն-թե-արտասահմանյան-մսամթերք-եք-նախընտրում"><img src="/images/photos/161222/har-teghakan-te-arta-n97198-3.jpg" alt="Հարցում. տեղակա՞ն, թե արտասահմանյան մսամթերք եք նախընտրում" title=" Հարցում. տեղակա՞ն, թե արտասահմանյան մսամթերք եք նախընտրում " width="80" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">19:10, 22.12.2016 </div><div class="titler" ><a href="http://mamul.am/am/news/97198/հարցում-տեղակա՞ն-թե-արտասահմանյան-մսամթերք-եք-նախընտրում">Հարցում. տեղակա՞ն, թե արտասահմանյան մսամթերք եք նախընտրում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1656<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/97053/հարցում-գոհացնո՞ւմ-է-ձեզ-վարչապետի-100-օրյա-գործունեությունը">Հարցում. գոհացնո՞ւմ է ձեզ վարչապետի 100-օրյա գործունեությունը</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 20.12.2016 (6747)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/96991/հարցում-որտե՞ղ-եք-պատրաստվում-նշել-ամանորը">Հարցում. որտե՞ղ եք պատրաստվում նշել Ամանորը</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:30, 19.12.2016 (1818)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26658598/սառը-պատերազմի-թանգարան-ամն-ում"><div class="play3 magicbutton2 iepng"></div><div class="dur2 latin iepng">0:00</div><img src="http://i.ytimg.com/vi/YSl6rU5-NTc/default.jpg" border="0" alt="&quot;Սառը պատերազմի&quot; թանգարան ԱՄՆ-ում" title=" &quot;Սառը պատերազմի&quot; թանգարան ԱՄՆ-ում " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">02:13, 23.12.2016 </div><div class="titler"><a href="http://mamul.am/am/video/26658598/սառը-պատերազմի-թանգարան-ամն-ում">&quot;Սառը պատերազմի&quot; թանգարան ԱՄՆ-ում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">173<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26658597/ռուսաստանն-ու-թուրքիան-գործարք-են-նախապատրաստում՝-վերլուծաբաններ">Ռուսաստանն ու Թուրքիան գործարք են նախապատրաստում՝ վերլուծաբաններ</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:36, 23.12.2016 (225)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26658596/ռուսաստանը-կարող-է-ազդել-եվրոպական-ընտրությունների-արդյունքների-վրա-ահազանգում-են-փորձագետները">Ռուսաստանը կարող է ազդել եվրոպական ընտրությունների արդյունքների վրա: Ահազանգում են փորձագետները</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:43, 23.12.2016 (167)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/31.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">-12<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">-13 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			-6 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`-5 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px;">
<div style="position:relative"><div id="fb_211"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/avand-banner-146x200-211.swf", "fb_211", "146", "200", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/211" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="146" height="200" /></a></div></div></div>
   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">9.5% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">8.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">7% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ" class="activelink">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/459" target="_blank" rel="nofollow"><img src="/images/banners/mamul-poqr-casino-459.gif" alt="GoodWin" title=" GoodWin " width="146" height="200" /></a></div>
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/244" target="_blank" rel="nofollow"><img src="/images/banners/radio02-700x700q-244.jpg" alt="Ռադիո online" title=" Ռադիո online " width="146" height="146" /></a></div>	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/97006/թուրքիայում-ռդ-արտակարգ-և-լիազոր-դեսպանի-վրա-հարձակման-պահը-(տեսանյութ)-(թույլ-նյարդեր-ունեցողներին՝-չդիտել)"><img src="/images/photos/161219/turqiayum-rd-artakar-n97006-2.jpg" alt="Թուրքիայում ՌԴ արտակարգ և լիազոր դեսպանի վրա հարձակման պահը. (տեսանյութ) (թույլ նյարդեր ունեցողներին՝ չդիտել)" title=" Թուրքիայում ՌԴ արտակարգ և լիազոր դեսպանի վրա հարձակման պահը. (տեսանյութ) (թույլ նյարդեր ունեցողներին՝ չդիտել) " width="140" height="145" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/97006/թուրքիայում-ռդ-արտակարգ-և-լիազոր-դեսպանի-վրա-հարձակման-պահը-(տեսանյութ)-(թույլ-նյարդեր-ունեցողներին՝-չդիտել)">Թուրքիայում ՌԴ արտակարգ և լիազոր դեսպանի վրա հարձակման պահը. (տեսանյութ) (թույլ նյարդեր ունեցողներին՝ չդիտել)</a></div><div class="dater latin">21:35, 19.12.2016 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">30923<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/96935/«մահը-նման-է-շորերը-հանելուն-ու-տաք-անկողին-մտնելուն»-ինչ-է-պատմում-մեկ-ժամ-շարունակ-կլինիկական-մահ-տարած-մարդը"><img src="/images/photos/161218/1-n96935-2.jpg" alt="«Մահը նման է շորերը հանելուն ու տաք անկողին մտնելուն». ինչ է պատմում մեկ ժամ շարունակ կլինիկական մահ տարած մարդը" title=" «Մահը նման է շորերը հանելուն ու տաք անկողին մտնելուն». ինչ է պատմում մեկ ժամ շարունակ կլինիկական մահ տարած մարդը " width="140" height="114" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/96935/«մահը-նման-է-շորերը-հանելուն-ու-տաք-անկողին-մտնելուն»-ինչ-է-պատմում-մեկ-ժամ-շարունակ-կլինիկական-մահ-տարած-մարդը">«Մահը նման է շորերը հանելուն ու տաք անկողին մտնելուն». ինչ է պատմում մեկ ժամ շարունակ կլինիկական մահ տարած մարդը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">16:20, 18.12.2016 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">24151<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/96926/զինված-հարձակում-խանջյան-փողոցում"><img src="/images/photos/161218/zinvac-hardzakum-xan-n96926-2.jpg" alt="Զինված հարձակում Խանջյան փողոցում" title=" Զինված հարձակում Խանջյան փողոցում " width="140" height="104" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/96926/զինված-հարձակում-խանջյան-փողոցում">Զինված հարձակում Խանջյան փողոցում</a></div><div class="dater latin">12:45, 18.12.2016 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">13360<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/97070/պետրոս-ղազարյանն-ազատվե՞լ-է-աշխատանքից"><img src="/images/photos/161220/1-n97070-2.jpg" alt="Պետրոս Ղազարյանն ազատվե՞լ է աշխատանքից" title=" Պետրոս Ղազարյանն ազատվե՞լ է աշխատանքից " width="140" height="108" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/97070/պետրոս-ղազարյանն-ազատվե՞լ-է-աշխատանքից">Պետրոս Ղազարյանն ազատվե՞լ է աշխատանքից</a></div><div class="dater latin">18:35, 20.12.2016 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">13065<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/97001/նոր-մանրամասներ-սպիտակում-մոր-և-2-մանկահասակ-երեխաների-մահվան-մասին"><img src="/images/photos/161219/1-n97001-2.jpg" alt="Նոր մանրամասներ Սպիտակում` մոր և 2 մանկահասակ երեխաների մահվան մասին" title=" Նոր մանրամասներ Սպիտակում` մոր և 2 մանկահասակ երեխաների մահվան մասին " width="140" height="109" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/97001/նոր-մանրամասներ-սպիտակում-մոր-և-2-մանկահասակ-երեխաների-մահվան-մասին">Նոր մանրամասներ Սպիտակում` մոր և 2 մանկահասակ երեխաների մահվան մասին</a></div><div class="dater latin">17:50, 19.12.2016 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">12754<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div>	
	    </div>
	  </div>
<div class="bannerb" style="width:146px;"></div><div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2015 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">62x0.15</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/all.js#xfbml=1&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների', pageUrl: 'http://mamul.am/am/news/97236', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Հակառակորդի ակտիվությունը ճնշելու նպատակով ՊԲ ստորաբաժանումները դիմել են պատժիչ գործողությունների', pageUrl: 'http://mamul.am/am/news/97236', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/97236', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/97236","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</body>
</html>