<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Ոստիկանության Երևան քաղաքի վարչության ծառայողների բացատրական աշխատանքների շնորհիվ հուլիսի 10-ին՝ ժամը 18.30-ին, Կրասնոդար-Երևան չվերթի ինքնաթիռի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="ոստիկանության,երևան,քաղաքի,վարչության,ծառայողների,բացատրական,աշխատանքների,շնորհիվ,հուլիսի,10,ին՝,ժամը,18,30,ին,կրասնոդար,երևան,չվերթի,ինքնաթիռի,ժամանումից,հետո,«զվարթնոց»,օդանավակայանի,ժամանման,սրահից,հհ,ոստիկանության,երևան,քաղաքի,վարչության,է,ներկայացել,1990թ,ծնված,արտեմ,պ,ն,որը,հուլիսի,6,ից" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն" />
<meta property="og:description" content="Ոստիկանության Երևան քաղաքի վարչության ծառայողների բացատրական աշխատանքների շնորհիվ հուլիսի 10-ին՝ ժամը 18.30-ին, Կրասնոդար-Երևան չվերթի ինքնաթիռի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/180711/narek-sargsyani-tiknapahy-nerk-n129399-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/129399" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն" />
<meta itemprop="description" content="Ոստիկանության Երևան քաղաքի վարչության ծառայողների բացատրական աշխատանքների շնորհիվ հուլիսի 10-ին՝ ժամը 18.30-ին, Կրասնոդար-Երևան չվերթի ինքնաթիռի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/180711/narek-sargsyani-tiknapahy-nerk-n129399-1.jpg" />
<title>Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/180711/narek-sargsyani-tiknapahy-nerk-n129399-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/apple-touch-icon.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.9919" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'II1Lhkh8Dl_L9BxAQlH8SluwVZfaxf';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamul-commentam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://c8.staticflickr.com/9/8637/28842683775_261f6cc993_o.jpg) no-repeat top center;"></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a>	  </div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129404/եթե-ընտանիքում-կա-զոհված-հայր-մայր-քույր-եղբայր-ապա-զինակոչման-ենթակա-քաղաքացին-կազատվի-զինծառայությունից-նոր-առաջարկ"><img src="/images/photos/180711/et-yntaniqum-ka-zohvac-hayr-ma-n129404-3.jpg" alt="Եթե ընտանիքում կա զոհված հայր, մայր, քույր, եղբայր, ապա զինակոչման ենթակա քաղաքացին կազատվի զինծառայությունից. նոր առաջարկ" title=" Եթե ընտանիքում կա զոհված հայր, մայր, քույր, եղբայր, ապա զինակոչման ենթակա քաղաքացին կազատվի զինծառայությունից. նոր առաջարկ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:15, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129404/եթե-ընտանիքում-կա-զոհված-հայր-մայր-քույր-եղբայր-ապա-զինակոչման-ենթակա-քաղաքացին-կազատվի-զինծառայությունից-նոր-առաջարկ">Եթե ընտանիքում կա զոհված հայր, մայր, քույր, եղբայր, ապա զինակոչման ենթակա քաղաքացին կազատվի զինծառայությունից. նոր առաջարկ <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">132<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129400/«կտրող-ծակող-գործիքներով-սպանվել-է-երկու-ոստիկան»-ստյոպա-սաֆարյան-(տեսանյութ)"><img src="/images/photos/160721/styopa-safaryan-exp-40-3.jpg" alt="«Կտրող-ծակող գործիքներով սպանվել է երկու ոստիկան». Ստյոպա Սաֆարյան (տեսանյութ)" title=" «Կտրող-ծակող գործիքներով սպանվել է երկու ոստիկան». Ստյոպա Սաֆարյան (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:10, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129400/«կտրող-ծակող-գործիքներով-սպանվել-է-երկու-ոստիկան»-ստյոպա-սաֆարյան-(տեսանյութ)">«Կտրող-ծակող գործիքներով սպանվել է երկու ոստիկան». Ստյոպա Սաֆարյան (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">684<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129401/«ավելին-էինք-սպասում-նեյմարից»-ռոնալդո"><img src="/images/photos/180711/avelin-einq-spasum-neymaric-ro-n129401-3.jpg" alt="«Ավելին էինք սպասում Նեյմարից». Ռոնալդո" title=" «Ավելին էինք սպասում Նեյմարից». Ռոնալդո " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:50, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129401/«ավելին-էինք-սպասում-նեյմարից»-ռոնալդո">«Ավելին էինք սպասում Նեյմարից». Ռոնալդո</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">396<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129388/«բակո-սահակյանի-մնալու-դեպքում-արդար-ընտրությունները-բացառվում-են»-հայկ-խանումյան"><img src="/images/photos/180711/bako-sahakyani-mnalu-depqum-ar-n129388-3.jpg" alt="«Բակո Սահակյանի մնալու դեպքում արդար ընտրությունները բացառվում են». Հայկ Խանումյան" title=" «Բակո Սահակյանի մնալու դեպքում արդար ընտրությունները բացառվում են». Հայկ Խանումյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:45, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129388/«բակո-սահակյանի-մնալու-դեպքում-արդար-ընտրությունները-բացառվում-են»-հայկ-խանումյան">«Բակո Սահակյանի մնալու դեպքում արդար ընտրությունները բացառվում են». Հայկ Խանումյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">349<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129399/նարեկ-սարգսյանի-թիկնապահը-ներկայացել-է-ոստիկանություն"><img src="/images/photos/180711/narek-sargsyani-tiknapahy-nerk-n129399-3.jpg" alt="Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն" title=" Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:25, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129399/նարեկ-սարգսյանի-թիկնապահը-ներկայացել-է-ոստիկանություն">Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1832<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129397/«ալիևն-ադրբեջանցիների-ուշադրությունը-շեղելու-համար-կարող-է-ռազմական-գործողություններ-սկսել»-ոսկան-սարգսյան"><img src="/images/photos/161104/oskan-sargsyan-exp-76-3.jpg" alt="«Ալիևն ադրբեջանցիների ուշադրությունը շեղելու համար կարող է ռազմական գործողություններ սկսել». Ոսկան Սարգսյան" title=" «Ալիևն ադրբեջանցիների ուշադրությունը շեղելու համար կարող է ռազմական գործողություններ սկսել». Ոսկան Սարգսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:15, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129397/«ալիևն-ադրբեջանցիների-ուշադրությունը-շեղելու-համար-կարող-է-ռազմական-գործողություններ-սկսել»-ոսկան-սարգսյան">«Ալիևն ադրբեջանցիների ուշադրությունը շեղելու համար կարող է ռազմական գործողություններ սկսել». Ոսկան Սարգսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1087<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129398/«սասնա-ծռերից»-մխիթար-ավետիսյանն-ազատ-արձակվեց"><img src="/images/photos/180711/sasna-creric-mxitar-avetisyann-n129398-3.jpg" alt="«Սասնա ծռերից» Մխիթար Ավետիսյանն ազատ արձակվեց" title=" «Սասնա ծռերից» Մխիթար Ավետիսյանն ազատ արձակվեց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:10, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129398/«սասնա-ծռերից»-մխիթար-ավետիսյանն-ազատ-արձակվեց">«Սասնա ծռերից» Մխիթար Ավետիսյանն ազատ արձակվեց <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">572<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129343/«քաղաքապետարանը-ոտնահարել-է-հաշմանդամիս-իրավունքները՝-վտարելով-ինձ-օրինականորեն-ձեռք-բերած-տարածք-սրճարանից»-քաղաքացի"><img src="/images/photos/180711/qoghaqapetarany-otnaharel-e-ha-n129343-3.jpg" alt="«Քաղաքապետարանը ոտնահարել է հաշմանդամիս իրավունքները՝ վտարելով ինձ օրինականորեն ձեռք բերած տարածք-սրճարանից». քաղաքացի" title=" «Քաղաքապետարանը ոտնահարել է հաշմանդամիս իրավունքները՝ վտարելով ինձ օրինականորեն ձեռք բերած տարածք-սրճարանից». քաղաքացի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:00, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129343/«քաղաքապետարանը-ոտնահարել-է-հաշմանդամիս-իրավունքները՝-վտարելով-ինձ-օրինականորեն-ձեռք-բերած-տարածք-սրճարանից»-քաղաքացի">«Քաղաքապետարանը ոտնահարել է հաշմանդամիս իրավունքները՝ վտարելով ինձ օրինականորեն ձեռք բերած տարածք-սրճարանից». քաղաքացի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1485<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129396/քիչ-առաջ-աած-ն-հայտարարություն-տարածեց"><img src="/images/photos/180711/qich-araj-aac-n-haytararutyun--n129396-3.jpg" alt="Քիչ առաջ ԱԱԾ-ն հայտարարություն տարածեց" title=" Քիչ առաջ ԱԱԾ-ն հայտարարություն տարածեց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:45, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129396/քիչ-առաջ-աած-ն-հայտարարություն-տարածեց">Քիչ առաջ ԱԱԾ-ն հայտարարություն տարածեց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9022<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129395/թեհմինա-վարդանյանը՝-քաղաքապետի-պաշտոնում-իր-հնարավոր-թեկնածության-վերաբերյալ"><img src="/images/photos/180711/111-n129395-3.jpg" alt="Թեհմինա Վարդանյանը՝ քաղաքապետի պաշտոնում իր հնարավոր թեկնածության վերաբերյալ" title=" Թեհմինա Վարդանյանը՝ քաղաքապետի պաշտոնում իր հնարավոր թեկնածության վերաբերյալ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:40, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129395/թեհմինա-վարդանյանը՝-քաղաքապետի-պաշտոնում-իր-հնարավոր-թեկնածության-վերաբերյալ">Թեհմինա Վարդանյանը՝ քաղաքապետի պաշտոնում իր հնարավոր թեկնածության վերաբերյալ <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2492<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129394/«նրանց՝-ուշադրության-կենտրոնում-հայտնվելը-դեռ-չի-ապացուցում-որ-արդարության-ոլորտում-փոխվել-են-ինչ-որ-բաներ»-միհրան-պողոսյան"><img src="/images/photos/180711/nran-ushadrutyan-kentronum-hay-n129394-3.jpg" alt="«Նրանց՝ ուշադրության կենտրոնում հայտնվելը դեռ չի ապացուցում, որ արդարության ոլորտում փոխվել են ինչ-որ բաներ». Միհրան Պողոսյան" title=" «Նրանց՝ ուշադրության կենտրոնում հայտնվելը դեռ չի ապացուցում, որ արդարության ոլորտում փոխվել են ինչ-որ բաներ». Միհրան Պողոսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:15, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129394/«նրանց՝-ուշադրության-կենտրոնում-հայտնվելը-դեռ-չի-ապացուցում-որ-արդարության-ոլորտում-փոխվել-են-ինչ-որ-բաներ»-միհրան-պողոսյան">«Նրանց՝ ուշադրության կենտրոնում հայտնվելը դեռ չի ապացուցում, որ արդարության ոլորտում փոխվել են ինչ-որ բաներ». Միհրան Պողոսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4180<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129392/հունաստանն-արտաքսում-է-ռուս-դիվանագետներին՝-երկրի-գործերին-միջամտելու-համար-զլմ-ներ"><img src="/images/photos/180711/hunastann-artaqsum-e-rus-divan-n129392-3.jpg" alt="Հունաստանն արտաքսում է ռուս դիվանագետներին՝ երկրի գործերին միջամտելու համար. ԶԼՄ-ներ" title=" Հունաստանն արտաքսում է ռուս դիվանագետներին՝ երկրի գործերին միջամտելու համար. ԶԼՄ-ներ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:00, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129392/հունաստանն-արտաքսում-է-ռուս-դիվանագետներին՝-երկրի-գործերին-միջամտելու-համար-զլմ-ներ">Հունաստանն արտաքսում է ռուս դիվանագետներին՝ երկրի գործերին միջամտելու համար. ԶԼՄ-ներ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1137<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129393/ռոնալդուի-տրանսֆերը-ռեկորդ-է-սահմանել"><img src="/images/photos/180711/ronaldui-transfery-rekord-e-sa-n129393-3.jpg" alt="Ռոնալդուի տրանսֆերը ռեկորդ է սահմանել" title=" Ռոնալդուի տրանսֆերը ռեկորդ է սահմանել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:40, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129393/ռոնալդուի-տրանսֆերը-ռեկորդ-է-սահմանել">Ռոնալդուի տրանսֆերը ռեկորդ է սահմանել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5196<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129391/«ի՞նչ-է-նշանակում՝-մեքենան-50-սմ-առաջ-կանգնեցնելու-համար-5000-դրամ-տուգանք»-գևորգ-պետրոսյան"><img src="/images/photos/180711/111111111-n129391-3.jpg" alt="«Ի՞նչ է նշանակում՝ մեքենան 50 սմ առաջ կանգնեցնելու համար, 5000 դրամ տուգանք». Գևորգ Պետրոսյան" title=" «Ի՞նչ է նշանակում՝ մեքենան 50 սմ առաջ կանգնեցնելու համար, 5000 դրամ տուգանք». Գևորգ Պետրոսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:35, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129391/«ի՞նչ-է-նշանակում՝-մեքենան-50-սմ-առաջ-կանգնեցնելու-համար-5000-դրամ-տուգանք»-գևորգ-պետրոսյան">«Ի՞նչ է նշանակում՝ մեքենան 50 սմ առաջ կանգնեցնելու համար, 5000 դրամ տուգանք». Գևորգ Պետրոսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2601<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129390/«էնպես-չլինի-որ-օրինապաշտ-քաղաքացիները-հիմարի-դերում-զգան-իրենց»-հայկ-բաբուխանյանը՝-տուգանքների-համաներման-մասին"><img src="/images/photos/180711/11111111111-n129390-3.jpg" alt="«Էնպես չլինի, որ օրինապաշտ քաղաքացիները հիմարի դերում զգան իրենց». Հայկ Բաբուխանյանը՝ տուգանքների համաներման մասին" title=" «Էնպես չլինի, որ օրինապաշտ քաղաքացիները հիմարի դերում զգան իրենց». Հայկ Բաբուխանյանը՝ տուգանքների համաներման մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:20, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129390/«էնպես-չլինի-որ-օրինապաշտ-քաղաքացիները-հիմարի-դերում-զգան-իրենց»-հայկ-բաբուխանյանը՝-տուգանքների-համաներման-մասին">«Էնպես չլինի, որ օրինապաշտ քաղաքացիները հիմարի դերում զգան իրենց». Հայկ Բաբուխանյանը՝ տուգանքների համաներման մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1680<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129385/հաշվարկվել-է-1-259-610-հհ-դրամի-շրջակա-միջավայրին-հասցված-վնաս"><img src="/images/photos/180711/hashvarkvel-e-1259610-hh-drami-n129385-3.jpg" alt="Հաշվարկվել է 1.259.610 ՀՀ դրամի շրջակա միջավայրին հասցված վնաս" title=" Հաշվարկվել է 1.259.610 ՀՀ դրամի շրջակա միջավայրին հասցված վնաս " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:05, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129385/հաշվարկվել-է-1-259-610-հհ-դրամի-շրջակա-միջավայրին-հասցված-վնաս">Հաշվարկվել է 1.259.610 ՀՀ դրամի շրջակա միջավայրին հասցված վնաս</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">678<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129387/ներքին-չարբախի-բնակիչները-դժգոհում-են՝-ամռան-շոգին-աղբահանության-խնդիրը-լուծված-չէ"><img src="/images/photos/180711/1111111111-n129387-3.jpg" alt="Ներքին Չարբախի բնակիչները դժգոհում են՝ ամռան շոգին աղբահանության խնդիրը լուծված չէ" title=" Ներքին Չարբախի բնակիչները դժգոհում են՝ ամռան շոգին աղբահանության խնդիրը լուծված չէ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:50, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129387/ներքին-չարբախի-բնակիչները-դժգոհում-են՝-ամռան-շոգին-աղբահանության-խնդիրը-լուծված-չէ">Ներքին Չարբախի բնակիչները դժգոհում են՝ ամռան շոգին աղբահանության խնդիրը լուծված չէ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">738<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129386/«նոր-իմացա՞ք-որ-«կյանքի-խոսքը»-շուրջ-100-հզր-հետևորդ-ունի-նոր-իմացա՞ք-որ-կաթողիկոսի-վարկանիշը-շատ-ցածր-է-որ-վաղուց-բանը-բանից-անցել-է»-զոհրապ-եգանյան"><img src="/images/photos/180711/nor-imacaq-or-kyanqi-xosqy-shu-n129386-3.jpg" alt="«Նոր իմացա՞ք, որ «Կյանքի խոսքը» շուրջ 100 հզր հետևորդ ունի, նոր իմացա՞ք, որ Կաթողիկոսի վարկանիշը շատ ցածր է, որ վաղուց բանը բանից անցել է». Զոհրապ Եգանյան" title=" «Նոր իմացա՞ք, որ «Կյանքի խոսքը» շուրջ 100 հզր հետևորդ ունի, նոր իմացա՞ք, որ Կաթողիկոսի վարկանիշը շատ ցածր է, որ վաղուց բանը բանից անցել է». Զոհրապ Եգանյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:45, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129386/«նոր-իմացա՞ք-որ-«կյանքի-խոսքը»-շուրջ-100-հզր-հետևորդ-ունի-նոր-իմացա՞ք-որ-կաթողիկոսի-վարկանիշը-շատ-ցածր-է-որ-վաղուց-բանը-բանից-անցել-է»-զոհրապ-եգանյան">«Նոր իմացա՞ք, որ «Կյանքի խոսքը» շուրջ 100 հզր հետևորդ ունի, նոր իմացա՞ք, որ Կաթողիկոսի վարկանիշը շատ ցածր է, որ վաղուց բանը բանից անցել է». Զոհրապ Եգանյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9370<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129381/«իրավիճակը-գյանջայում-մնում-է-լարված»-գագիկ-համբարյան"><img src="/images/photos/180711/iravitchaky-gyanjayum-mnum-e-l-n129381-3.jpg" alt="«Իրավիճակը Գյանջայում մնում է լարված». Գագիկ Համբարյան" title=" «Իրավիճակը Գյանջայում մնում է լարված». Գագիկ Համբարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:30, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129381/«իրավիճակը-գյանջայում-մնում-է-լարված»-գագիկ-համբարյան">«Իրավիճակը Գյանջայում մնում է լարված». Գագիկ Համբարյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3612<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129384/աժ-ն-քննարկում-է-ճո-տուգանքները-համաներելու-հարցը-ուղիղ-միացում"><img src="/images/photos/180711/1111111111-n129384-3.jpg" alt="Աժ-ն քննարկում է ՃՈ տուգանքները համաներելու հարցը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ" title=" Աժ-ն քննարկում է ՃՈ տուգանքները համաներելու հարցը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:25, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129384/աժ-ն-քննարկում-է-ճո-տուգանքները-համաներելու-հարցը-ուղիղ-միացում">Աժ-ն քննարկում է ՃՈ տուգանքները համաներելու հարցը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1609<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129382/«դեպուտատին-պետք-ա-կանգնացնես՝-ակտ-գրե՞ս-արա՛»-խոսքով-հայտնի-հրանտ-դավթյանն-աժ-ում-երդվեց"><img src="/images/photos/180711/ostikanin-hayhoyogh-hrant-davt-n129382-3.jpg" alt="«Դեպուտատին պետք ա կանգնացնես՝ ակտ գրե՞ս, արա՛» խոսքով հայտնի Հրանտ Դավթյանն ԱԺ-ում երդվեց" title=" «Դեպուտատին պետք ա կանգնացնես՝ ակտ գրե՞ս, արա՛» խոսքով հայտնի Հրանտ Դավթյանն ԱԺ-ում երդվեց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:20, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129382/«դեպուտատին-պետք-ա-կանգնացնես՝-ակտ-գրե՞ս-արա՛»-խոսքով-հայտնի-հրանտ-դավթյանն-աժ-ում-երդվեց">«Դեպուտատին պետք ա կանգնացնես՝ ակտ գրե՞ս, արա՛» խոսքով հայտնի Հրանտ Դավթյանն ԱԺ-ում երդվեց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6336<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129383/աա-2018-այսօր-կայանալիք-հանդիպումը"><img src="/images/photos/180711/aa-2018-aysor-kayanaliq-handip-n129383-3.jpg" alt="ԱԱ-2018. այսօր կայանալիք հանդիպումը" title=" ԱԱ-2018. այսօր կայանալիք հանդիպումը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:15, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129383/աա-2018-այսօր-կայանալիք-հանդիպումը">ԱԱ-2018. այսօր կայանալիք հանդիպումը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">843<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129380/ուղիղ-միացում-ազգային-ժողովից"><img src="/images/photos/170122/azin-zhoghov-nist-exp-15-3.jpg" alt="ՈՒՂԻՂ ՄԻԱՑՈՒՄ Ազգային ժողովից" title=" ՈՒՂԻՂ ՄԻԱՑՈՒՄ Ազգային ժողովից " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:05, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129380/ուղիղ-միացում-ազգային-ժողովից">ՈՒՂԻՂ ՄԻԱՑՈՒՄ Ազգային ժողովից <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1155<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129378/«ես-չեմ-եկել-հեղափոխություն-անելու»-սամվել-բաբայանը՝-արցախցիներին"><img src="/images/photos/180711/1111111-n129378-3.jpg" alt="«Ես չեմ եկել հեղափոխություն անելու». Սամվել Բաբայանը՝ արցախցիներին" title=" «Ես չեմ եկել հեղափոխություն անելու». Սամվել Բաբայանը՝ արցախցիներին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:00, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129378/«ես-չեմ-եկել-հեղափոխություն-անելու»-սամվել-բաբայանը՝-արցախցիներին">«Ես չեմ եկել հեղափոխություն անելու». Սամվել Բաբայանը՝ արցախցիներին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5129<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129377/ճապոնիայում-տեղատարափ-անձրևների-հետևանքով-զոհերի-թիվը-հասել-է-179-ի"><img src="/images/photos/180711/tchaponiayum-teghataraph-andzr-n129377-3.jpg" alt="Ճապոնիայում տեղատարափ անձրևների հետևանքով զոհերի թիվը հասել է 179-ի" title=" Ճապոնիայում տեղատարափ անձրևների հետևանքով զոհերի թիվը հասել է 179-ի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:30, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129377/ճապոնիայում-տեղատարափ-անձրևների-հետևանքով-զոհերի-թիվը-հասել-է-179-ի">Ճապոնիայում տեղատարափ անձրևների հետևանքով զոհերի թիվը հասել է 179-ի <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1237<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129375/կյանքի-և-մահվան-հարց-մանվել-գրիգորյանի-վիճակը-օր-օրի-վատանում-է-«ժամանակ»"><img src="/images/photos/160617/zhamanak-oratert-exp-17-3.jpg" alt="Կյանքի և մահվան հարց. Մանվել Գրիգորյանի վիճակը օր օրի վատանում է. «Ժամանակ»" title=" Կյանքի և մահվան հարց. Մանվել Գրիգորյանի վիճակը օր օրի վատանում է. «Ժամանակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:10, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129375/կյանքի-և-մահվան-հարց-մանվել-գրիգորյանի-վիճակը-օր-օրի-վատանում-է-«ժամանակ»">Կյանքի և մահվան հարց. Մանվել Գրիգորյանի վիճակը օր օրի վատանում է. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5391<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129376/մանվելը-տեղյակ-չի-եղել-թե-ինչ-կա-պահեստներում-կինն-իր-ագահությամբ-պատուհաս-է-դարձել-մարդու-գլխին-սարքել-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Մանվելը տեղյակ չի եղել, թե ինչ կա պահեստներում, կինն իր ագահությամբ պատուհաս է դարձել, մարդու գլխին սարքել. «Հրապարակ»" title=" Մանվելը տեղյակ չի եղել, թե ինչ կա պահեստներում, կինն իր ագահությամբ պատուհաս է դարձել, մարդու գլխին սարքել. «Հրապարակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:05, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129376/մանվելը-տեղյակ-չի-եղել-թե-ինչ-կա-պահեստներում-կինն-իր-ագահությամբ-պատուհաս-է-դարձել-մարդու-գլխին-սարքել-«հրապարակ»">Մանվելը տեղյակ չի եղել, թե ինչ կա պահեստներում, կինն իր ագահությամբ պատուհաս է դարձել, մարդու գլխին սարքել. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">8519<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129374/պեկ-ն-անցել-է-նախկին-գործելաոճին՝-հսկիչ-գներով-է-մաքսազերծում-ու-տոտալ-տուգանում-է-«առավոտ»"><img src="/images/photos/160728/aravot-oratert-exp-43-3.jpg" alt="ՊԵԿ-ն անցել է նախկին գործելաոճին՝ հսկիչ գներով է մաքսազերծում ու տոտալ տուգանում է. «Առավոտ»" title=" ՊԵԿ-ն անցել է նախկին գործելաոճին՝ հսկիչ գներով է մաքսազերծում ու տոտալ տուգանում է. «Առավոտ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">09:45, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129374/պեկ-ն-անցել-է-նախկին-գործելաոճին՝-հսկիչ-գներով-է-մաքսազերծում-ու-տոտալ-տուգանում-է-«առավոտ»">ՊԵԿ-ն անցել է նախկին գործելաոճին՝ հսկիչ գներով է մաքսազերծում ու տոտալ տուգանում է. «Առավոտ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4861<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129370/եղանակը-հայաստանում-և-արցախում"><img src="/images/photos/160721/eghanak-shog-exp-42-3.jpg" alt="Եղանակը Հայաստանում և Արցախում" title=" Եղանակը Հայաստանում և Արցախում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">07:30, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129370/եղանակը-հայաստանում-և-արցախում">Եղանակը Հայաստանում և Արցախում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3696<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129373/մահրեզը-«մանչեսթր-սիթի»-ի-ֆուտբոլիստ"><img src="/images/photos/180711/mahrezymanchestr-siti-i-futbol-n129373-3.jpg" alt="Մահրեզը`«Մանչեսթր Սիթի»-ի ֆուտբոլիստ" title=" Մահրեզը`«Մանչեսթր Սիթի»-ի ֆուտբոլիստ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">03:10, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129373/մահրեզը-«մանչեսթր-սիթի»-ի-ֆուտբոլիստ">Մահրեզը`«Մանչեսթր Սիթի»-ի ֆուտբոլիստ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1136<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129372/«ալաշկերտ»-ը-մեկնարկեց-պարտությամբ-(տեսանյութ)"><img src="/images/photos/180711/alashkert-y-meknarkec-partutya-n129372-3.jpg" alt="«Ալաշկերտ»-ը մեկնարկեց պարտությամբ (տեսանյութ)" title=" «Ալաշկերտ»-ը մեկնարկեց պարտությամբ (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:30, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129372/«ալաշկերտ»-ը-մեկնարկեց-պարտությամբ-(տեսանյութ)">«Ալաշկերտ»-ը մեկնարկեց պարտությամբ (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1354<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129369/«աժ-ընտրություններից-հետո-էս-«հերոսը»-դեռ-դատվածությունը-չմարած-«ընտրվեց»-ճամբարակի-քաղաքապետ»-նարինե-ղալեչյան"><img src="/images/photos/180711/azh-yntrutyunneric-heto-es-her-n129369-3.jpg" alt="«ԱԺ ընտրություններից հետո էս «հերոսը», դեռ դատվածությունը չմարած, «ընտրվեց» Ճամբարակի քաղաքապետ». Նարինե Ղալեչյան" title=" «ԱԺ ընտրություններից հետո էս «հերոսը», դեռ դատվածությունը չմարած, «ընտրվեց» Ճամբարակի քաղաքապետ». Նարինե Ղալեչյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:05, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129369/«աժ-ընտրություններից-հետո-էս-«հերոսը»-դեռ-դատվածությունը-չմարած-«ընտրվեց»-ճամբարակի-քաղաքապետ»-նարինե-ղալեչյան">«ԱԺ ընտրություններից հետո էս «հերոսը», դեռ դատվածությունը չմարած, «ընտրվեց» Ճամբարակի քաղաքապետ». Նարինե Ղալեչյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">8834<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129368/«հհ-նախկին-ղեկավարությունը-այնպես-էր-ներկայացնում-ու-բանտիկը-կտրում-ասես՝-իրենց-տատիկի-ստացած-ժառանգությունից-են-կառուցում»-ստյոպա-սաֆարյան"><img src="/images/photos/160721/styopa-safaryan-exp-40-3.jpg" alt="«ՀՀ նախկին ղեկավարությունը այնպես էր ներկայացնում ու բանտիկը կտրում, ասես՝ իրենց տատիկի ստացած ժառանգությունից են կառուցում». Ստյոպա Սաֆարյան" title=" «ՀՀ նախկին ղեկավարությունը այնպես էր ներկայացնում ու բանտիկը կտրում, ասես՝ իրենց տատիկի ստացած ժառանգությունից են կառուցում». Ստյոպա Սաֆարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:00, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129368/«հհ-նախկին-ղեկավարությունը-այնպես-էր-ներկայացնում-ու-բանտիկը-կտրում-ասես՝-իրենց-տատիկի-ստացած-ժառանգությունից-են-կառուցում»-ստյոպա-սաֆարյան">«ՀՀ նախկին ղեկավարությունը այնպես էր ներկայացնում ու բանտիկը կտրում, ասես՝ իրենց տատիկի ստացած ժառանգությունից են կառուցում». Ստյոպա Սաֆարյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4649<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129367/մահվան-ելքով-վթար-տավուշում-զոհվել-է-զինծառայողի-կինը-կա-6-վիրավոր"><img src="/images/photos/180711/mahvan-elqov-vtar-tavushum-zoh-n129367-3.jpg" alt="Մահվան ելքով վթար Տավուշում. զոհվել է զինծառայողի կինը, կա 6 վիրավոր" title=" Մահվան ելքով վթար Տավուշում. զոհվել է զինծառայողի կինը, կա 6 վիրավոր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:45, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129367/մահվան-ելքով-վթար-տավուշում-զոհվել-է-զինծառայողի-կինը-կա-6-վիրավոր">Մահվան ելքով վթար Տավուշում. զոհվել է զինծառայողի կինը, կա 6 վիրավոր <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5782<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129366/«1-ո՞վ-առաջինը-տանկերը-հանեց-ժողովրդի-դեմ-96-ին-2-ո՞վ-գրաչովի-միջոցով-դավաճանաբար-ադրբեջանին-վաճառեց-արծվաշենը-գետաշենն-ու-շահումյանը-վազգեն-սարգսյանը»-սվետլանա-մարգարյան"><img src="/images/photos/180710/1-ov-arajiny-tankery-hanec-zho-n129366-3.jpg" alt="«1. Ո՞վ առաջինը տանկերը հանեց ժողովրդի դեմ 96-ին..., 2. Ո՞վ Գրաչովի միջոցով դավաճանաբար Ադրբեջանին վաճառեց Արծվաշենը, Գետաշենն ու Շահումյանը... Վազգեն Սարգսյանը». Սվետլանա Մարգարյան" title=" «1. Ո՞վ առաջինը տանկերը հանեց ժողովրդի դեմ 96-ին..., 2. Ո՞վ Գրաչովի միջոցով դավաճանաբար Ադրբեջանին վաճառեց Արծվաշենը, Գետաշենն ու Շահումյանը... Վազգեն Սարգսյանը». Սվետլանա Մարգարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:00, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129366/«1-ո՞վ-առաջինը-տանկերը-հանեց-ժողովրդի-դեմ-96-ին-2-ո՞վ-գրաչովի-միջոցով-դավաճանաբար-ադրբեջանին-վաճառեց-արծվաշենը-գետաշենն-ու-շահումյանը-վազգեն-սարգսյանը»-սվետլանա-մարգարյան">«1. Ո՞վ առաջինը տանկերը հանեց ժողովրդի դեմ 96-ին..., 2. Ո՞վ Գրաչովի միջոցով դավաճանաբար Ադրբեջանին վաճառեց Արծվաշենը, Գետաշենն ու Շահումյանը... Վազգեն Սարգսյանը». Սվետլանա Մարգարյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">36504<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">13</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129365/աա-2018-ֆրանսիան-եզրափակչում-է-(տեսանյութ)"><img src="/images/photos/180710/aa-2018-fransian-ezraphakchum--n129365-3.jpg" alt="ԱԱ-2018. Ֆրանսիան եզրափակչում է (տեսանյութ)" title=" ԱԱ-2018. Ֆրանսիան եզրափակչում է (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:55, 10.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129365/աա-2018-ֆրանսիան-եզրափակչում-է-(տեսանյութ)">ԱԱ-2018. Ֆրանսիան եզրափակչում է (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2393<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129329/«մեր-երկրի-ընդերքը-օգտակար-հանածոները-հայաստանի-քաղաքացիների-սեփականությունն-են»-արման-մելիքյան"><img src="/images/photos/180710/mer-erkri-ynderqy-ogtakar-hana-n129329-3.jpg" alt="«Մեր երկրի ընդերքը, օգտակար հանածոները Հայաստանի քաղաքացիների սեփականությունն են». Արման Մելիքյան" title=" «Մեր երկրի ընդերքը, օգտակար հանածոները Հայաստանի քաղաքացիների սեփականությունն են». Արման Մելիքյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:15, 10.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129329/«մեր-երկրի-ընդերքը-օգտակար-հանածոները-հայաստանի-քաղաքացիների-սեփականությունն-են»-արման-մելիքյան">«Մեր երկրի ընդերքը, օգտակար հանածոները Հայաստանի քաղաքացիների սեփականությունն են». Արման Մելիքյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2126<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129364/աա-2018-ֆրանսիա-բելգիա-առաջին-խաղակեսից-հետո՝-ոչ-ոքի"><img src="/images/photos/180710/aa-2018-fransia-belgia-arajin--n129364-3.jpg" alt="ԱԱ-2018. Ֆրանսիա - Բելգիա. առաջին խաղակեսից հետո՝ ոչ-ոքի" title=" ԱԱ-2018. Ֆրանսիա - Բելգիա. առաջին խաղակեսից հետո՝ ոչ-ոքի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:50, 10.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129364/աա-2018-ֆրանսիա-բելգիա-առաջին-խաղակեսից-հետո՝-ոչ-ոքի">ԱԱ-2018. Ֆրանսիա - Բելգիա. առաջին խաղակեսից հետո՝ ոչ-ոքի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">916<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129324/հարցում-ցանկանո՞ւմ-են-արդյոք-երևանցիները-քաղաքապետի-պաշտոնում-տեսնել-թեհմինա-վարդանյանին"><img src="/images/photos/180710/1111111-n129324-3.jpg" alt="Հարցում. ցանկանո՞ւմ են արդյոք երևանցիները քաղաքապետի պաշտոնում տեսնել Թեհմինա Վարդանյանին" title=" Հարցում. ցանկանո՞ւմ են արդյոք երևանցիները քաղաքապետի պաշտոնում տեսնել Թեհմինա Վարդանյանին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:15, 10.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129324/հարցում-ցանկանո՞ւմ-են-արդյոք-երևանցիները-քաղաքապետի-պաշտոնում-տեսնել-թեհմինա-վարդանյանին">Հարցում. ցանկանո՞ւմ են արդյոք երևանցիները քաղաքապետի պաշտոնում տեսնել Թեհմինա Վարդանյանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18821<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">7</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129363/աա-2018-ֆրանսիա-բելգիա- ուղիղ-միացում"><img src="/images/photos/180710/aa-2018-fransia-belgiaughigh-m-n129363-3.jpg" alt="ԱԱ-2018. Ֆրանսիա- Բելգիա. ուղիղ միացում" title=" ԱԱ-2018. Ֆրանսիա- Բելգիա. ուղիղ միացում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:55, 10.07.2018 </div><div class="titler"><a href="http://mamul.am/am/news/129363/աա-2018-ֆրանսիա-բելգիա- ուղիղ-միացում">ԱԱ-2018. Ֆրանսիա- Բելգիա. ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1329<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;չորեքշաբթի, 11 հուլիսի, 2018 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://my.mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://my.mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">480.94 ,</div></a><a href= "http://my.mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">585.83 ,</div></a><a href= "http://my.mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.48 ,</div></a><a href= "http://my.mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">660.52</div></a><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.50%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="fb_11"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/banner-549-80-2-11.swf", "fb_11", "549", "80", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/11" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 14:25, չորեքշաբթի, 11 հուլիսի, 2018 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/180711/narek-sargsyani-tiknapahy-nerk-n129399-1.jpg" alt="Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն" title=" Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն " width="333" height="190" /></div><p>Ոստիկանության Երևան քաղաքի վարչության ծառայողների բացատրական աշխատանքների շնորհիվ հուլիսի 10-ին՝ ժամը 18.30-ին, Կրասնոդար-Երևան չվերթի ինքնաթիռի ժամանումից հետո &laquo;Զվարթնոց&raquo; օդանավակայանի ժամանման սրահից ՀՀ ոստիկանության Երևան քաղաքի վարչության է ներկայացել 1990թ. ծնված Արտեմ Պ-ն, որը հուլիսի 6-ից հետախուզվում էր ՀՀ քրեական օրենսգրքի 235-րդ հոդվածի 2-րդ (Ապօրինի կերպով զենք, ռազմամթերք, պայթուցիկ նյութեր կամ պայթուցիկ սարքեր ձեռք բերելը, իրացնելը, պահելը, փոխադրելը կամ կրելը) և 266-րդ հոդվածի 2-րդ մասի 1-ին կետի (Թմրամիջոցների, հոգեմետ (հոգեներգործուն) նյութերի և դրանց պրեկուրսորների ապօրինի շրջանառությունն իրացնելու կամ պատրաստելու նպատակով կամ դրանց ապօրինի իրացնելը) մեղադրանքներով:<br />&nbsp;&nbsp;&nbsp;&nbsp; Խափանման միջոցը՝ կալանք: <br />&nbsp;&nbsp;&nbsp;&nbsp; Արտեմ Պ-ն նախապատրաստված նյութերի հետ միասին ներկայացվել է ՀՀ ԱԱԾ քննչական վարչություն:</p>
<p>Նշենք, որ Արտեմ Պ-ն Սերժ Սարգսյանի եղբորորդի Նարեկ Սարգսյանի թիկնապահ Արտեմ Պետրոսյանն է:</p>
<p><em>Լուսանկարում Նարեկ Սարգսյանն է:</em></p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/129399" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <!--<div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/129399" data-text="Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/129399"></div>
    </div>-->
    <div class="closer"></div>
  </div> 
  
  <div class="addthis_toolbox addthis_default_style addthis_20x20_style" addthis:url="http://mamul.am/am/news/129399" addthis:title="Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն" style="height:22px; margin:20px 0; text-shadow:none; overflow:hidden;">
    <a class="addthis_button_messenger" title="Send to Messenger"></a>
    <a class="addthis_button_telegram" title="Send to Telegram"></a>
    <a class="addthis_button_viber" title="Send to Viber"></a>
    <a class="addthis_button_whatsapp" title="Send to WhatsApp"></a>
    <a class="addthis_button_skype" title="Send to Skype"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_button_vk" title="Send to VKontakte"></a>
    <a class="addthis_button_odnoklassniki_ru" title="Send to Odnoklassniki"></a>
    <a class="addthis_button_google_plusone_share" title="Send to Google Plus"></a>
    <a class="addthis_button_twitter" title="Send to Twitter"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_button_email" title="Send Email"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_counter addthis_pill_style"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1906<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/16.05.2018/549x110" style="border:none;visibility:visible;width:549px;height:110px;"></iframe></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">

<div id="taboola-below-article-thumbnails" style="overflow:hidden"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<!--
<div id="SC_TBlock_519287" class="SC_TBlock" style="overflow:hidden">loading...</div>
<script type="text/javascript">
 (sc_adv_out = window.sc_adv_out || []).push({
 id : "519287",
 domain : "n.ads1-adnow.com"
 });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
 -->
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/129399/նարեկ-սարգսյանի-թիկնապահը-ներկայացել-է-ոստիկանություն"><img src="/images/photos/180711/narek-sargsyani-tiknapahy-nerk-n129399-3.jpg" alt="Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն" title=" Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/129399/նարեկ-սարգսյանի-թիկնապահը-ներկայացել-է-ոստիկանություն" style="font-weight:normal">Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/129397/«ալիևն-ադրբեջանցիների-ուշադրությունը-շեղելու-համար-կարող-է-ռազմական-գործողություններ-սկսել»-ոսկան-սարգսյան"><img src="/images/photos/161104/oskan-sargsyan-exp-76-3.jpg" alt="«Ալիևն ադրբեջանցիների ուշադրությունը շեղելու համար կարող է ռազմական գործողություններ սկսել». Ոսկան Սարգսյան" title=" «Ալիևն ադրբեջանցիների ուշադրությունը շեղելու համար կարող է ռազմական գործողություններ սկսել». Ոսկան Սարգսյան " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/129397/«ալիևն-ադրբեջանցիների-ուշադրությունը-շեղելու-համար-կարող-է-ռազմական-գործողություններ-սկսել»-ոսկան-սարգսյան" style="font-weight:normal">«Ալիևն ադրբեջանցիների ուշադրությունը շեղելու համար կարող է ռազմական գործողություններ սկսել». Ոսկան Սարգսյան</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/129398/«սասնա-ծռերից»-մխիթար-ավետիսյանն-ազատ-արձակվեց"><img src="/images/photos/180711/sasna-creric-mxitar-avetisyann-n129398-3.jpg" alt="«Սասնա ծռերից» Մխիթար Ավետիսյանն ազատ արձակվեց" title=" «Սասնա ծռերից» Մխիթար Ավետիսյանն ազատ արձակվեց " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/129398/«սասնա-ծռերից»-մխիթար-ավետիսյանն-ազատ-արձակվեց" style="font-weight:normal">«Սասնա ծռերից» Մխիթար Ավետիսյանն ազատ արձակվեց <span style="color:#777">(լուսանկար)</span></a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/129343/«քաղաքապետարանը-ոտնահարել-է-հաշմանդամիս-իրավունքները՝-վտարելով-ինձ-օրինականորեն-ձեռք-բերած-տարածք-սրճարանից»-քաղաքացի"><img src="/images/photos/180711/qoghaqapetarany-otnaharel-e-ha-n129343-3.jpg" alt="«Քաղաքապետարանը ոտնահարել է հաշմանդամիս իրավունքները՝ վտարելով ինձ օրինականորեն ձեռք բերած տարածք-սրճարանից». քաղաքացի" title=" «Քաղաքապետարանը ոտնահարել է հաշմանդամիս իրավունքները՝ վտարելով ինձ օրինականորեն ձեռք բերած տարածք-սրճարանից». քաղաքացի " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/129343/«քաղաքապետարանը-ոտնահարել-է-հաշմանդամիս-իրավունքները՝-վտարելով-ինձ-օրինականորեն-ձեռք-բերած-տարածք-սրճարանից»-քաղաքացի" style="font-weight:normal">«Քաղաքապետարանը ոտնահարել է հաշմանդամիս իրավունքները՝ վտարելով ինձ օրինականորեն ձեռք բերած տարածք-սրճարանից». քաղաքացի</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/129391/«ի՞նչ-է-նշանակում՝-մեքենան-50-սմ-առաջ-կանգնեցնելու-համար-5000-դրամ-տուգանք»-գևորգ-պետրոսյան"><img src="/images/photos/180711/111111111-n129391-3.jpg" alt="«Ի՞նչ է նշանակում՝ մեքենան 50 սմ առաջ կանգնեցնելու համար, 5000 դրամ տուգանք». Գևորգ Պետրոսյան" title=" «Ի՞նչ է նշանակում՝ մեքենան 50 սմ առաջ կանգնեցնելու համար, 5000 դրամ տուգանք». Գևորգ Պետրոսյան " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/129391/«ի՞նչ-է-նշանակում՝-մեքենան-50-սմ-առաջ-կանգնեցնելու-համար-5000-դրամ-տուգանք»-գևորգ-պետրոսյան" style="font-weight:normal">«Ի՞նչ է նշանակում՝ մեքենան 50 սմ առաջ կանգնեցնելու համար, 5000 դրամ տուգանք». Գևորգ Պետրոսյան</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/129399" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="129399" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129342/ծառուկյանը-հանձնում-է-դիրքերը"><img src="/images/photos/180710/carukyany-handznum-e-dirqery-m-n129342-3.jpg" alt="Ծառուկյանը հանձնում է դիրքերը" title=" Ծառուկյանը հանձնում է դիրքերը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:15, 10.07.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/129342/ծառուկյանը-հանձնում-է-դիրքերը">Ծառուկյանը հանձնում է դիրքերը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">15687<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/129036/աած-ն-կանխել-է-սաշիկի-ու-նրա-ընտանիքի-փախուստը-հայաստանից">ԱԱԾ-ն կանխել է Սաշիկի ու նրա ընտանիքի փախուստը Հայաստանից</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:30, 05.07.2018 (17440)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129377/ճապոնիայում-տեղատարափ-անձրևների-հետևանքով-զոհերի-թիվը-հասել-է-179-ի"><img src="/images/photos/180711/tchaponiayum-teghataraph-andzr-n129377-3.jpg" alt="Ճապոնիայում տեղատարափ անձրևների հետևանքով զոհերի թիվը հասել է 179-ի" title=" Ճապոնիայում տեղատարափ անձրևների հետևանքով զոհերի թիվը հասել է 179-ի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:30, 11.07.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/129377/ճապոնիայում-տեղատարափ-անձրևների-հետևանքով-զոհերի-թիվը-հասել-է-179-ի">Ճապոնիայում տեղատարափ անձրևների հետևանքով զոհերի թիվը հասել է 179-ի <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1229<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/129367/մահվան-ելքով-վթար-տավուշում-զոհվել-է-զինծառայողի-կինը-կա-6-վիրավոր">Մահվան ելքով վթար Տավուշում. զոհվել է զինծառայողի կինը, կա 6 վիրավոր <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:45, 11.07.2018 (5771)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129375/կյանքի-և-մահվան-հարց-մանվել-գրիգորյանի-վիճակը-օր-օրի-վատանում-է-«ժամանակ»"><img src="/images/photos/160617/zhamanak-oratert-exp-17-3.jpg" alt="Կյանքի և մահվան հարց. Մանվել Գրիգորյանի վիճակը օր օրի վատանում է. «Ժամանակ»" title=" Կյանքի և մահվան հարց. Մանվել Գրիգորյանի վիճակը օր օրի վատանում է. «Ժամանակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:10, 11.07.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/129375/կյանքի-և-մահվան-հարց-մանվել-գրիգորյանի-վիճակը-օր-օրի-վատանում-է-«ժամանակ»">Կյանքի և մահվան հարց. Մանվել Գրիգորյանի վիճակը օր օրի վատանում է. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5395<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/129376/մանվելը-տեղյակ-չի-եղել-թե-ինչ-կա-պահեստներում-կինն-իր-ագահությամբ-պատուհաս-է-դարձել-մարդու-գլխին-սարքել-«հրապարակ»">Մանվելը տեղյակ չի եղել, թե ինչ կա պահեստներում, կինն իր ագահությամբ պատուհաս է դարձել, մարդու գլխին սարքել. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:05, 11.07.2018 (8523)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129401/«ավելին-էինք-սպասում-նեյմարից»-ռոնալդո"><img src="/images/photos/180711/avelin-einq-spasum-neymaric-ro-n129401-3.jpg" alt="«Ավելին էինք սպասում Նեյմարից». Ռոնալդո" title=" «Ավելին էինք սպասում Նեյմարից». Ռոնալդո " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:50, 11.07.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/129401/«ավելին-էինք-սպասում-նեյմարից»-ռոնալդո">«Ավելին էինք սպասում Նեյմարից». Ռոնալդո</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">231<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/129393/ռոնալդուի-տրանսֆերը-ռեկորդ-է-սահմանել">Ռոնալդուի տրանսֆերը ռեկորդ է սահմանել</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:40, 11.07.2018 (4979)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127787/մանվել-գրիգորյանի-ամառանոցում-հայտնաբերված-մեքենաներն-ու-կենդանիները-(լուսանկարներ)"><img src="/images/photos/180618/manvel-grigoryani-meqenanern-u-n127787-3.jpg" alt="Մանվել Գրիգորյանի ամառանոցում հայտնաբերված մեքենաներն ու կենդանիները (լուսանկարներ)" title=" Մանվել Գրիգորյանի ամառանոցում հայտնաբերված մեքենաներն ու կենդանիները (լուսանկարներ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">03:05, 18.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/127787/մանվել-գրիգորյանի-ամառանոցում-հայտնաբերված-մեքենաներն-ու-կենդանիները-(լուսանկարներ)">Մանվել Գրիգորյանի ամառանոցում հայտնաբերված մեքենաներն ու կենդանիները (լուսանկարներ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">23480<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">8</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/126394/ուկրաինայում-ռեկորդ-են-սահմանել՝-որքան-մարդ-կտեղավորի-«զապորոժեց»-ի-մեջ">Ուկրաինայում ռեկորդ են սահմանել՝ որքան մարդ կտեղավորի «Զապորոժեց»-ի մեջ <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">20:20, 27.05.2018 (21122)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/128220/գիտնականները-պարզել-են՝-ինչպես-պայքարել-«հեռախոսային-անքնության»-դեմ"><img src="/images/photos/180623/gitnakannery-parzel-en-inchpes-n128220-3.jpg" alt="Գիտնականները պարզել են՝ ինչպես պայքարել «հեռախոսային անքնության» դեմ" title=" Գիտնականները պարզել են՝ ինչպես պայքարել «հեռախոսային անքնության» դեմ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:30, 23.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/128220/գիտնականները-պարզել-են՝-ինչպես-պայքարել-«հեռախոսային-անքնության»-դեմ">Գիտնականները պարզել են՝ ինչպես պայքարել «հեռախոսային անքնության» դեմ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9148<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/128210/այսօր-զինեդին-զիդանի-ծննդյան-օրն-է">Այսօր Զինեդին Զիդանի ծննդյան օրն է</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:45, 23.06.2018 (4224)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126526/կինը-պնդում-է-որ-«երևան-սիթի»-ից-ձեռք-բերված-բորբոսնած-յոգուրտից-իր-3-տարեկան-երեխան-թունավորվել-է"><img src="/images/photos/180529/kiny-pndum-e-or-erevan-siti-ic-n126526-3.jpg" alt="Կինը պնդում է, որ «Երևան սիթի»-ից ձեռք բերված բորբոսնած յոգուրտից իր 3 տարեկան երեխան թունավորվել է" title=" Կինը պնդում է, որ «Երևան սիթի»-ից ձեռք բերված բորբոսնած յոգուրտից իր 3 տարեկան երեխան թունավորվել է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:05, 29.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/126526/կինը-պնդում-է-որ-«երևան-սիթի»-ից-ձեռք-բերված-բորբոսնած-յոգուրտից-իր-3-տարեկան-երեխան-թունավորվել-է">Կինը պնդում է, որ «Երևան սիթի»-ից ձեռք բերված բորբոսնած յոգուրտից իր 3 տարեկան երեխան թունավորվել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18427<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/125181/տեսարան-երկնքից-20-տոննա-հեղուկ-շոկոլադ-տեղափոխող-բեռնատարը-շրջվել-է՝-ճանապարհը-պատելով-շոկոլադե-շերտով">Տեսարան երկնքից. 20 տոննա հեղուկ շոկոլադ տեղափոխող բեռնատարը շրջվել է՝ ճանապարհը պատելով շոկոլադե շերտով <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">03:05, 11.05.2018 (39609)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/128581/մարթեն-յորգանցի-«ճկույթիկ»-համերգային-ծրագիրը՝-հյուսիսային-պողոտայում"><img src="/images/photos/180628/erevanyan-amar-2018-marten-yor-n128581-3.jpg" alt="Մարթեն Յորգանցի «Ճկույթիկ» համերգային ծրագիրը՝ Հյուսիսային պողոտայում" title=" Մարթեն Յորգանցի «Ճկույթիկ» համերգային ծրագիրը՝ Հյուսիսային պողոտայում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:35, 28.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/128581/մարթեն-յորգանցի-«ճկույթիկ»-համերգային-ծրագիրը՝-հյուսիսային-պողոտայում">Մարթեն Յորգանցի «Ճկույթիկ» համերգային ծրագիրը՝ Հյուսիսային պողոտայում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5042<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/122487/40-տարի-անց-«վերադարձ-պրոստոկվաշինո»-մուլտֆիլմի-առաջին-սերիան-հանձնվել-է-մանուկների-ու-մեծերի-դատին">40 տարի անց. «Վերադարձ Պրոստոկվաշինո» մուլտֆիլմի առաջին սերիան հանձնվել է մանուկների ու մեծերի դատին <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">15:30, 08.04.2018 (23694)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129234/եղանակը-հայաստանում-և-արցախում"><img src="/images/photos/160713/eghanak-amar-1-exp-38-3.jpg" alt="Եղանակը Հայաստանում և Արցախում" title=" Եղանակը Հայաստանում և Արցախում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">07:55, 09.07.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/129234/եղանակը-հայաստանում-և-արցախում">Եղանակը Հայաստանում և Արցախում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3269<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/129233/«միսս-հայուհի-2018»-ճանաչվեց-արենա-զեյնալյանը-թեհրանից-ով կմեկնի-«միսս-աշխարհ»-(տեսանյութ)">«Միսս Հայուհի 2018» ճանաչվեց Արենա Զեյնալյանը Թեհրանից, ով կմեկնի «Միսս Աշխարհ» (տեսանյութ)</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 09.07.2018 (17515)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129388/«բակո-սահակյանի-մնալու-դեպքում-արդար-ընտրությունները-բացառվում-են»-հայկ-խանումյան"><img src="/images/photos/180711/bako-sahakyani-mnalu-depqum-ar-n129388-3.jpg" alt="«Բակո Սահակյանի մնալու դեպքում արդար ընտրությունները բացառվում են». Հայկ Խանումյան" title=" «Բակո Սահակյանի մնալու դեպքում արդար ընտրությունները բացառվում են». Հայկ Խանումյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:45, 11.07.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/129388/«բակո-սահակյանի-մնալու-դեպքում-արդար-ընտրությունները-բացառվում-են»-հայկ-խանումյան">«Բակո Սահակյանի մնալու դեպքում արդար ընտրությունները բացառվում են». Հայկ Խանումյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">182<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/129397/«ալիևն-ադրբեջանցիների-ուշադրությունը-շեղելու-համար-կարող-է-ռազմական-գործողություններ-սկսել»-ոսկան-սարգսյան">«Ալիևն ադրբեջանցիների ուշադրությունը շեղելու համար կարող է ռազմական գործողություններ սկսել». Ոսկան Սարգսյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:15, 11.07.2018 (840)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/122125/անասնաբուժական-ֆակուլտետի-ուսանողները-կրկին-մերկացել-են-օրացույցի-համար"><img src="/images/photos/180330/anasnabuzhakan-fakulteti-usano-n122125-3.jpg" alt="Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար" title=" Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:05, 08.04.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/122125/անասնաբուժական-ֆակուլտետի-ուսանողները-կրկին-մերկացել-են-օրացույցի-համար">Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">51759<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/122009/կեմերովոյի-ողբերգությունը՝-լուսանկարներով-թույլ-նյարդեր-ունեցողներին՝-չդիտել">Կեմերովոյի ողբերգությունը՝ լուսանկարներով. թույլ նյարդեր ունեցողներին՝ չդիտել <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:50, 28.03.2018 (48906)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/342/«ստացվում-է-որ-մեր-«կայացած»-բանկային-համակարգը-փողերի-լվացման-մեջ-է»-հանրությունը-քննարկում-է-սերժի-վաչոյի-ձերբակալումը"><img src="/images/photos/11111-d342.jpg" alt="«Ստացվում է, որ մեր «կայացած» բանկային համակարգը փողերի լվացման մեջ է». հանրությունը քննարկում է Սերժի Վաչոյի ձերբակալումը" title=" «Ստացվում է, որ մեր «կայացած» բանկային համակարգը փողերի լվացման մեջ է». հանրությունը քննարկում է Սերժի Վաչոյի ձերբակալումը " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">26.06.2018</div><div class="titler"><a href="http://mamul.am/am/theme/342/«ստացվում-է-որ-մեր-«կայացած»-բանկային-համակարգը-փողերի-լվացման-մեջ-է»-հանրությունը-քննարկում-է-սերժի-վաչոյի-ձերբակալումը">«Ստացվում է, որ մեր «կայացած» բանկային համակարգը փողերի լվացման մեջ է». հանրությունը քննարկում է Սերժի Վաչոյի ձերբակալումը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6672<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/129324/հարցում-ցանկանո՞ւմ-են-արդյոք-երևանցիները-քաղաքապետի-պաշտոնում-տեսնել-թեհմինա-վարդանյանին"><img src="/images/photos/180710/1111111-n129324-3.jpg" alt="Հարցում. ցանկանո՞ւմ են արդյոք երևանցիները քաղաքապետի պաշտոնում տեսնել Թեհմինա Վարդանյանին" title=" Հարցում. ցանկանո՞ւմ են արդյոք երևանցիները քաղաքապետի պաշտոնում տեսնել Թեհմինա Վարդանյանին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:15, 10.07.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/129324/հարցում-ցանկանո՞ւմ-են-արդյոք-երևանցիները-քաղաքապետի-պաշտոնում-տեսնել-թեհմինա-վարդանյանին">Հարցում. ցանկանո՞ւմ են արդյոք երևանցիները քաղաքապետի պաշտոնում տեսնել Թեհմինա Վարդանյանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18821<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">7</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/129361/ո՞ր-երկրի-հավաքականը-կհռչակվի-ֆուտբոլի-աշխարհի-չեմպիոն-mamul-am-ի-ընթերցողների-կարծիքը">Ո՞ր երկրի հավաքականը կհռչակվի ֆուտբոլի աշխարհի չեմպիոն. MAMUL.am-ի ընթերցողների կարծիքը</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:45, 10.07.2018 (2380)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26702612/հհկ-ից-ով-էլ-լինի-քաղաքապետի-թեկնածու-միևնույն-է-մերժվելու-է-«ելք»"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/PIQpFXNUj0A/default.jpg" border="0" alt="ՀՀԿ-ից ով էլ լինի քաղաքապետի թեկնածու, միևնույն է, մերժվելու է. &laquo;Ելք&raquo;" title=" ՀՀԿ-ից ով էլ լինի քաղաքապետի թեկնածու, միևնույն է, մերժվելու է. &laquo;Ելք&raquo; " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">14:20, 11.07.2018 </div><div class="titler"><a href="http://mamul.am/am/video/26702612/հհկ-ից-ով-էլ-լինի-քաղաքապետի-թեկնածու-միևնույն-է-մերժվելու-է-«ելք»">ՀՀԿ-ից ով էլ լինի քաղաքապետի թեկնածու, միևնույն է, մերժվելու է. &laquo;Ելք&raquo;</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">185<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26702611/ալիկ-սարգսյանը՝-հքծ-դիմելու-մասին">Ալիկ Սարգսյանը՝ ՀՔԾ դիմելու մասին</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:46, 11.07.2018 (39)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/319A7D67-10B1-46A9-B5C6-9A4AF16C3E7C_w800_h450.jpg" alt="ԱՄՆ-ը սակագներ սահմանեց ԵՄ-ից, Մեքսիկայից ու Կանադայից ներկրումների վրա" title=" ԱՄՆ-ը սակագներ սահմանեց ԵՄ-ից, Մեքսիկայից ու Կանադայից ներկրումների վրա " style="width:auto;height:50px;" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4417705.html" target="_blank">ԱՄՆ-ը սակագներ սահմանեց ԵՄ-ից, Մեքսիկայից ու Կանադայից ներկրումների վրա</a></h6><span class="dater3"><span class="latin">18:04, 31.05.2018  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/39c51c9a-9420-42cd-b09c-424e51d26e02_tv_w800_h450.jpg" alt="Ռումինիայում ու Լիտվայում ԿՀՎ-ին պատկանող բանտերի վերաբերյալ եվրոպական դատարանի պահանջը" title=" Ռումինիայում ու Լիտվայում ԿՀՎ-ին պատկանող բանտերի վերաբերյալ եվրոպական դատարանի պահանջը " style="width:auto;height:50px;" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4417847.html" target="_blank">Ռումինիայում ու Լիտվայում ԿՀՎ-ին պատկանող բանտերի վերաբերյալ եվրոպական դատարանի պահանջը</a></h6><span class="dater3"><span class="latin">19:38, 31.05.2018  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/BD185581-8CC2-4321-BD3C-DCA88B79A234_w800_h450.jpg" alt="Փոմփեոն հանդիպել է Հյուսիսային Կորեայի բարձրաստիճան ներկայացուցչի հետ" title=" Փոմփեոն հանդիպել է Հյուսիսային Կորեայի բարձրաստիճան ներկայացուցչի հետ " style="width:auto;height:50px;" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4418085.html" target="_blank">Փոմփեոն հանդիպել է Հյուսիսային Կորեայի բարձրաստիճան ներկայացուցչի հետ</a></h6><span class="dater3"><span class="latin">22:18, 31.05.2018  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;"><div class="cont2"><a class="w_n" href= "http://my.mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/32.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+34<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+24 &deg;C
		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>+38 &deg;C
		<div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
		</td></tr><tr><td style="font-size:10px;">Վաղը`+40 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
		<td></td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px; margin-bottom:8px;"><div style="position:relative"><a href="https://goo.gl/Sn5KWv">
<video autoplay="autoplay" loop="loop" width="146" height="230">
 <source src="http://servervlvam.do.am/load/0-0-0-6-20" type="video/mp4" />
 <img src="video.gif" width="146" height="230" /></video><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/791" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="146" height="230" /></a></div></div></div>
<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;"><div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div><div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">8.5% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span></div>	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/129062/պարզվել-է՝-ում-է-նվիրել-սաշիկ-սարգսյանի-որդին-90-հազար-դոլար-արժողությամբ-«մերսեդեսը»-և-ոչ-միայն"><img src="/images/photos/180706/parzvel-e-um-e-nvirel-sashik-s-n129062-2.jpg" alt="Պարզվել է՝ ում է նվիրել Սաշիկ Սարգսյանի որդին 90 հազար դոլար արժողությամբ «Մերսեդեսը» և ոչ միայն" title=" Պարզվել է՝ ում է նվիրել Սաշիկ Սարգսյանի որդին 90 հազար դոլար արժողությամբ «Մերսեդեսը» և ոչ միայն " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/129062/պարզվել-է՝-ում-է-նվիրել-սաշիկ-սարգսյանի-որդին-90-հազար-դոլար-արժողությամբ-«մերսեդեսը»-և-ոչ-միայն">Պարզվել է՝ ում է նվիրել Սաշիկ Սարգսյանի որդին 90 հազար դոլար արժողությամբ «Մերսեդեսը» և ոչ միայն <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">01:45, 06.07.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">96329<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">19</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/128988/«արա-տելեզվեզդա-չեմ-արա»-ինչպես-են-աած-ականները-տանում-սաշիկ-սարգսյանի-որդուն-(տեսանյութ)"><img src="/images/photos/180704/ara-telezvezda-chem-ara-inchpe-n128988-2.jpg" alt="«Արա, տելեզվեզդա չեմ, արա». ինչպես են ԱԱԾ-ականները տանում Սաշիկ Սարգսյանի որդուն (տեսանյութ)" title=" «Արա, տելեզվեզդա չեմ, արա». ինչպես են ԱԱԾ-ականները տանում Սաշիկ Սարգսյանի որդուն (տեսանյութ) " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/128988/«արա-տելեզվեզդա-չեմ-արա»-ինչպես-են-աած-ականները-տանում-սաշիկ-սարգսյանի-որդուն-(տեսանյութ)">«Արա, տելեզվեզդա չեմ, արա». ինչպես են ԱԱԾ-ականները տանում Սաշիկ Սարգսյանի որդուն (տեսանյութ)</a></div><div class="dater latin">22:05, 04.07.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">63265<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">24</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/128961/«ես-արդեն-մի-ամիս-է՝-սպասում-եմ-այս-օրվան-ու-ուրախ-իջա-բակ՝-նայելու»-սաշիկ-սարգսյանի-հարևանուհի"><img src="/images/photos/180704/e-arden-mi-amis-e-spasum-em-ay-n128961-2.jpg" alt="«Ես արդեն մի ամիս է՝ սպասում եմ այս օրվան ու ուրախ իջա բակ՝ նայելու». Սաշիկ Սարգսյանի հարևանուհի" title=" «Ես արդեն մի ամիս է՝ սպասում եմ այս օրվան ու ուրախ իջա բակ՝ նայելու». Սաշիկ Սարգսյանի հարևանուհի " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/128961/«ես-արդեն-մի-ամիս-է՝-սպասում-եմ-այս-օրվան-ու-ուրախ-իջա-բակ՝-նայելու»-սաշիկ-սարգսյանի-հարևանուհի">«Ես արդեն մի ամիս է՝ սպասում եմ այս օրվան ու ուրախ իջա բակ՝ նայելու». Սաշիկ Սարգսյանի հարևանուհի</a></div><div class="dater latin">14:15, 04.07.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">52448<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">9</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/129212/«ականատեսի-վկայությամբ՝-վարորդին-դույլով-ջրել-են-և-նա-կորցրել-է-մեքենայի-ղեկակավարումը»-արման-ղարագուլյան"><img src="/images/photos/180708/akanatesi-vkayutyamb-varordin--n129212-2.jpg" alt="«Ականատեսի վկայությամբ՝ վարորդին դույլով ջրել են և նա կորցրել է մեքենայի ղեկակավարումը». Արման Ղարագուլյան" title=" «Ականատեսի վկայությամբ՝ վարորդին դույլով ջրել են և նա կորցրել է մեքենայի ղեկակավարումը». Արման Ղարագուլյան " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/129212/«ականատեսի-վկայությամբ՝-վարորդին-դույլով-ջրել-են-և-նա-կորցրել-է-մեքենայի-ղեկակավարումը»-արման-ղարագուլյան">«Ականատեսի վկայությամբ՝ վարորդին դույլով ջրել են և նա կորցրել է մեքենայի ղեկակավարումը». Արման Ղարագուլյան</a></div><div class="dater latin">15:00, 08.07.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">44670<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/129335/«փարիզյան-սուրճ»-ի-հիմնադիրը՝-նախկին-ամուսնու-և-սերժի-վաչոյի-հանցագործությունների-մասին"><img src="/images/photos/180710/pharizyan-surtch-i-himnadiry-n-n129335-2.jpg" alt="«Փարիզյան սուրճ»-ի հիմնադիրը՝ նախկին ամուսնու և Սերժի Վաչոյի հանցագործությունների մասին" title=" «Փարիզյան սուրճ»-ի հիմնադիրը՝ նախկին ամուսնու և Սերժի Վաչոյի հանցագործությունների մասին " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/129335/«փարիզյան-սուրճ»-ի-հիմնադիրը՝-նախկին-ամուսնու-և-սերժի-վաչոյի-հանցագործությունների-մասին">«Փարիզյան սուրճ»-ի հիմնադիրը՝ նախկին ամուսնու և Սերժի Վաչոյի հանցագործությունների մասին</a></div><div class="dater latin">14:45, 10.07.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">42037<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">39x0.15</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&version=v2.11&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն', pageUrl: 'http://mamul.am/am/news/129399', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Նարեկ Սարգսյանի թիկնապահը ներկայացել է ոստիկանություն', pageUrl: 'http://mamul.am/am/news/129399', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/129399', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/129399","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>