<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="ԱԱԾ֊ի կողմից ներկայացված տեսանյութից հետո կարող եմ միայն հետևյալն ասել։ Շատ ծանր եմ տարել, ցավ ու կսկիծ ապրել յուրաքանչյուր կասկածանքով ու... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="աած֊ի,կողմից,ներկայացված,տեսանյութից,հետո,կարող,եմ,միայն,հետևյալն,ասել։,շատ,ծանր,եմ,տարել,ցավ,ու,կսկիծ,ապրել,յուրաքանչյուր,կասկածանքով,ու,մեղադրանքով,որ,կապված,է,ապրիլյան,պատերազմի,ժամանակների,հետ։,եթե,ապացուցվեց,որ,հնչեցրած,մեղադրանքները,ճիշտ,են,դա,ինձ,համար,անձնական,խորը,ողբերգություն,կլինի։" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Արմեն Աշոտյանը հայտարարություն է տարածել" />
<meta property="og:description" content="ԱԱԾ֊ի կողմից ներկայացված տեսանյութից հետո կարող եմ միայն հետևյալն ասել։ Շատ ծանր եմ տարել, ցավ ու կսկիծ ապրել յուրաքանչյուր կասկածանքով ու... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/180618/armen-ashotyany-haytararutyun--n127789-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/127789" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="Արմեն Աշոտյանը հայտարարություն է տարածել" />
<meta itemprop="description" content="ԱԱԾ֊ի կողմից ներկայացված տեսանյութից հետո կարող եմ միայն հետևյալն ասել։ Շատ ծանր եմ տարել, ցավ ու կսկիծ ապրել յուրաքանչյուր կասկածանքով ու... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/180618/armen-ashotyany-haytararutyun--n127789-1.jpg" />
<title>Արմեն Աշոտյանը հայտարարություն է տարածել | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/180618/armen-ashotyany-haytararutyun--n127789-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/apple-touch-icon.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.9919" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'gojt2YXmBwS1X3tU60W_R3in3fyN8G';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamul-commentam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://farm1.staticflickr.com/966/27427428287_ede9fd1bd5_o.jpg) no-repeat top center;"><a href="http://mamul.am/banner/801" target="_blank" rel="nofollow" style="display:block; position:absolute; left:0; top:0; height:1080px; width:100%;"></a></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a>	  </div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127789/արմեն-աշոտյանը-հայտարարություն-է-տարածել"><img src="/images/photos/180618/armen-ashotyany-haytararutyun--n127789-3.jpg" alt="Արմեն Աշոտյանը հայտարարություն է տարածել" title=" Արմեն Աշոտյանը հայտարարություն է տարածել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">03:30, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127789/արմեն-աշոտյանը-հայտարարություն-է-տարածել">Արմեն Աշոտյանը հայտարարություն է տարածել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1901<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127698/«պետք-է-սկսել-քոչարյանի-ապօրինի-հրամանները-կատարողներից»-արթուր-սաքունց"><img src="/images/photos/180616/petq-e-sksel-qocharyani-aporin-n127698-3.jpg" alt="«Պետք է սկսել Քոչարյանի ապօրինի հրամանները կատարողներից». Արթուր Սաքունց" title=" «Պետք է սկսել Քոչարյանի ապօրինի հրամանները կատարողներից». Արթուր Սաքունց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">03:25, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127698/«պետք-է-սկսել-քոչարյանի-ապօրինի-հրամանները-կատարողներից»-արթուր-սաքունց">«Պետք է սկսել Քոչարյանի ապօրինի հրամանները կատարողներից». Արթուր Սաքունց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">741<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127788/«պատմեք-ձեր-և-ձեր-մերձավորների-հանցագործությունների-մասին-քանի-դեռ-ունեք-այդ-հնարավորությունը»-փոխվարչապետ-տիգրան-ավինյան"><img src="/images/photos/180618/patmeq-dzer-ev-dzer-zavorneri--n127788-3.jpg" alt="«Պատմեք ձեր և ձեր մերձավորների հանցագործությունների մասին, քանի դեռ ունեք այդ հնարավորությունը». փոխվարչապետ Տիգրան Ավինյան" title=" «Պատմեք ձեր և ձեր մերձավորների հանցագործությունների մասին, քանի դեռ ունեք այդ հնարավորությունը». փոխվարչապետ Տիգրան Ավինյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">03:20, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127788/«պատմեք-ձեր-և-ձեր-մերձավորների-հանցագործությունների-մասին-քանի-դեռ-ունեք-այդ-հնարավորությունը»-փոխվարչապետ-տիգրան-ավինյան">«Պատմեք ձեր և ձեր մերձավորների հանցագործությունների մասին, քանի դեռ ունեք այդ հնարավորությունը». փոխվարչապետ Տիգրան Ավինյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">779<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;"><div style="position:relative"><div id='b_bn_1443' onmouseup='window.event.cancelBubble=true'>Загрузка...</div>
<script>(function(){var s=document.createElement('script');s.src='//mrelko.com/j/w.php?id=1443&r='+Math.random();document.getElementsByTagName('head')[0].appendChild(s)})();</script></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127787/մանվել-գրիգորյանի-ամառանոցում-հայտնաբերված-մեքենաներն-ու-կենդանիները-(լուսանկարներ)"><img src="/images/photos/180618/manvel-grigoryani-meqenanern-u-n127787-3.jpg" alt="Մանվել Գրիգորյանի ամառանոցում հայտնաբերված մեքենաներն ու կենդանիները (լուսանկարներ)" title=" Մանվել Գրիգորյանի ամառանոցում հայտնաբերված մեքենաներն ու կենդանիները (լուսանկարներ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">03:05, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127787/մանվել-գրիգորյանի-ամառանոցում-հայտնաբերված-մեքենաներն-ու-կենդանիները-(լուսանկարներ)">Մանվել Գրիգորյանի ամառանոցում հայտնաբերված մեքենաներն ու կենդանիները (լուսանկարներ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2256<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127783/մանվել-գրիգորյանի-ամառանոցում-հայտնաբերված-ապօրինի-զենք-զինամթերքը-(լուսանկարներ)"><img src="/images/photos/180618/manvel-grigoryani-amarano-hayt-n127783-3.jpg" alt="Մանվել Գրիգորյանի ամառանոցում հայտնաբերված ապօրինի զենք-զինամթերքը (լուսանկարներ)" title=" Մանվել Գրիգորյանի ամառանոցում հայտնաբերված ապօրինի զենք-զինամթերքը (լուսանկարներ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:50, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127783/մանվել-գրիգորյանի-ամառանոցում-հայտնաբերված-ապօրինի-զենք-զինամթերքը-(լուսանկարներ)">Մանվել Գրիգորյանի ամառանոցում հայտնաբերված ապօրինի զենք-զինամթերքը (լուսանկարներ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">592<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127782/մանվել-գրիգորյանի-ամառանոցում-հայտնաբերված՝-զինվորներին-ուղարկված-ապրանքներն-ու-սնունդը-(լուսանկարներ)"><img src="/images/photos/180618/manvel-grigoryani-amarano-hayt-n127782-3.jpg" alt="Մանվել Գրիգորյանի ամառանոցում հայտնաբերված՝ զինվորներին ուղարկված ապրանքներն ու սնունդը (լուսանկարներ)" title=" Մանվել Գրիգորյանի ամառանոցում հայտնաբերված՝ զինվորներին ուղարկված ապրանքներն ու սնունդը (լուսանկարներ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:45, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127782/մանվել-գրիգորյանի-ամառանոցում-հայտնաբերված՝-զինվորներին-ուղարկված-ապրանքներն-ու-սնունդը-(լուսանկարներ)">Մանվել Գրիգորյանի ամառանոցում հայտնաբերված՝ զինվորներին ուղարկված ապրանքներն ու սնունդը (լուսանկարներ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">711<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127677/բացահայտվեց-ամուլսարի-մասին-լիդիանի-հերթական-սուտը․-արփա-գետը-վտանգված-է"><img src="/images/photos/180616/bacahaytvec-amulsari-masin-lid-n127677-3.jpg" alt="Բացահայտվեց Ամուլսարի մասին Լիդիանի հերթական սուտը․ Արփա գետը վտանգված է" title=" Բացահայտվեց Ամուլսարի մասին Լիդիանի հերթական սուտը․ Արփա գետը վտանգված է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:20, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127677/բացահայտվեց-ամուլսարի-մասին-լիդիանի-հերթական-սուտը․-արփա-գետը-վտանգված-է">Բացահայտվեց Ամուլսարի մասին Լիդիանի հերթական սուտը․ Արփա գետը վտանգված է <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1146<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127781/«մանվելներին-միայն-վազգենը-չաճեցրեց-նա-այդքան-ուղեղ-չուներ-վազգենի-ուղեղը-լևոնն-էր»-արա-արայան"><img src="/images/photos/180618/manvelnerin-miayn-vazgeny-chat-n127781-3.jpg" alt="«Մանվելներին միայն Վազգենը չաճեցրեց, նա այդքան ուղեղ չուներ. Վազգենի ուղեղը Լևոնն էր». Արա Արայան" title=" «Մանվելներին միայն Վազգենը չաճեցրեց, նա այդքան ուղեղ չուներ. Վազգենի ուղեղը Լևոնն էր». Արա Արայան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:15, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127781/«մանվելներին-միայն-վազգենը-չաճեցրեց-նա-այդքան-ուղեղ-չուներ-վազգենի-ուղեղը-լևոնն-էր»-արա-արայան">«Մանվելներին միայն Վազգենը չաճեցրեց, նա այդքան ուղեղ չուներ. Վազգենի ուղեղը Լևոնն էր». Արա Արայան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3851<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127779/էջմիածնի-քաղաքապետն-իր-հրաժարականի-մասին-հայտնել-է-«ֆեյսբուք»-ում"><img src="/images/photos/180618/ejmiacni-qaghaqapetn-ir-hrazha-n127779-3.jpg" alt="Էջմիածնի քաղաքապետն իր հրաժարականի մասին հայտնել է «Ֆեյսբուք»-ում" title=" Էջմիածնի քաղաքապետն իր հրաժարականի մասին հայտնել է «Ֆեյսբուք»-ում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:55, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127779/էջմիածնի-քաղաքապետն-իր-հրաժարականի-մասին-հայտնել-է-«ֆեյսբուք»-ում">Էջմիածնի քաղաքապետն իր հրաժարականի մասին հայտնել է «Ֆեյսբուք»-ում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3244<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127780/«ադրբեջան-ռուսաստան-սերժիկ-առևտուրը-դառնում-է-ավելի-լայն-շրջանակների-իմացության-նյութ»-վահագն-ավագյան"><img src="/images/photos/180618/adrbejan-rusastan-serzhik-arev-n127780-3.jpg" alt="«Ադրբեջան-Ռուսաստան-Սերժիկ առևտուրը դառնում է ավելի լայն շրջանակների իմացության նյութ». Վահագն Ավագյան" title=" «Ադրբեջան-Ռուսաստան-Սերժիկ առևտուրը դառնում է ավելի լայն շրջանակների իմացության նյութ». Վահագն Ավագյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:50, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127780/«ադրբեջան-ռուսաստան-սերժիկ-առևտուրը-դառնում-է-ավելի-լայն-շրջանակների-իմացության-նյութ»-վահագն-ավագյան">«Ադրբեջան-Ռուսաստան-Սերժիկ առևտուրը դառնում է ավելի լայն շրջանակների իմացության նյութ». Վահագն Ավագյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4515<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127778/հրատապ-էջմիածնի-քաղաքապետը-հրաժարական-տվեց"><img src="/images/photos/180618/hratap-ejmiacni-qaghaqapety-hr-n127778-3.jpg" alt="ՀՐԱՏԱՊ. Էջմիածնի քաղաքապետը հրաժարական տվեց" title=" ՀՐԱՏԱՊ. Էջմիածնի քաղաքապետը հրաժարական տվեց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:30, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127778/հրատապ-էջմիածնի-քաղաքապետը-հրաժարական-տվեց">ՀՐԱՏԱՊ. Էջմիածնի քաղաքապետը հրաժարական տվեց <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18415<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127777/«դիրքերից-ասում-էինք՝-մեզ-մենակ-զուգարանի-թուղթ-ու-ջուր-է-հասել-ասում-էին՝-ոնց-կարող-է-այդպես-պատահել»-լևոն-չուկակլյան"><img src="/images/photos/180618/dirqeric-asum-einq-mez-menak-z-n127777-3.jpg" alt="«Դիրքերից ասում էինք՝ մեզ մենակ զուգարանի թուղթ ու ջուր է հասել, ասում էին՝ ոնց կարող է այդպես պատահել». Լևոն Չուկակլյան" title=" «Դիրքերից ասում էինք՝ մեզ մենակ զուգարանի թուղթ ու ջուր է հասել, ասում էին՝ ոնց կարող է այդպես պատահել». Լևոն Չուկակլյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:25, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127777/«դիրքերից-ասում-էինք՝-մեզ-մենակ-զուգարանի-թուղթ-ու-ջուր-է-հասել-ասում-էին՝-ոնց-կարող-է-այդպես-պատահել»-լևոն-չուկակլյան">«Դիրքերից ասում էինք՝ մեզ մենակ զուգարանի թուղթ ու ջուր է հասել, ասում էին՝ ոնց կարող է այդպես պատահել». Լևոն Չուկակլյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7163<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127776/«զինվորի-զենքը-գողացել-զինվորի-հացը-գողացել-1000-դրամ-էլ-վրադիր-էին-նալոգ-դրել»-երանուհի-մարգարյան"><img src="/images/photos/180618/zinvori-zenqy-goghacel-zinvori-n127776-3.jpg" alt="«Զինվորի զենքը գողացել, զինվորի հացը գողացել, 1000 դրամ էլ վրադիր էին նալոգ դրել». Երանուհի Մարգարյան" title=" «Զինվորի զենքը գողացել, զինվորի հացը գողացել, 1000 դրամ էլ վրադիր էին նալոգ դրել». Երանուհի Մարգարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:10, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127776/«զինվորի-զենքը-գողացել-զինվորի-հացը-գողացել-1000-դրամ-էլ-վրադիր-էին-նալոգ-դրել»-երանուհի-մարգարյան">«Զինվորի զենքը գողացել, զինվորի հացը գողացել, 1000 դրամ էլ վրադիր էին նալոգ դրել». Երանուհի Մարգարյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6036<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127774/«վանաձորում-մի-երեխա-բուլկու-փողն-էր-փոխանցել-դիրքեր»-զոհրապ-եգանյան"><img src="/images/photos/180618/vanadzorum-mi-erexa-bulku-phog-n127774-3.jpg" alt="«Վանաձորում մի երեխա բուլկու փողն էր փոխանցել դիրքեր». Զոհրապ Եգանյան" title=" «Վանաձորում մի երեխա բուլկու փողն էր փոխանցել դիրքեր». Զոհրապ Եգանյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:20, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127774/«վանաձորում-մի-երեխա-բուլկու-փողն-էր-փոխանցել-դիրքեր»-զոհրապ-եգանյան">«Վանաձորում մի երեխա բուլկու փողն էր փոխանցել դիրքեր». Զոհրապ Եգանյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9291<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">12</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127773/աա-2018-բրազիլիան-չկարողացավ-հաղթել-շվեյցարիային"><img src="/images/photos/180617/aa-2018-brazilian-chkaroghacav-n127773-3.jpg" alt="ԱԱ-2018. Բրազիլիան չկարողացավ հաղթել Շվեյցարիային" title=" ԱԱ-2018. Բրազիլիան չկարողացավ հաղթել Շվեյցարիային " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:00, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127773/աա-2018-բրազիլիան-չկարողացավ-հաղթել-շվեյցարիային">ԱԱ-2018. Բրազիլիան չկարողացավ հաղթել Շվեյցարիային</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">825<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127772/«հակառակ-դեպքում-կհրաժարվեմ-զոհված-հայրիկիս՝-հետմահու-պարգևատրված-եկմ֊ի-շքանշաններից»-խորեն-հարությունյան"><img src="/images/photos/180617/hakarak-depqum-khrazharvem-zoh-n127772-3.jpg" alt="«Հակառակ դեպքում կհրաժարվեմ զոհված հայրիկիս՝ հետմահու պարգևատրված ԵԿՄ֊ի շքանշաններից». Խորեն Հարությունյան" title=" «Հակառակ դեպքում կհրաժարվեմ զոհված հայրիկիս՝ հետմահու պարգևատրված ԵԿՄ֊ի շքանշաններից». Խորեն Հարությունյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:50, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127772/«հակառակ-դեպքում-կհրաժարվեմ-զոհված-հայրիկիս՝-հետմահու-պարգևատրված-եկմ֊ի-շքանշաններից»-խորեն-հարությունյան">«Հակառակ դեպքում կհրաժարվեմ զոհված հայրիկիս՝ հետմահու պարգևատրված ԵԿՄ֊ի շքանշաններից». Խորեն Հարությունյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">34782<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127771/«զոհված-զինծառայողների-ծնողները-հերթով-զանգում-են-հեռախոսիս-այն-կողմից-հեկեկում»-կարեն-հովհաննիսյան"><img src="/images/photos/170316/karen-hovhannisyan-exp-84-3.jpg" alt="«Զոհված զինծառայողների ծնողները հերթով զանգում են, հեռախոսիս այն կողմից հեկեկում». Կարեն Հովհաննիսյան" title=" «Զոհված զինծառայողների ծնողները հերթով զանգում են, հեռախոսիս այն կողմից հեկեկում». Կարեն Հովհաննիսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:40, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127771/«զոհված-զինծառայողների-ծնողները-հերթով-զանգում-են-հեռախոսիս-այն-կողմից-հեկեկում»-կարեն-հովհաննիսյան">«Զոհված զինծառայողների ծնողները հերթով զանգում են, հեռախոսիս այն կողմից հեկեկում». Կարեն Հովհաննիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">24234<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127770/07-ի-վարորդը-վրաերթի-է-ենթարկել-մեկ-ընտանիքի-անդամների-և-դիմել-փախուստի-վիրավորների-մեջ-5-ամսական-և-6-տարեկան-երեխաներ-են"><img src="/images/photos/180617/07-i-varordy-vraerti-e-entarke-n127770-3.jpg" alt="07-ի վարորդը վրաերթի է ենթարկել մեկ ընտանիքի անդամների և դիմել փախուստի. վիրավորների մեջ 5 ամսական և 6 տարեկան երեխաներ են" title=" 07-ի վարորդը վրաերթի է ենթարկել մեկ ընտանիքի անդամների և դիմել փախուստի. վիրավորների մեջ 5 ամսական և 6 տարեկան երեխաներ են " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:15, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127770/07-ի-վարորդը-վրաերթի-է-ենթարկել-մեկ-ընտանիքի-անդամների-և-դիմել-փախուստի-վիրավորների-մեջ-5-ամսական-և-6-տարեկան-երեխաներ-են">07-ի վարորդը վրաերթի է ենթարկել մեկ ընտանիքի անդամների և դիմել փախուստի. վիրավորների մեջ 5 ամսական և 6 տարեկան երեխաներ են</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3366<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127522/կմեկնարկի-«ֆրեսկո»-արդի-արվեստի-և-հոգևոր-ֆիլմերի-միջազգային-5-րդ-փառատոնը"><img src="/images/photos/180614/fresko-ardi-arvesti-ev-hogevor-n127522-3.jpg" alt="Կմեկնարկի «Ֆրեսկո» արդի արվեստի և հոգևոր ֆիլմերի միջազգային 5-րդ փառատոնը" title=" Կմեկնարկի «Ֆրեսկո» արդի արվեստի և հոգևոր ֆիլմերի միջազգային 5-րդ փառատոնը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:05, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127522/կմեկնարկի-«ֆրեսկո»-արդի-արվեստի-և-հոգևոր-ֆիլմերի-միջազգային-5-րդ-փառատոնը">Կմեկնարկի «Ֆրեսկո» արդի արվեստի և հոգևոր ֆիլմերի միջազգային 5-րդ փառատոնը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">565<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127769/աա-2018-առաջին-խաղակեսից-հետո-բրազիլիան-հաղթում-է"><img src="/images/photos/180617/aa-2018-arajin-xaghakesic-heto-n127769-3.jpg" alt="ԱԱ-2018. առաջին խաղակեսից հետո Բրազիլիան հաղթում է" title=" ԱԱ-2018. առաջին խաղակեսից հետո Բրազիլիան հաղթում է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:50, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127769/աա-2018-առաջին-խաղակեսից-հետո-բրազիլիան-հաղթում-է">ԱԱ-2018. առաջին խաղակեսից հետո Բրազիլիան հաղթում է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">608<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127768/ստեփանակերտում-ուժգին-կարկուտը-ոչնչացրել-է-բերքը-(տեսանյութ)"><img src="/images/photos/180617/stephanakertum-uzhgin-karkuty--n127768-3.jpg" alt="Ստեփանակերտում ուժգին կարկուտը ոչնչացրել է բերքը (տեսանյութ)" title=" Ստեփանակերտում ուժգին կարկուտը ոչնչացրել է բերքը (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:35, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127768/ստեփանակերտում-ուժգին-կարկուտը-ոչնչացրել-է-բերքը-(տեսանյութ)">Ստեփանակերտում ուժգին կարկուտը ոչնչացրել է բերքը (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2972<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127767/հրատապ-աած-ի-տեսանյութը՝-մանվել-գրիգորյանի-առանձնատանը-իրականացրած-խուզարկությունից-(տեսանյութ)"><img src="/images/photos/180617/hratap-aac-i-tesanyuty-manvel--n127767-3.jpg" alt="ՀՐԱՏԱՊ. ԱԱԾ-ի տեսանյութը՝ Մանվել Գրիգորյանի առանձնատանը իրականացրած խուզարկությունից (տեսանյութ)" title=" ՀՐԱՏԱՊ. ԱԱԾ-ի տեսանյութը՝ Մանվել Գրիգորյանի առանձնատանը իրականացրած խուզարկությունից (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:25, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127767/հրատապ-աած-ի-տեսանյութը՝-մանվել-գրիգորյանի-առանձնատանը-իրականացրած-խուզարկությունից-(տեսանյութ)">ՀՐԱՏԱՊ. ԱԱԾ-ի տեսանյութը՝ Մանվել Գրիգորյանի առանձնատանը իրականացրած խուզարկությունից (տեսանյութ) <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">20974<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">19</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127766/աած-տեսանյութը՝-«դոն-պիպոյի»-ձերբակալության-մասին"><img src="/images/photos/180617/aac-tesanyuty-don-pipoyi-dzerb-n127766-3.jpg" alt="ԱԱԾ տեսանյութը՝ «Դոն Պիպոյի» ձերբակալության մասին" title=" ԱԱԾ տեսանյութը՝ «Դոն Պիպոյի» ձերբակալության մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:00, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127766/աած-տեսանյութը՝-«դոն-պիպոյի»-ձերբակալության-մասին">ԱԱԾ տեսանյութը՝ «Դոն Պիպոյի» ձերբակալության մասին <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7408<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127765/աա-2018-բրազիլիա-շվեյցարիա-ուղիղ-միացում"><img src="/images/photos/180617/aa-2018-brazilia-shveycaria-ug-n127765-3.jpg" alt="ԱԱ-2018. Բրազիլիա - Շվեյցարիա. ուղիղ միացում" title=" ԱԱ-2018. Բրազիլիա - Շվեյցարիա. ուղիղ միացում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:55, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127765/աա-2018-բրազիլիա-շվեյցարիա-ուղիղ-միացում">ԱԱ-2018. Բրազիլիա - Շվեյցարիա. ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">981<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127681/«բա-թալանի-ու-կեղծիքի-ժամանակ-ինչո՞ւ-ձեր-մեջ-չկարողացաք-ուժ-գտնել-ու-մարդ-մնալ»-արտավազդ-եղոյան"><img src="/images/photos/180616/1111111-n127681-3.jpg" alt="«Բա թալանի ու կեղծիքի ժամանակ ինչո՞ւ ձեր մեջ չկարողացաք ուժ գտնել ու մարդ մնալ». Արտավազդ Եղոյան" title=" «Բա թալանի ու կեղծիքի ժամանակ ինչո՞ւ ձեր մեջ չկարողացաք ուժ գտնել ու մարդ մնալ». Արտավազդ Եղոյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:35, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127681/«բա-թալանի-ու-կեղծիքի-ժամանակ-ինչո՞ւ-ձեր-մեջ-չկարողացաք-ուժ-գտնել-ու-մարդ-մնալ»-արտավազդ-եղոյան">«Բա թալանի ու կեղծիքի ժամանակ ինչո՞ւ ձեր մեջ չկարողացաք ուժ գտնել ու մարդ մնալ». Արտավազդ Եղոյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">19661<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127763/«պետք-չէ-մոռանալ-նաև-որ-մանվելի-դուստրը-արմավիրի-մարզի-ընդհանուր-իրավասության-դատարանի-դատավոր-է»-լևոն-սահակյան"><img src="/images/photos/180617/petq-che-moranal-naev-or-manve-n127763-3.jpg" alt="«Պետք չէ մոռանալ նաև, որ մանվելի դուստրը Արմավիրի մարզի ընդհանուր իրավասության դատարանի դատավոր է». Լևոն Սահակյան" title=" «Պետք չէ մոռանալ նաև, որ մանվելի դուստրը Արմավիրի մարզի ընդհանուր իրավասության դատարանի դատավոր է». Լևոն Սահակյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:05, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127763/«պետք-չէ-մոռանալ-նաև-որ-մանվելի-դուստրը-արմավիրի-մարզի-ընդհանուր-իրավասության-դատարանի-դատավոր-է»-լևոն-սահակյան">«Պետք չէ մոռանալ նաև, որ մանվելի դուստրը Արմավիրի մարզի ընդհանուր իրավասության դատարանի դատավոր է». Լևոն Սահակյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">26212<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127762/աա-2018-աշխարհի-գործող-չեմպիոն-գերմանիան-սենսացիոն-պարտություն-կրեց-(տեսանյութ)"><img src="/images/photos/180617/aa-2018-ashxarhi-gorcogh-chemp-n127762-3.jpg" alt="ԱԱ-2018. աշխարհի գործող չեմպիոն Գերմանիան սենսացիոն պարտություն կրեց (տեսանյութ)" title=" ԱԱ-2018. աշխարհի գործող չեմպիոն Գերմանիան սենսացիոն պարտություն կրեց (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:55, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127762/աա-2018-աշխարհի-գործող-չեմպիոն-գերմանիան-սենսացիոն-պարտություն-կրեց-(տեսանյութ)">ԱԱ-2018. աշխարհի գործող չեմպիոն Գերմանիան սենսացիոն պարտություն կրեց (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1932<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127761/շտապ-դատարանը-մանվել-գրիգորյանի-հետագա-ձերբակալման-վերաբերյալ-որոշում-կայացրեց-(տեսանյութ)"><img src="/images/photos/180617/shtap-datarany-manvel-grigorya-n127761-3.jpg" alt="ՇՏԱՊ. դատարանը Մանվել Գրիգորյանի հետագա ձերբակալման վերաբերյալ որոշում կայացրեց (տեսանյութ)" title=" ՇՏԱՊ. դատարանը Մանվել Գրիգորյանի հետագա ձերբակալման վերաբերյալ որոշում կայացրեց (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:40, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127761/շտապ-դատարանը-մանվել-գրիգորյանի-հետագա-ձերբակալման-վերաբերյալ-որոշում-կայացրեց-(տեսանյութ)">ՇՏԱՊ. դատարանը Մանվել Գրիգորյանի հետագա ձերբակալման վերաբերյալ որոշում կայացրեց (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">23351<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127760/արմեն-աշոտյանն-անդրադարձել-է-մանվել-գրիգորյանի-մասին-նիկոլ-փաշինյանի-սկանդալային-հայտարարությանը"><img src="/images/photos/180617/armen-ashotyann-andradardzel-e-n127760-3.jpg" alt="Արմեն Աշոտյանն անդրադարձել է Մանվել Գրիգորյանի մասին Նիկոլ Փաշինյանի սկանդալային հայտարարությանը" title=" Արմեն Աշոտյանն անդրադարձել է Մանվել Գրիգորյանի մասին Նիկոլ Փաշինյանի սկանդալային հայտարարությանը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:54, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127760/արմեն-աշոտյանն-անդրադարձել-է-մանվել-գրիգորյանի-մասին-նիկոլ-փաշինյանի-սկանդալային-հայտարարությանը">Արմեն Աշոտյանն անդրադարձել է Մանվել Գրիգորյանի մասին Նիկոլ Փաշինյանի սկանդալային հայտարարությանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">23212<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">10</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127759/աա-2018․-առաջին-խաղակեսից-հետո-գերմանիան-պարտվում-է-մեքսիկային-(տեսանյութ)"><img src="/images/photos/180617/aa-2018-arajin-xaghakesic-heto-n127759-3.jpg" alt="ԱԱ-2018․ առաջին խաղակեսից հետո Գերմանիան պարտվում է Մեքսիկային (տեսանյութ)" title=" ԱԱ-2018․ առաջին խաղակեսից հետո Գերմանիան պարտվում է Մեքսիկային (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:50, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127759/աա-2018․-առաջին-խաղակեսից-հետո-գերմանիան-պարտվում-է-մեքսիկային-(տեսանյութ)">ԱԱ-2018․ առաջին խաղակեսից հետո Գերմանիան պարտվում է Մեքսիկային (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1382<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127757/«նախորդ-իշխանությունների-նկարները-հանելու-փոխարեն-հիմա-դրանք-փոխարինվում-են-նոր-ղեկավարների-նկարներով»-արայիկ-հարությունյան"><img src="/images/photos/180515/arayik-harutyunyan-exp-107-3.jpg" alt="«Նախորդ իշխանությունների նկարները հանելու փոխարեն հիմա դրանք փոխարինվում են նոր ղեկավարների նկարներով». Արայիկ Հարությունյան" title=" «Նախորդ իշխանությունների նկարները հանելու փոխարեն հիմա դրանք փոխարինվում են նոր ղեկավարների նկարներով». Արայիկ Հարությունյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:10, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127757/«նախորդ-իշխանությունների-նկարները-հանելու-փոխարեն-հիմա-դրանք-փոխարինվում-են-նոր-ղեկավարների-նկարներով»-արայիկ-հարությունյան">«Նախորդ իշխանությունների նկարները հանելու փոխարեն հիմա դրանք փոխարինվում են նոր ղեկավարների նկարներով». Արայիկ Հարությունյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5884<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127758/աա-2018-գերմանիա-մեքսիկա-ուղիղ-միացում"><img src="/images/photos/180617/aa-2018-germania-meqsika-ughig-n127758-3.jpg" alt="ԱԱ-2018. Գերմանիա - Մեքսիկա. ուղիղ միացում" title=" ԱԱ-2018. Գերմանիա - Մեքսիկա. ուղիղ միացում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:00, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127758/աա-2018-գերմանիա-մեքսիկա-ուղիղ-միացում">ԱԱ-2018. Գերմանիա - Մեքսիկա. ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1180<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127756/աա-2018-f-խումբ"><img src="/images/photos/180617/aa-2018-f-xumb-n127756-3.jpg" alt="ԱԱ-2018. F խումբ" title=" ԱԱ-2018. F խումբ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:45, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127756/աա-2018-f-խումբ">ԱԱ-2018. F խումբ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">906<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127676/մշակութային-ժառանգության-եվրոպական-տարին-հայաստանում-հայտարարվում-է-բացված"><img src="/images/photos/180616/mshakutayin-zharangutyan-evrop-n127676-3.jpg" alt="Մշակութային ժառանգության եվրոպական տարին Հայաստանում հայտարարվում է բացված" title=" Մշակութային ժառանգության եվրոպական տարին Հայաստանում հայտարարվում է բացված " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:05, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127676/մշակութային-ժառանգության-եվրոպական-տարին-հայաստանում-հայտարարվում-է-բացված">Մշակութային ժառանգության եվրոպական տարին Հայաստանում հայտարարվում է բացված</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">960<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127755/աա-2018-սերբիան-հաղթեց-կոստա-ռիկային-(տեսանյութ)"><img src="/images/photos/180617/aa-2018-serbian-haghtec-kosta--n127755-3.jpg" alt="ԱԱ-2018. Սերբիան հաղթեց Կոստա Ռիկային (տեսանյութ)" title=" ԱԱ-2018. Սերբիան հաղթեց Կոստա Ռիկային (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:00, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127755/աա-2018-սերբիան-հաղթեց-կոստա-ռիկային-(տեսանյութ)">ԱԱ-2018. Սերբիան հաղթեց Կոստա Ռիկային (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1036<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127754/«բանակից-գողացողը-հենց-ինքը-թուրք-է»-կարեն-գրիգորյանի-հրաժարականը-պահանջողների-ասուլիսը"><img src="/images/photos/180617/banakic-goghacoghy-henc-inqy-t-n127754-3.jpg" alt="«Բանակից գողացողը հենց ինքը թուրք է». Կարեն Գրիգորյանի հրաժարականը պահանջողների ասուլիսը" title=" «Բանակից գողացողը հենց ինքը թուրք է». Կարեն Գրիգորյանի հրաժարականը պահանջողների ասուլիսը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:50, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127754/«բանակից-գողացողը-հենց-ինքը-թուրք-է»-կարեն-գրիգորյանի-հրաժարականը-պահանջողների-ասուլիսը">«Բանակից գողացողը հենց ինքը թուրք է». Կարեն Գրիգորյանի հրաժարականը պահանջողների ասուլիսը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">15190<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127753/հֆֆ-ն-որոշել-է-դադարեցնել-«շիրակ»-ի-անդամակցությունը"><img src="/images/photos/180617/hff-n-dadarecrel-e-shirak-i-an-n127753-3.jpg" alt="ՀՖՖ-ն որոշել է դադարեցնել «Շիրակ»-ի անդամակցությունը" title=" ՀՖՖ-ն որոշել է դադարեցնել «Շիրակ»-ի անդամակցությունը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:40, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127753/հֆֆ-ն-որոշել-է-դադարեցնել-«շիրակ»-ի-անդամակցությունը">ՀՖՖ-ն որոշել է դադարեցնել «Շիրակ»-ի անդամակցությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1386<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127736/«պատասխանում-եմ-մեկ-անգամ-և-երբեք-այլևս-չեմ-անդրադառնալու-այդ-հարցին»-արմեն-դանիելյան"><img src="/images/photos/180617/11111111-n127736-3.jpg" alt="«Պատասխանում եմ մեկ անգամ և երբեք այլևս չեմ անդրադառնալու այդ հարցին». Արմեն Դանիելյան" title=" «Պատասխանում եմ մեկ անգամ և երբեք այլևս չեմ անդրադառնալու այդ հարցին». Արմեն Դանիելյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:30, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127736/«պատասխանում-եմ-մեկ-անգամ-և-երբեք-այլևս-չեմ-անդրադառնալու-այդ-հարցին»-արմեն-դանիելյան">«Պատասխանում եմ մեկ անգամ և երբեք այլևս չեմ անդրադառնալու այդ հարցին». Արմեն Դանիելյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">23047<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127740/«ինչո՞ւ-չպայքարեք-բոլոր-ձերբակալվածների-«լիարժեք-և-անաչառ-քննության»-համար»-հրանուշ-խառատյանը՝-հհկ-ին"><img src="/images/photos/180617/1111111-n127740-3.jpg" alt="«Ինչո՞ւ չպայքարեք բոլոր ձերբակալվածների «լիարժեք և անաչառ քննության» համար». Հրանուշ Խառատյանը՝ ՀՀԿ-ին" title=" «Ինչո՞ւ չպայքարեք բոլոր ձերբակալվածների «լիարժեք և անաչառ քննության» համար». Հրանուշ Խառատյանը՝ ՀՀԿ-ին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:10, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127740/«ինչո՞ւ-չպայքարեք-բոլոր-ձերբակալվածների-«լիարժեք-և-անաչառ-քննության»-համար»-հրանուշ-խառատյանը՝-հհկ-ին">«Ինչո՞ւ չպայքարեք բոլոր ձերբակալվածների «լիարժեք և անաչառ քննության» համար». Հրանուշ Խառատյանը՝ ՀՀԿ-ին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5870<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127752/«վայը-եկել-է-տարել-այդ-դատավորին»-նիկոլ-փաշինյան"><img src="/images/photos/180617/vayy-ekel-e-tarel-ayd-datavori-n127752-3.jpg" alt="«Վայը եկել է տարել այդ դատավորին». Նիկոլ Փաշինյան" title=" «Վայը եկել է տարել այդ դատավորին». Նիկոլ Փաշինյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:00, 17.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127752/«վայը-եկել-է-տարել-այդ-դատավորին»-նիկոլ-փաշինյան">«Վայը եկել է տարել այդ դատավորին». Նիկոլ Փաշինյան <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">12156<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;երկուշաբթի, 18 հունիսի, 2018 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">480.94 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">585.83 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.48 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">660.52</div></a><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.50%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2">Հրատապ լուրեր</div><div class="rb2line"></div><div class="cont"><div class="pic5-cont"><div class="pic5"><a href="http://mamul.am/am/news/127778/հրատապ-էջմիածնի-քաղաքապետը-հրաժարական-տվեց"><img src="/images/photos/180618/hratap-ejmiacni-qaghaqapety-hr-n127778-3.jpg" alt="ՀՐԱՏԱՊ. Էջմիածնի քաղաքապետը հրաժարական տվեց" title=" ՀՐԱՏԱՊ. Էջմիածնի քաղաքապետը հրաժարական տվեց " width="78" height="45" style="margin-left:-17px;" /></a></div></div><div class="dater latin">01:30, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/news/127778/հրատապ-էջմիածնի-քաղաքապետը-հրաժարական-տվեց">ՀՐԱՏԱՊ. Էջմիածնի քաղաքապետը հրաժարական տվեց <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18372<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div></div></div><div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-549x110--712.html" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/712" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Արմեն Աշոտյանը հայտարարություն է տարածել</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 03:30, երկուշաբթի, 18 հունիսի, 2018 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/180618/armen-ashotyany-haytararutyun--n127789-1.jpg" alt="Արմեն Աշոտյանը հայտարարություն է տարածել" title=" Արմեն Աշոտյանը հայտարարություն է տարածել " width="333" height="190" /></div><p>ԱԱԾ֊ի կողմից ներկայացված տեսանյութից հետո կարող եմ միայն հետևյալն ասել։ Շատ ծանր եմ տարել, ցավ ու կսկիծ ապրել յուրաքանչյուր կասկածանքով ու մեղադրանքով, որ կապված է ապրիլյան պատերազմի ժամանակների հետ։ Եթե ապացուցվեց, որ հնչեցրած մեղադրանքները ճիշտ են, դա ինձ համար անձնական խորը ողբերգություն կլինի։</p>
<p>Չեմ ուզում, որ խախտվի անմեղության կանխավարկածը, ոչ էլ քաղաքական գնահատականներ հնչեն ի հայտ եկած նոր հանգամանքներին։ Խնդիրը այլևս բացառապես իրավական դաշտում է։<br />&nbsp;&nbsp;&nbsp;&nbsp; Աստված պահապան Հայ զինվորին։</p><div class="descer_plus"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Farmen.ashotyan%2Fposts%2F10215815515558968&width=500" width="500" height="352" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>		<div class="closer"></div>
	</div></td></tr></table>
<div class="w3" style="padding:20px 0 15px 0; text-align:right;">Աղբյուրը` <a rel="nofollow" href="https://www.facebook.com/armen.ashotyan/posts/10215815515558968" target="_blank">Արմեն Աշոտյան («Ֆեյսբուք»)</a></div>  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/127789" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <!--<div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/127789" data-text="Արմեն Աշոտյանը հայտարարություն է տարածել" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/127789"></div>
    </div>-->
    <div class="closer"></div>
  </div> 
  
  <div class="addthis_toolbox addthis_default_style addthis_20x20_style" addthis:url="http://mamul.am/am/news/127789" addthis:title="Արմեն Աշոտյանը հայտարարություն է տարածել" style="height:22px; margin:20px 0; text-shadow:none; overflow:hidden;">
    <a class="addthis_button_messenger" title="Send to Messenger"></a>
    <a class="addthis_button_telegram" title="Send to Telegram"></a>
    <a class="addthis_button_viber" title="Send to Viber"></a>
    <a class="addthis_button_whatsapp" title="Send to WhatsApp"></a>
    <a class="addthis_button_skype" title="Send to Skype"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_button_vk" title="Send to VKontakte"></a>
    <a class="addthis_button_odnoklassniki_ru" title="Send to Odnoklassniki"></a>
    <a class="addthis_button_google_plusone_share" title="Send to Google Plus"></a>
    <a class="addthis_button_twitter" title="Send to Twitter"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_button_email" title="Send Email"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 5px;">|</span>
    <a class="addthis_counter addthis_pill_style"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1926<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/16.05.2018/549x110" style="border:none;visibility:visible;width:549px;height:110px;"></iframe></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">

<div id="taboola-below-article-thumbnails" style="overflow:hidden"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<div id="SC_TBlock_519287" class="SC_TBlock" style="overflow:hidden">loading...</div>
<script type="text/javascript">
 (sc_adv_out = window.sc_adv_out || []).push({
 id : "519287",
 domain : "n.ads1-adnow.com"
 });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
 
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/127770/07-ի-վարորդը-վրաերթի-է-ենթարկել-մեկ-ընտանիքի-անդամների-և-դիմել-փախուստի-վիրավորների-մեջ-5-ամսական-և-6-տարեկան-երեխաներ-են"><img src="/images/photos/180617/07-i-varordy-vraerti-e-entarke-n127770-3.jpg" alt="07-ի վարորդը վրաերթի է ենթարկել մեկ ընտանիքի անդամների և դիմել փախուստի. վիրավորների մեջ 5 ամսական և 6 տարեկան երեխաներ են" title=" 07-ի վարորդը վրաերթի է ենթարկել մեկ ընտանիքի անդամների և դիմել փախուստի. վիրավորների մեջ 5 ամսական և 6 տարեկան երեխաներ են " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/127770/07-ի-վարորդը-վրաերթի-է-ենթարկել-մեկ-ընտանիքի-անդամների-և-դիմել-փախուստի-վիրավորների-մեջ-5-ամսական-և-6-տարեկան-երեխաներ-են" style="font-weight:normal">07-ի վարորդը վրաերթի է ենթարկել մեկ ընտանիքի անդամների և դիմել փախուստի. վիրավորների մեջ 5 ամսական և 6 տարեկան երեխաներ են</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/127748/հյուսիսային-պողոտայում-վիճաբանությունն-ավարտվել-է-2-քաղաքացու-դանակահարությամբ-վիրավորներից-մեկն-անվտանգության-ծառայող-է"><img src="/images/photos/160804/danakaharutyun-exp-56-3.jpg" alt="Հյուսիսային պողոտայում վիճաբանությունն ավարտվել է 2 քաղաքացու դանակահարությամբ. վիրավորներից մեկն անվտանգության ծառայող է" title=" Հյուսիսային պողոտայում վիճաբանությունն ավարտվել է 2 քաղաքացու դանակահարությամբ. վիրավորներից մեկն անվտանգության ծառայող է " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/127748/հյուսիսային-պողոտայում-վիճաբանությունն-ավարտվել-է-2-քաղաքացու-դանակահարությամբ-վիրավորներից-մեկն-անվտանգության-ծառայող-է" style="font-weight:normal">Հյուսիսային պողոտայում վիճաբանությունն ավարտվել է 2 քաղաքացու դանակահարությամբ. վիրավորներից մեկն անվտանգության ծառայող է</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/127746/27-ամյա-քաղաքացին-տրակտորի-և-կցորդի-կցորդման-հանգույցի-վրայից-վայր-է-ընկել-նա-հիվանդանոցում-մահացել-է"><img src="/images/photos/180617/27-amya-qaghaqacin-traktori-ev-n127746-3.jpg" alt="27-ամյա քաղաքացին տրակտորի և կցորդի կցորդման հանգույցի վրայից վայր է ընկել. նա հիվանդանոցում մահացել է" title=" 27-ամյա քաղաքացին տրակտորի և կցորդի կցորդման հանգույցի վրայից վայր է ընկել. նա հիվանդանոցում մահացել է " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/127746/27-ամյա-քաղաքացին-տրակտորի-և-կցորդի-կցորդման-հանգույցի-վրայից-վայր-է-ընկել-նա-հիվանդանոցում-մահացել-է" style="font-weight:normal">27-ամյա քաղաքացին տրակտորի և կցորդի կցորդման հանգույցի վրայից վայր է ընկել. նա հիվանդանոցում մահացել է</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/127724/դիլիջանի-ոլորաններին-վրաստանի-քաղաքացու-վարած-բեռնատարը-կողաշրջվել-է"><img src="/images/photos/180617/dilijani-olorannerin-vrastani--n127724-3.jpg" alt="Դիլիջանի ոլորաններին Վրաստանի քաղաքացու վարած բեռնատարը կողաշրջվել է" title=" Դիլիջանի ոլորաններին Վրաստանի քաղաքացու վարած բեռնատարը կողաշրջվել է " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/127724/դիլիջանի-ոլորաններին-վրաստանի-քաղաքացու-վարած-բեռնատարը-կողաշրջվել-է" style="font-weight:normal">Դիլիջանի ոլորաններին Վրաստանի քաղաքացու վարած բեռնատարը կողաշրջվել է</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/127692/արարատում-դանակահարել-են-ընտանիքի-3-անդամներին"><img src="/images/photos/180616/11111111-n127692-3.jpg" alt="Արարատում դանակահարել են ընտանիքի 3 անդամներին" title=" Արարատում դանակահարել են ընտանիքի 3 անդամներին " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/127692/արարատում-դանակահարել-են-ընտանիքի-3-անդամներին" style="font-weight:normal">Արարատում դանակահարել են ընտանիքի 3 անդամներին</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/127789" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"><div id="pBlock_211995" style="margin-left:0px;">	<div id="block_211995" style="padding:5px 0;">	 	<div class="comm_left"><div class="pic6-cont"><div class="pic6"><a href="http://my.mamul.am/am/profile/7085391"><img src="/images/avatars/geragyn-ishxantyny-h-7085391-2.jpg" alt="Գերագւյն Իշխանւթյւնը ՀԱՅ Ժողովրդի կամքն է" title=" Գերագւյն Իշխանւթյւնը ՀԱՅ Ժողովրդի կամքն է " width="43" height="32" style="margin-left:-5px;" /></a></div></div></div>		<div class="comm_left2">			<div class="titler"><a href="http://my.mamul.am/am/profile/7085391">Գերագւյն Իշխանւթյւնը ՀԱՅ Ժողովրդի կամքն է </a> <span class="dater5 latin"> 03:34, 18.06.2018</span></div>		    <div class="comm_desc">SHTAP SOS&gt;SOS&gt;SOS<br />
<br />
Hargeli im Hay shoxowurd mer sireli ev hargeli warchapet Nikol Pashinyani haytararutyan mej Bac tesqow Messej er uxxwac Hamayn Hayutyane, ev anmijapes Hayastanum bnakwoxneris, ayn masin wor na aknkalum e Mer boloris ognutyane. shat hnarawore wor waxe AAC-n azat karcaki azgi Takanqin, ayd isk patcharow KOCH em anum, wax arawotic shrjapatel Azgayin shoxowi shenqe, ev jnshum gorcadrel hhk-akan takanqneri wra worpeszi nranq koxm qwearken, manwel takanqin Patgamaworakan mandatic zrkelu hamar, xndrum em taracel ays informatian bolorin worpeszi waxe wochwoq ashxatanqi durs chga, ev nerka lini Azgayin shoxowi taracqum texi unecox Hamazgayin hawaqin.<br />
<br />
shnorhakalutyun, haycum enq dzer ognutyane.</div><div class="comm_right"><a href="#replyForm" id="a_211995" onclick="replyComment(211995, event, 861)">Պատասխանել</a></div>	    </div>		<div class="closer"></div>	</div><div class="under" style="margin:3px 0;"></div></div><div id="pBlock_211999" style="margin-left:0px;">	<div id="block_211999" style="padding:5px 0;">	 	<div class="comm_left"><div class="pic6-cont"><div class="pic6"><a href="http://my.mamul.am/am/profile/7085391"><img src="/images/avatars/geragyn-ishxantyny-h-7085391-2.jpg" alt="Գերագւյն Իշխանւթյւնը ՀԱՅ Ժողովրդի կամքն է" title=" Գերագւյն Իշխանւթյւնը ՀԱՅ Ժողովրդի կամքն է " width="43" height="32" style="margin-left:-5px;" /></a></div></div></div>		<div class="comm_left2">			<div class="titler"><a href="http://my.mamul.am/am/profile/7085391">Գերագւյն Իշխանւթյւնը ՀԱՅ Ժողովրդի կամքն է </a> <span class="dater5 latin"> 03:38, 18.06.2018</span></div>		    <div class="comm_desc">ayd gumarnere tox ira dagaxi pox lini.<br />
U yes hamozwac em wor et takanqin ays erku ore henc AAC-i xcum kspanen, worpeszi serji kam mnacacneri masin kompromatner chehasni Dataranin, hakarak depqum ays poche ktani uxxix irenc tereri wra. SHtap Pahanjum enq worpeszi patshaj pahpanutyun kazmakerpel worpeszi AAc-i nkuxum et kendanun chestkacnen, u wor ays qrakan gorce hasni dataran.</div><div class="comm_right"><a href="#replyForm" id="a_211999" onclick="replyComment(211999, event, 641)">Պատասխանել</a></div>	    </div>		<div class="closer"></div>	</div><div class="under" style="margin:3px 0;"></div></div><div id="pBlock_212007" style="margin-left:0px;">	<div id="block_212007" style="padding:5px 0;">	 	<div class="comm_left"><div class="pic6-cont"><div class="pic6"><img src="/images/avatars/user-unknown-icon-s.jpg" alt="נאָמען אַזגאַנוניאַן" title=" נאָמען אַזגאַנוניאַן " width="32" height="32" /></div></div></div>		<div class="comm_left2">			<div class="titler"><strong style="color:#555">נאָמען אַזגאַנוניאַן</strong> <span class="dater5 latin"> 04:23, 18.06.2018</span></div>		    <div class="comm_desc">&quot;աշոտյաններ&quot;, &quot;մանվելներ&quot;, մեծից փոքր, յոթը պորտ առաջ ու յոթը պորտ հետո... ձեր սաղ ու սատկածը ք.ու.ն.ե.մ..!!!</div><div class="comm_right"><a href="#replyForm" id="a_212007" onclick="replyComment(212007, event, 181)">Պատասխանել</a></div>	    </div>		<div class="closer"></div>	</div><div class="under" style="margin:3px 0;"></div></div></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="127789" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127520/օգտատերերի-հաշիվներն-արգելափակելու-շահումները-չտրամադրելու-համար-vivarobet-ում-և-totogaming-ում-ստուգումներ-տեղի-կունենան"><img src="/images/photos/180614/ogtatereri-hashivnern-argelaph-n127520-3.jpg" alt="Օգտատերերի հաշիվներն արգելափակելու, շահումները չտրամադրելու համար Vivarobet-ում և Totogaming-ում ստուգումներ տեղի կունենան" title=" Օգտատերերի հաշիվներն արգելափակելու, շահումները չտրամադրելու համար Vivarobet-ում և Totogaming-ում ստուգումներ տեղի կունենան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:05, 14.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/127520/օգտատերերի-հաշիվներն-արգելափակելու-շահումները-չտրամադրելու-համար-vivarobet-ում-և-totogaming-ում-ստուգումներ-տեղի-կունենան">Օգտատերերի հաշիվներն արգելափակելու, շահումները չտրամադրելու համար Vivarobet-ում և Totogaming-ում ստուգումներ տեղի կունենան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2978<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/127518/աած-տնօրենի-վերանշանակված-տեղակալ-արզումանն-ապահովում-էր-սերժի-դրամարկղ-մուծվող-գումարի-լվացման-գործընթացը">ԱԱԾ տնօրենի վերանշանակված տեղակալ Արզումանն ապահովում էր Սերժի դրամարկղ մուծվող գումարի լվացման գործընթացը</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:35, 14.06.2018 (25426)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/127473/բհկ-ի-կողմից-«բարեգործության»-ենթարկվածները-սկսել-են-խոսել">ԲՀԿ-ի կողմից «բարեգործության» ենթարկվածները սկսել են խոսել</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:05, 13.06.2018 (19547)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127770/07-ի-վարորդը-վրաերթի-է-ենթարկել-մեկ-ընտանիքի-անդամների-և-դիմել-փախուստի-վիրավորների-մեջ-5-ամսական-և-6-տարեկան-երեխաներ-են"><img src="/images/photos/180617/07-i-varordy-vraerti-e-entarke-n127770-3.jpg" alt="07-ի վարորդը վրաերթի է ենթարկել մեկ ընտանիքի անդամների և դիմել փախուստի. վիրավորների մեջ 5 ամսական և 6 տարեկան երեխաներ են" title=" 07-ի վարորդը վրաերթի է ենթարկել մեկ ընտանիքի անդամների և դիմել փախուստի. վիրավորների մեջ 5 ամսական և 6 տարեկան երեխաներ են " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:15, 17.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/127770/07-ի-վարորդը-վրաերթի-է-ենթարկել-մեկ-ընտանիքի-անդամների-և-դիմել-փախուստի-վիրավորների-մեջ-5-ամսական-և-6-տարեկան-երեխաներ-են">07-ի վարորդը վրաերթի է ենթարկել մեկ ընտանիքի անդամների և դիմել փախուստի. վիրավորների մեջ 5 ամսական և 6 տարեկան երեխաներ են</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3360<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/127748/հյուսիսային-պողոտայում-վիճաբանությունն-ավարտվել-է-2-քաղաքացու-դանակահարությամբ-վիրավորներից-մեկն-անվտանգության-ծառայող-է">Հյուսիսային պողոտայում վիճաբանությունն ավարտվել է 2 քաղաքացու դանակահարությամբ. վիրավորներից մեկն անվտանգության ծառայող է</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:00, 17.06.2018 (3938)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/127746/27-ամյա-քաղաքացին-տրակտորի-և-կցորդի-կցորդման-հանգույցի-վրայից-վայր-է-ընկել-նա-հիվանդանոցում-մահացել-է">27-ամյա քաղաքացին տրակտորի և կցորդի կցորդման հանգույցի վրայից վայր է ընկել. նա հիվանդանոցում մահացել է</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:50, 17.06.2018 (3873)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127650/գեներալներ-մանվել-սեյրան-դուետը-ճաք-է-տվել-ի՞նչ-է-ասել-դոն-պիպոն-սեյրան-սարոյանին-«ժամանակ»"><img src="/images/photos/170217/zhamanak-tert-nor-nk-exp-82-3.jpg" alt="Գեներալներ Մանվել-Սեյրան դուետը ճաք է տվել. Ի՞նչ է ասել Դոն Պիպոն Սեյրան Սարոյանին. «Ժամանակ»" title=" Գեներալներ Մանվել-Սեյրան դուետը ճաք է տվել. Ի՞նչ է ասել Դոն Պիպոն Սեյրան Սարոյանին. «Ժամանակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:05, 16.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/127650/գեներալներ-մանվել-սեյրան-դուետը-ճաք-է-տվել-ի՞նչ-է-ասել-դոն-պիպոն-սեյրան-սարոյանին-«ժամանակ»">Գեներալներ Մանվել-Սեյրան դուետը ճաք է տվել. Ի՞նչ է ասել Դոն Պիպոն Սեյրան Սարոյանին. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10565<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/127649/պեկ-ը-գիշերային-ստուգումներ-է-անում-մտել-են-ծառուկյանի-գազալցակայաններ-«հրապարակ»">ՊԵԿ-ը գիշերային ստուգումներ է անում. մտել են Ծառուկյանի գազալցակայաններ. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:50, 16.06.2018 (5483)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/127648/որքան-կիջնի-գազի-գինը-տարբեր-թվեր-են-շրջանառվում-«հրապարակ»">Որքան կիջնի գազի գինը. տարբեր թվեր են շրջանառվում. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:35, 16.06.2018 (4781)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127773/աա-2018-բրազիլիան-չկարողացավ-հաղթել-շվեյցարիային"><img src="/images/photos/180617/aa-2018-brazilian-chkaroghacav-n127773-3.jpg" alt="ԱԱ-2018. Բրազիլիան չկարողացավ հաղթել Շվեյցարիային" title=" ԱԱ-2018. Բրազիլիան չկարողացավ հաղթել Շվեյցարիային " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:00, 18.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/127773/աա-2018-բրազիլիան-չկարողացավ-հաղթել-շվեյցարիային">ԱԱ-2018. Բրազիլիան չկարողացավ հաղթել Շվեյցարիային</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">821<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/127769/աա-2018-առաջին-խաղակեսից-հետո-բրազիլիան-հաղթում-է">ԱԱ-2018. առաջին խաղակեսից հետո Բրազիլիան հաղթում է</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:50, 17.06.2018 (604)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/127765/աա-2018-բրազիլիա-շվեյցարիա-ուղիղ-միացում">ԱԱ-2018. Բրազիլիա - Շվեյցարիա. ուղիղ միացում</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:55, 17.06.2018 (978)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127787/մանվել-գրիգորյանի-ամառանոցում-հայտնաբերված-մեքենաներն-ու-կենդանիները-(լուսանկարներ)"><img src="/images/photos/180618/manvel-grigoryani-meqenanern-u-n127787-3.jpg" alt="Մանվել Գրիգորյանի ամառանոցում հայտնաբերված մեքենաներն ու կենդանիները (լուսանկարներ)" title=" Մանվել Գրիգորյանի ամառանոցում հայտնաբերված մեքենաներն ու կենդանիները (լուսանկարներ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">03:05, 18.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/127787/մանվել-գրիգորյանի-ամառանոցում-հայտնաբերված-մեքենաներն-ու-կենդանիները-(լուսանկարներ)">Մանվել Գրիգորյանի ամառանոցում հայտնաբերված մեքենաներն ու կենդանիները (լուսանկարներ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2229<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/126394/ուկրաինայում-ռեկորդ-են-սահմանել՝-որքան-մարդ-կտեղավորի-«զապորոժեց»-ի-մեջ">Ուկրաինայում ռեկորդ են սահմանել՝ որքան մարդ կտեղավորի «Զապորոժեց»-ի մեջ <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">20:20, 27.05.2018 (15191)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/125990/հարցման-մասնակիցների-63-ը-դեմ-է-որ-տեսախցիկների-ու-արագաչափերի-գործունեությունը-դադարեցվի">Հարցման մասնակիցների 63%-ը դեմ է, որ տեսախցիկների ու արագաչափերի գործունեությունը դադարեցվի</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:05, 22.05.2018 (7370)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127745/այսօր-տիգրան-պետրոսյանի-ծննդյան-օրն-է"><img src="/images/photos/180617/aysor-tigran-petrosyani-cnndya-n127745-3.jpg" alt="Այսօր Տիգրան Պետրոսյանի ծննդյան օրն է" title=" Այսօր Տիգրան Պետրոսյանի ծննդյան օրն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:20, 17.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/127745/այսօր-տիգրան-պետրոսյանի-ծննդյան-օրն-է">Այսօր Տիգրան Պետրոսյանի ծննդյան օրն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">849<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/126835/առաջին-վավերագրական-ֆիլմը՝-հայաստանում-տեղի-ունեցած-թավշյա-հեղափոխության-մասին">Առաջին վավերագրական ֆիլմը՝ Հայաստանում տեղի ունեցած Թավշյա հեղափոխության մասին <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">03:15, 04.06.2018 (22839)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/126834/«ես-գալու-եմ-քո-հետևից․-գալու-եմ-որ-պատասխան-տաս»․-գևորգ-սուջյանը՝-մասիսի-քաղաքապետին-(տեսանյութ)">«Ես գալու եմ քո հետևից․ գալու եմ, որ պատասխան տաս»․ Գևորգ Սուջյանը՝ Մասիսի քաղաքապետին (տեսանյութ) <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 04.06.2018 (43169)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126526/կինը-պնդում-է-որ-«երևան-սիթի»-ից-ձեռք-բերված-բորբոսնած-յոգուրտից-իր-3-տարեկան-երեխան-թունավորվել-է"><img src="/images/photos/180529/kiny-pndum-e-or-erevan-siti-ic-n126526-3.jpg" alt="Կինը պնդում է, որ «Երևան սիթի»-ից ձեռք բերված բորբոսնած յոգուրտից իր 3 տարեկան երեխան թունավորվել է" title=" Կինը պնդում է, որ «Երևան սիթի»-ից ձեռք բերված բորբոսնած յոգուրտից իր 3 տարեկան երեխան թունավորվել է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:05, 29.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/126526/կինը-պնդում-է-որ-«երևան-սիթի»-ից-ձեռք-բերված-բորբոսնած-յոգուրտից-իր-3-տարեկան-երեխան-թունավորվել-է">Կինը պնդում է, որ «Երևան սիթի»-ից ձեռք բերված բորբոսնած յոգուրտից իր 3 տարեկան երեխան թունավորվել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">15079<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/125181/տեսարան-երկնքից-20-տոննա-հեղուկ-շոկոլադ-տեղափոխող-բեռնատարը-շրջվել-է՝-ճանապարհը-պատելով-շոկոլադե-շերտով">Տեսարան երկնքից. 20 տոննա հեղուկ շոկոլադ տեղափոխող բեռնատարը շրջվել է՝ ճանապարհը պատելով շոկոլադե շերտով <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">03:05, 11.05.2018 (31062)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/124485/ապակու-ասեղանման-կտոր՝-«թամարա»-ապրանքանիշի-կոն-տեսակի-պաղպաղակի-մեջից">Ապակու ասեղանման կտոր՝ «Թամարա» ապրանքանիշի կոն տեսակի պաղպաղակի մեջից</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:20, 01.05.2018 (9569)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/122487/40-տարի-անց-«վերադարձ-պրոստոկվաշինո»-մուլտֆիլմի-առաջին-սերիան-հանձնվել-է-մանուկների-ու-մեծերի-դատին"><img src="/images/photos/180406/veradardz-prostokvashino-multf-n122487-3.jpg" alt="40 տարի անց. «Վերադարձ Պրոստոկվաշինո» մուլտֆիլմի առաջին սերիան հանձնվել է մանուկների ու մեծերի դատին" title=" 40 տարի անց. «Վերադարձ Պրոստոկվաշինո» մուլտֆիլմի առաջին սերիան հանձնվել է մանուկների ու մեծերի դատին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:30, 08.04.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/122487/40-տարի-անց-«վերադարձ-պրոստոկվաշինո»-մուլտֆիլմի-առաջին-սերիան-հանձնվել-է-մանուկների-ու-մեծերի-դատին">40 տարի անց. «Վերադարձ Պրոստոկվաշինո» մուլտֆիլմի առաջին սերիան հանձնվել է մանուկների ու մեծերի դատին <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18017<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/122361/մանկական-կոսմետիկայի-պատճառով-3-ամյա-աղջիկը-հայտնվել-է-հիվանդանոցում">Մանկական կոսմետիկայի պատճառով 3-ամյա աղջիկը հայտնվել է հիվանդանոցում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 04.04.2018 (35838)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/122036/ապրիլի-1-ը-թռչունների-պաշտպանության-միջազգային-օրն-է-կենդանաբանական-այգին-միջոցառում-է-կազմակերպել">Ապրիլի 1-ը Թռչունների պաշտպանության միջազգային օրն է. Կենդանաբանական այգին միջոցառում է կազմակերպել</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:15, 01.04.2018 (9215)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127490/«ես-հայաստանի-հայ-ժողովրդի-ֆանատն-եմ-դառել»-շաֆի-ալ-կապրիոն՝-հայաստանի-քաղաքականության-սեփական-բիզնեսը-հիմնելու-և-անձնական-կյանքի-մասին"><img src="/images/photos/180613/chbacel-shafi-n127490-3.jpg" alt="«Ես Հայաստանի, հայ ժողովրդի ֆանատն եմ դառել». Շաֆի Ալ Կապրիոն՝ Հայաստանի, քաղաքականության, սեփական բիզնեսը հիմնելու և անձնական կյանքի մասին" title=" «Ես Հայաստանի, հայ ժողովրդի ֆանատն եմ դառել». Շաֆի Ալ Կապրիոն՝ Հայաստանի, քաղաքականության, սեփական բիզնեսը հիմնելու և անձնական կյանքի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:00, 15.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/127490/«ես-հայաստանի-հայ-ժողովրդի-ֆանատն-եմ-դառել»-շաֆի-ալ-կապրիոն՝-հայաստանի-քաղաքականության-սեփական-բիզնեսը-հիմնելու-և-անձնական-կյանքի-մասին">«Ես Հայաստանի, հայ ժողովրդի ֆանատն եմ դառել». Շաֆի Ալ Կապրիոն՝ Հայաստանի, քաղաքականության, սեփական բիզնեսը հիմնելու և անձնական կյանքի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6433<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/126633/ոստիկանությունը-հայտնաբերել-է-երևանում-էլթոն-ջոնի-վրա-հավկիթներ-նետած-քաղաքացուն">Ոստիկանությունը հայտնաբերել է Երևանում Էլթոն Ջոնի վրա հավկիթներ նետած քաղաքացուն</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:30, 31.05.2018 (7455)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/126600/թրամփը-քիմ-քարդաշյանի-հետ-հանդիպումից-լուսանկար-է-հրապարակել">Թրամփը Քիմ Քարդաշյանի հետ հանդիպումից լուսանկար է հրապարակել <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">10:35, 31.05.2018 (19641)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127698/«պետք-է-սկսել-քոչարյանի-ապօրինի-հրամանները-կատարողներից»-արթուր-սաքունց"><img src="/images/photos/180616/petq-e-sksel-qocharyani-aporin-n127698-3.jpg" alt="«Պետք է սկսել Քոչարյանի ապօրինի հրամանները կատարողներից». Արթուր Սաքունց" title=" «Պետք է սկսել Քոչարյանի ապօրինի հրամանները կատարողներից». Արթուր Սաքունց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">03:25, 18.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/127698/«պետք-է-սկսել-քոչարյանի-ապօրինի-հրամանները-կատարողներից»-արթուր-սաքունց">«Պետք է սկսել Քոչարյանի ապօրինի հրամանները կատարողներից». Արթուր Սաքունց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">667<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/127781/«մանվելներին-միայն-վազգենը-չաճեցրեց-նա-այդքան-ուղեղ-չուներ-վազգենի-ուղեղը-լևոնն-էր»-արա-արայան">«Մանվելներին միայն Վազգենը չաճեցրեց, նա այդքան ուղեղ չուներ. Վազգենի ուղեղը Լևոնն էր». Արա Արայան</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:15, 18.06.2018 (3717)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/127779/էջմիածնի-քաղաքապետն-իր-հրաժարականի-մասին-հայտնել-է-«ֆեյսբուք»-ում">Էջմիածնի քաղաքապետն իր հրաժարականի մասին հայտնել է «Ֆեյսբուք»-ում</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:55, 18.06.2018 (3191)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/122125/անասնաբուժական-ֆակուլտետի-ուսանողները-կրկին-մերկացել-են-օրացույցի-համար"><img src="/images/photos/180330/anasnabuzhakan-fakulteti-usano-n122125-3.jpg" alt="Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար" title=" Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:05, 08.04.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/122125/անասնաբուժական-ֆակուլտետի-ուսանողները-կրկին-մերկացել-են-օրացույցի-համար">Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">43490<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/122009/կեմերովոյի-ողբերգությունը՝-լուսանկարներով-թույլ-նյարդեր-ունեցողներին՝-չդիտել">Կեմերովոյի ողբերգությունը՝ լուսանկարներով. թույլ նյարդեր ունեցողներին՝ չդիտել <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:50, 28.03.2018 (45131)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/120975/«ամեն-մի-կերակրող-կին-պետք-է-իրեն-աստվածուհի-զգա»-ավստրալացի-լուսանկարչի-ըմբոստ-նախագիծը">«Ամեն մի կերակրող կին պետք է իրեն աստվածուհի զգա». ավստրալացի լուսանկարչի ըմբոստ նախագիծը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:15, 12.03.2018 (37393)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/341/հանրությունը-քննարկում-է-մանվել-գրիգորյանի-ձերբակալությունը"><img src="/images/photos/1111111-d341.jpg" alt="Հանրությունը քննարկում է Մանվել Գրիգորյանի ձերբակալությունը" title=" Հանրությունը քննարկում է Մանվել Գրիգորյանի ձերբակալությունը " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17.06.2018</div><div class="titler"><a href="http://mamul.am/am/theme/341/հանրությունը-քննարկում-է-մանվել-գրիգորյանի-ձերբակալությունը">Հանրությունը քննարկում է Մանվել Գրիգորյանի ձերբակալությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2792<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/127458/հարցում-ո՞ր-կոնֆեդերացիան-ներկայացնող-երկիրը-կհռչակվի-ֆուտբոլի-աշխարհի-չեմպիոն"><img src="/images/photos/180613/har-or-konfederacian-nerkayacn-n127458-3.jpg" alt="Հարցում. ո՞ր կոնֆեդերացիան ներկայացնող երկիրը կհռչակվի ֆուտբոլի աշխարհի չեմպիոն" title=" Հարցում. ո՞ր կոնֆեդերացիան ներկայացնող երկիրը կհռչակվի ֆուտբոլի աշխարհի չեմպիոն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:05, 13.06.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/127458/հարցում-ո՞ր-կոնֆեդերացիան-ներկայացնող-երկիրը-կհռչակվի-ֆուտբոլի-աշխարհի-չեմպիոն">Հարցում. ո՞ր կոնֆեդերացիան ներկայացնող երկիրը կհռչակվի ֆուտբոլի աշխարհի չեմպիոն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2623<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/127459/հարցում-կո՞ղմ-եք-արդյոք-«կուտակային-կենսաթոշակների-մասին»-օրենքի-փոփոխություններին">Հարցում. կո՞ղմ եք արդյոք «Կուտակային կենսաթոշակների մասին» օրենքի փոփոխություններին</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:30, 13.06.2018 (10480)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/127237/հարցում-կո՞ղմ-եք-արդյոք-որ-համատիրությունները-լուծարվեն">Հարցում. կո՞ղմ եք արդյոք, որ համատիրությունները լուծարվեն</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:05, 09.06.2018 (18002)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26700647/շտապ-էջմիածնի-քաղաքապետը-հրաժարական-տվեց"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/lkEyZgzGtWI/default.jpg" border="0" alt="ՇՏԱՊ. Էջմիածնի քաղաքապետը հրաժարական տվեց" title=" ՇՏԱՊ. Էջմիածնի քաղաքապետը հրաժարական տվեց " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">01:48, 18.06.2018 </div><div class="titler"><a href="http://mamul.am/am/video/26700647/շտապ-էջմիածնի-քաղաքապետը-հրաժարական-տվեց">ՇՏԱՊ. Էջմիածնի քաղաքապետը հրաժարական տվեց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1620<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26700646/արցախի-փայը՝-արցախի-հերոսի-տանը">Արցախի փայը՝ Արցախի հերոսի տանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:07, 18.06.2018 (5444)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26700645/ինչի՞-համար-է-ձերբակալվել-«դոն-պիպո»-ն-տեսանյութ">Ինչի՞ համար է ձերբակալվել &laquo;Դոն Պիպո&raquo;-ն. Տեսանյութ</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:07, 18.06.2018 (1466)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/319A7D67-10B1-46A9-B5C6-9A4AF16C3E7C_w800_h450.jpg" alt="ԱՄՆ-ը սակագներ սահմանեց ԵՄ-ից, Մեքսիկայից ու Կանադայից ներկրումների վրա" title=" ԱՄՆ-ը սակագներ սահմանեց ԵՄ-ից, Մեքսիկայից ու Կանադայից ներկրումների վրա " style="width:auto;height:50px;" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4417705.html" target="_blank">ԱՄՆ-ը սակագներ սահմանեց ԵՄ-ից, Մեքսիկայից ու Կանադայից ներկրումների վրա</a></h6><span class="dater3"><span class="latin">18:04, 31.05.2018  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/39c51c9a-9420-42cd-b09c-424e51d26e02_tv_w800_h450.jpg" alt="Ռումինիայում ու Լիտվայում ԿՀՎ-ին պատկանող բանտերի վերաբերյալ եվրոպական դատարանի պահանջը" title=" Ռումինիայում ու Լիտվայում ԿՀՎ-ին պատկանող բանտերի վերաբերյալ եվրոպական դատարանի պահանջը " style="width:auto;height:50px;" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4417847.html" target="_blank">Ռումինիայում ու Լիտվայում ԿՀՎ-ին պատկանող բանտերի վերաբերյալ եվրոպական դատարանի պահանջը</a></h6><span class="dater3"><span class="latin">19:38, 31.05.2018  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/BD185581-8CC2-4321-BD3C-DCA88B79A234_w800_h450.jpg" alt="Փոմփեոն հանդիպել է Հյուսիսային Կորեայի բարձրաստիճան ներկայացուցչի հետ" title=" Փոմփեոն հանդիպել է Հյուսիսային Կորեայի բարձրաստիճան ներկայացուցչի հետ " style="width:auto;height:50px;" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4418085.html" target="_blank">Փոմփեոն հանդիպել է Հյուսիսային Կորեայի բարձրաստիճան ներկայացուցչի հետ</a></h6><span class="dater3"><span class="latin">22:18, 31.05.2018  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;"><div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/31.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+16<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+17 &deg;C
		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>+28 &deg;C
		<div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
		</td></tr><tr><td style="font-size:10px;">Վաղը`+28 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
		<td></td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px; margin-bottom:8px;"><div style="position:relative"><a href="https://goo.gl/Sn5KWv">
<video autoplay="autoplay" loop="loop" width="146" height="230">
 <source src="http://servervlvam.do.am/load/0-0-0-6-20" type="video/mp4" />
 <img src="video.gif" width="146" height="230" /></video><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/791" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="146" height="230" /></a></div></div></div>
<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;"><div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div><div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">8.5% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span></div>	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/127397/մելքումյանը-կոպիտ-ձևով-դիմեց-վարչապետ-նիկոլ-փաշինյանին"><img src="/images/photos/180612/melqumyann-kopit-dzevov-dimec--n127397-2.jpg" alt="Մելքումյանը կոպիտ ձևով դիմեց վարչապետ Նիկոլ Փաշինյանին" title=" Մելքումյանը կոպիտ ձևով դիմեց վարչապետ Նիկոլ Փաշինյանին " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/127397/մելքումյանը-կոպիտ-ձևով-դիմեց-վարչապետ-նիկոլ-փաշինյանին">Մելքումյանը կոպիտ ձևով դիմեց վարչապետ Նիկոլ Փաշինյանին</a></div><div class="dater latin">17:15, 12.06.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">59945<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">48</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/127635/«կորած-երեխայի-մասին-տեղեկատվությունը-հակասական-է-ու-շատ-կասկածելի-է-ընտանիքի-վարքագիծը»-տիգրան-թաթոսյան"><img src="/images/photos/180615/korac-erexayi-masin-teghekatvu-n127635-2.jpg" alt="«Կորած երեխայի մասին տեղեկատվությունը հակասական է, ու շատ կասկածելի է ընտանիքի վարքագիծը». Տիգրան Թաթոսյան" title=" «Կորած երեխայի մասին տեղեկատվությունը հակասական է, ու շատ կասկածելի է ընտանիքի վարքագիծը». Տիգրան Թաթոսյան " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/127635/«կորած-երեխայի-մասին-տեղեկատվությունը-հակասական-է-ու-շատ-կասկածելի-է-ընտանիքի-վարքագիծը»-տիգրան-թաթոսյան">«Կորած երեխայի մասին տեղեկատվությունը հակասական է, ու շատ կասկածելի է ընտանիքի վարքագիծը». Տիգրան Թաթոսյան</a></div><div class="dater latin">21:45, 15.06.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">58036<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/127643/«նիկոլի-վիճակը-մտահոգիչ-է»-արա-արայան"><img src="/images/photos/180616/nikoli-vitchaky-mtahogich-e-ar-n127643-2.jpg" alt="«Նիկոլի վիճակը մտահոգիչ է». Արա Արայան" title=" «Նիկոլի վիճակը մտահոգիչ է». Արա Արայան " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/127643/«նիկոլի-վիճակը-մտահոգիչ-է»-արա-արայան">«Նիկոլի վիճակը մտահոգիչ է». Արա Արայան</a></div><div class="dater latin">02:15, 16.06.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">57389<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">39</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/127598/«չի՛-լինելու-էդ-բանը-կներեք՝-չի՛-լինելու»-նիկոլ-փաշինյանը՝-օսիպյանին"><img src="/images/photos/180615/11111111-n127598-2.jpg" alt="«Չի՛ լինելու էդ բանը, կներեք՝ չի՛ լինելու». Նիկոլ Փաշինյանը՝ Օսիպյանին" title=" «Չի՛ լինելու էդ բանը, կներեք՝ չի՛ լինելու». Նիկոլ Փաշինյանը՝ Օսիպյանին " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/127598/«չի՛-լինելու-էդ-բանը-կներեք՝-չի՛-լինելու»-նիկոլ-փաշինյանը՝-օսիպյանին">«Չի՛ լինելու էդ բանը, կներեք՝ չի՛ լինելու». Նիկոլ Փաշինյանը՝ Օսիպյանին</a></div><div class="dater latin">13:00, 15.06.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">42233<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">13</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/127630/արցախի-հանրապետության-պաշտպանության-նախարարությունը-ցավով-արձանագրում-է"><img src="/images/photos/180615/arcaxi-hanrapetutyan-pashtpanu-n127630-2.jpg" alt="Արցախի Հանրապետության պաշտպանության նախարարությունը ցավով արձանագրում է" title=" Արցախի Հանրապետության պաշտպանության նախարարությունը ցավով արձանագրում է " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/127630/արցախի-հանրապետության-պաշտպանության-նախարարությունը-ցավով-արձանագրում-է">Արցախի Հանրապետության պաշտպանության նախարարությունը ցավով արձանագրում է</a></div><div class="dater latin">20:05, 15.06.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">41160<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">42x0.14</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&version=v2.11&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Արմեն Աշոտյանը հայտարարություն է տարածել', pageUrl: 'http://mamul.am/am/news/127789', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Արմեն Աշոտյանը հայտարարություն է տարածել', pageUrl: 'http://mamul.am/am/news/127789', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/127789', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/127789","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>