<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="&laquo;Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող ոհմակը... Որպես կասկածյալ է ներգրավվել Ավանի թաղապետարանի աշխատակիցներից մեկը&raquo;,- այս... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="«մահակներով,ցուցարարների,մեքենաները,ջարդուփշուր,անող,ոհմակը,որպես,կասկածյալ,է,ներգրավվել,ավանի,թաղապետարանի,աշխատակիցներից,մեկը»,այս,մասին,ֆեյսբուքյան,իր,էջում,գրել,է,արթուր,հայրապետյանն՝,անդրադառնալով,«հայկական,ժամանակ»,ի,հրապարակմանն,ըստ,որի՝,համաժողովրդական,շարժման,ընթացքում,ցուցարարների" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող Տարոն Մարգարյանի մտերիմները հարցաքննվել են" />
<meta property="og:description" content="&laquo;Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող ոհմակը... Որպես կասկածյալ է ներգրավվել Ավանի թաղապետարանի աշխատակիցներից մեկը&raquo;,- այս... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/180521/11111111-n125982-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/125982" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Համացանց" />
<meta itemprop="name" content="Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող Տարոն Մարգարյանի մտերիմները հարցաքննվել են" />
<meta itemprop="description" content="&laquo;Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող ոհմակը... Որպես կասկածյալ է ներգրավվել Ավանի թաղապետարանի աշխատակիցներից մեկը&raquo;,- այս... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/180521/11111111-n125982-1.jpg" />
<title>Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող Տարոն Մարգարյանի մտերիմները հարցաքննվել են | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/180521/11111111-n125982-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/apple-touch-icon.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.9919" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'ovUao1Zi6ufqgRo3QKAr3ZsodvlHJB';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamul-commentam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a>	  </div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126019/«լոռի»-ն՝-հայաստանի-առաջին-խմբի-առաջնության-հաղթող"><img src="/images/photos/180521/lori-n-hayastani-arajin-xmbi-a-n126019-3.jpg" alt="«Լոռի»-ն՝ Հայաստանի Առաջին խմբի առաջնության հաղթող" title=" «Լոռի»-ն՝ Հայաստանի Առաջին խմբի առաջնության հաղթող " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:35, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126019/«լոռի»-ն՝-հայաստանի-առաջին-խմբի-առաջնության-հաղթող">«Լոռի»-ն՝ Հայաստանի Առաջին խմբի առաջնության հաղթող</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">232<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125996/«հոգով-ստրուկները-չեն-կարող-լինել-ազատ-քաղաքացի-որքան-էլ-նրանց-մարմինները-շղթաներից-ազատես»-ոսկան-սարգսյան"><img src="/images/photos/161104/oskan-sargsyan-exp-76-3.jpg" alt="«Հոգով ստրուկները չեն կարող լինել ազատ քաղաքացի, որքան էլ նրանց մարմինները շղթաներից ազատես». Ոսկան Սարգսյան" title=" «Հոգով ստրուկները չեն կարող լինել ազատ քաղաքացի, որքան էլ նրանց մարմինները շղթաներից ազատես». Ոսկան Սարգսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:05, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125996/«հոգով-ստրուկները-չեն-կարող-լինել-ազատ-քաղաքացի-որքան-էլ-նրանց-մարմինները-շղթաներից-ազատես»-ոսկան-սարգսյան">«Հոգով ստրուկները չեն կարող լինել ազատ քաղաքացի, որքան էլ նրանց մարմինները շղթաներից ազատես». Ոսկան Սարգսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1622<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126018/արմեն-սարգսյանի-հրամանագրերով-նոր-դատավորներ-են-նշանակվել"><img src="/images/photos/180411/armen-sargsyan-exp-100-3.jpg" alt="Արմեն Սարգսյանի հրամանագրերով նոր դատավորներ են նշանակվել" title=" Արմեն Սարգսյանի հրամանագրերով նոր դատավորներ են նշանակվել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:55, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126018/արմեն-սարգսյանի-հրամանագրերով-նոր-դատավորներ-են-նշանակվել">Արմեն Սարգսյանի հրամանագրերով նոր դատավորներ են նշանակվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4019<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;"><div style="position:relative"><div id='b_bn_1443' onmouseup='window.event.cancelBubble=true'>Загрузка...</div>
<script>(function(){var s=document.createElement('script');s.src='//mrelko.com/j/w.php?id=1443&r='+Math.random();document.getElementsByTagName('head')[0].appendChild(s)})();</script></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126017/«դուք-ձեր-թիմի-հետ-ձախողել-եք-«ազգ-բանակի»-ձեր-մոտեցումն-այդ-ձախողման-մի-մասն-է-կազմել»-արմեն-գրիգորյանը՝-վիգեն-սարգսյանին"><img src="/images/photos/180521/duq-dzer-timi-het-dzaxoghel-eq-n126017-3.jpg" alt="«Դուք Ձեր թիմի հետ ձախողել եք, «Ազգ-բանակի» Ձեր մոտեցումն այդ ձախողման մի մասն է կազմել». Արմեն Գրիգորյանը՝ Վիգեն Սարգսյանին" title=" «Դուք Ձեր թիմի հետ ձախողել եք, «Ազգ-բանակի» Ձեր մոտեցումն այդ ձախողման մի մասն է կազմել». Արմեն Գրիգորյանը՝ Վիգեն Սարգսյանին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:40, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126017/«դուք-ձեր-թիմի-հետ-ձախողել-եք-«ազգ-բանակի»-ձեր-մոտեցումն-այդ-ձախողման-մի-մասն-է-կազմել»-արմեն-գրիգորյանը՝-վիգեն-սարգսյանին">«Դուք Ձեր թիմի հետ ձախողել եք, «Ազգ-բանակի» Ձեր մոտեցումն այդ ձախողման մի մասն է կազմել». Արմեն Գրիգորյանը՝ Վիգեն Սարգսյանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3548<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">9</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126016/փաշինյանը՝-տարոն-մարգարյանի-հրաժարականի-մասին"><img src="/images/photos/180521/phashinyany-taron-margaryani-h-n126016-3.jpg" alt="Փաշինյանը՝ Տարոն Մարգարյանի հրաժարականի մասին" title=" Փաշինյանը՝ Տարոն Մարգարյանի հրաժարականի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:55, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126016/փաշինյանը՝-տարոն-մարգարյանի-հրաժարականի-մասին">Փաշինյանը՝ Տարոն Մարգարյանի հրաժարականի մասին <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">15017<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">8</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126015/«անգամ-եթե-իմ-ընտանիքի-անդամների-մեջ-նման-մարդ-բացահայտվի-ապա-դա-ոչինչ-չի-փոխի»-նիկոլ-փաշինյան"><img src="/images/photos/180521/angam-ete-im-yntaniqi-aneri-me-n126015-3.jpg" alt="«Անգամ եթե իմ ընտանիքի անդամների մեջ նման մարդ բացահայտվի, ապա դա ոչինչ չի փոխի». Նիկոլ Փաշինյան" title=" «Անգամ եթե իմ ընտանիքի անդամների մեջ նման մարդ բացահայտվի, ապա դա ոչինչ չի փոխի». Նիկոլ Փաշինյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:45, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126015/«անգամ-եթե-իմ-ընտանիքի-անդամների-մեջ-նման-մարդ-բացահայտվի-ապա-դա-ոչինչ-չի-փոխի»-նիկոլ-փաշինյան">«Անգամ եթե իմ ընտանիքի անդամների մեջ նման մարդ բացահայտվի, ապա դա ոչինչ չի փոխի». Նիկոլ Փաշինյան <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">11308<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126014/բասկետբոլի-հայաստանի-հավաքականը-բեյրութում-կմասնակցի-միջազգային-մրցաշարի"><img src="/images/photos/180521/basketboli-hayastani-havaqakan-n126014-3.jpg" alt="Բասկետբոլի Հայաստանի հավաքականը Բեյրութում կմասնակցի միջազգային մրցաշարի" title=" Բասկետբոլի Հայաստանի հավաքականը Բեյրութում կմասնակցի միջազգային մրցաշարի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:30, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126014/բասկետբոլի-հայաստանի-հավաքականը-բեյրութում-կմասնակցի-միջազգային-մրցաշարի">Բասկետբոլի Հայաստանի հավաքականը Բեյրութում կմասնակցի միջազգային մրցաշարի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">464<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126013/վարչապետը-խոսեց-ճանապարհային-երթևեկության-նախկին-տուգանքների-և-ճո-առաջիկա-անելիքների-մասին"><img src="/images/photos/180509/nikol-phashinyan-sta-exp-102-3.jpg" alt="Վարչապետը խոսեց ճանապարհային երթևեկության նախկին տուգանքների և ՃՈ առաջիկա անելիքների մասին" title=" Վարչապետը խոսեց ճանապարհային երթևեկության նախկին տուգանքների և ՃՈ առաջիկա անելիքների մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:20, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126013/վարչապետը-խոսեց-ճանապարհային-երթևեկության-նախկին-տուգանքների-և-ճո-առաջիկա-անելիքների-մասին">Վարչապետը խոսեց ճանապարհային երթևեկության նախկին տուգանքների և ՃՈ առաջիկա անելիքների մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10519<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125962/«պետք-է-փոխել-խաղի-կանոնները-համբերելու-մյուս-կողմում-ուշանալն-է»-թամար-հովհաննիսյան"><img src="/images/photos/180521/petq-e-phoxel-xaghi-kanonnery--n125962-3.jpg" alt="«Պետք է փոխել խաղի կանոնները. համբերելու մյուս կողմում ուշանալն է». Թամար Հովհաննիսյան" title=" «Պետք է փոխել խաղի կանոնները. համբերելու մյուս կողմում ուշանալն է». Թամար Հովհաննիսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:15, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125962/«պետք-է-փոխել-խաղի-կանոնները-համբերելու-մյուս-կողմում-ուշանալն-է»-թամար-հովհաննիսյան">«Պետք է փոխել խաղի կանոնները. համբերելու մյուս կողմում ուշանալն է». Թամար Հովհաննիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3706<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126012/նիկոլ-փաշինյանը՝-մարզպետերի-մասին"><img src="/images/photos/180521/nikol-phashinyany-marzpeteri-m-n126012-3.jpg" alt="Նիկոլ Փաշինյանը՝ մարզպետերի մասին" title=" Նիկոլ Փաշինյանը՝ մարզպետերի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:55, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126012/նիկոլ-փաշինյանը՝-մարզպետերի-մասին">Նիկոլ Փաշինյանը՝ մարզպետերի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">13325<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126011/նորանշանակ-նախարարների-երդման-արարողությունից-հետո-մեկնարկել-է-մամլո-ասուլիսը-ուղիղ-միացում"><img src="/images/photos/180521/noranshanak-naxararneri-erdman-n126011-3.jpg" alt="Նորանշանակ նախարարների երդման արարողությունից հետո մեկնարկել է մամլո ասուլիսը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ" title=" Նորանշանակ նախարարների երդման արարողությունից հետո մեկնարկել է մամլո ասուլիսը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:45, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126011/նորանշանակ-նախարարների-երդման-արարողությունից-հետո-մեկնարկել-է-մամլո-ասուլիսը-ուղիղ-միացում">Նորանշանակ նախարարների երդման արարողությունից հետո մեկնարկել է մամլո ասուլիսը. ՈՒՂԻՂ ՄԻԱՑՈՒՄ <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4069<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125965/խաչատրյանի-մրցույթին-կմասնակցի-9-երկրի-16-թավջութակահար"><img src="/images/photos/180521/1-n125965-3.jpg" alt="Խաչատրյանի մրցույթին կմասնակցի 9 երկրի 16 թավջութակահար" title=" Խաչատրյանի մրցույթին կմասնակցի 9 երկրի 16 թավջութակահար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:20, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125965/խաչատրյանի-մրցույթին-կմասնակցի-9-երկրի-16-թավջութակահար">Խաչատրյանի մրցույթին կմասնակցի 9 երկրի 16 թավջութակահար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">406<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126010/«1-ին-փոխվարչապետի-թիմը-միս-ու-արյուն-է-ստանում»-նշանակվել-են-գրասենյակի-ղեկավար-և-մամլո-խոսնակ"><img src="/images/photos/180514/ararat-mirzoyan-exp-104-3.jpg" alt="«1-ին փոխվարչապետի թիմը միս ու արյուն է ստանում». նշանակվել են գրասենյակի ղեկավար և մամլո խոսնակ" title=" «1-ին փոխվարչապետի թիմը միս ու արյուն է ստանում». նշանակվել են գրասենյակի ղեկավար և մամլո խոսնակ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:15, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126010/«1-ին-փոխվարչապետի-թիմը-միս-ու-արյուն-է-ստանում»-նշանակվել-են-գրասենյակի-ղեկավար-և-մամլո-խոսնակ">«1-ին փոխվարչապետի թիմը միս ու արյուն է ստանում». նշանակվել են գրասենյակի ղեկավար և մամլո խոսնակ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6068<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126009/փայլանը-կմասնակցի-խորհրդարանական-ընտրություններին"><img src="/images/photos/180521/phaylany-kmasnakci-xorhrdarana-n126009-3.jpg" alt="Փայլանը կմասնակցի խորհրդարանական ընտրություններին" title=" Փայլանը կմասնակցի խորհրդարանական ընտրություններին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:10, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126009/փայլանը-կմասնակցի-խորհրդարանական-ընտրություններին">Փայլանը կմասնակցի խորհրդարանական ընտրություններին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1137<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125993/նորանշանակ-նախարարների-երդման-արարողությունը-մեկնարկել-է-ուղիղ"><img src="/images/photos/180521/noranshanak-naxararneri-erdman-n125993-3.jpg" alt="Նորանշանակ նախարարների երդման արարողությունը մեկնարկել է. ՈՒՂԻՂ" title=" Նորանշանակ նախարարների երդման արարողությունը մեկնարկել է. ՈՒՂԻՂ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:05, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125993/նորանշանակ-նախարարների-երդման-արարողությունը-մեկնարկել-է-ուղիղ">Նորանշանակ նախարարների երդման արարողությունը մեկնարկել է. ՈՒՂԻՂ <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2452<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126008/«երիտասարդական-հիմնադրամն-արատավոր-պայմանավորվածության-հիման-վրա-սոցիալական-խնդիրներ-է-լուծել»-արայիկ-հարությունյան"><img src="/images/photos/180521/eritasaradakan-himnadramn-arat-n126008-3.jpg" alt="«Երիտասարդական հիմնադրամն արատավոր պայմանավորվածության հիման վրա սոցիալական խնդիրներ է լուծել». Արայիկ Հարությունյան" title=" «Երիտասարդական հիմնադրամն արատավոր պայմանավորվածության հիման վրա սոցիալական խնդիրներ է լուծել». Արայիկ Հարությունյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:43, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126008/«երիտասարդական-հիմնադրամն-արատավոր-պայմանավորվածության-հիման-վրա-սոցիալական-խնդիրներ-է-լուծել»-արայիկ-հարությունյան">«Երիտասարդական հիմնադրամն արատավոր պայմանավորվածության հիման վրա սոցիալական խնդիրներ է լուծել». Արայիկ Հարությունյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3906<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125964/մենահամերգ՝-նվիրված-էրեբունի-երևանի-2800-ամյակին"><img src="/images/photos/180521/menahamerg-nvirvac-erebuni-ere-n125964-3.jpg" alt="Մենահամերգ՝ նվիրված Էրեբունի-Երևանի 2800-ամյակին" title=" Մենահամերգ՝ նվիրված Էրեբունի-Երևանի 2800-ամյակին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:35, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125964/մենահամերգ՝-նվիրված-էրեբունի-երևանի-2800-ամյակին">Մենահամերգ՝ նվիրված Էրեբունի-Երևանի 2800-ամյակին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">868<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126006/վարդան-մինասյանը-հրապարակել-է-հայաստանի-ազգային-հավաքականի-կազմը"><img src="/images/photos/180521/vardan-minasyany-hraparakel-e--n126006-3.jpg" alt="Վարդան Մինասյանը հրապարակել է Հայաստանի ազգային հավաքականի կազմը" title=" Վարդան Մինասյանը հրապարակել է Հայաստանի ազգային հավաքականի կազմը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:25, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126006/վարդան-մինասյանը-հրապարակել-է-հայաստանի-ազգային-հավաքականի-կազմը">Վարդան Մինասյանը հրապարակել է Հայաստանի ազգային հավաքականի կազմը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3736<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126007/հայտնի-և-անհայտ-օլիգարխները-բանկերից-համատարած-հանում-են-իրենց-ավանդները"><img src="/images/photos/180521/haytni-ev-anhayt-oligarxnery-b-n126007-3.jpg" alt="Հայտնի և անհայտ օլիգարխները բանկերից համատարած հանում են իրենց ավանդները" title=" Հայտնի և անհայտ օլիգարխները բանկերից համատարած հանում են իրենց ավանդները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:20, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126007/հայտնի-և-անհայտ-օլիգարխները-բանկերից-համատարած-հանում-են-իրենց-ավանդները">Հայտնի և անհայտ օլիգարխները բանկերից համատարած հանում են իրենց ավանդները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9870<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126004/«սեպտեմբերից-սկսած՝-տասնյակ-հազարների-գումարներ-են-հավաքվում-և-նվերների-տեսքով-հայտնվում-տնօրենի-կամ-ուսուցչի-սեղանին»-արայիկ-հարությունյան-(տեսանյութ)"><img src="/images/photos/180521/septemberic-sksac-tasnak-hazar-n126004-3.jpg" alt="«Սեպտեմբերից սկսած՝ տասնյակ հազարների գումարներ են հավաքվում և նվերների տեսքով հայտնվում տնօրենի կամ ուսուցչի սեղանին». Արայիկ Հարությունյան (տեսանյութ)" title=" «Սեպտեմբերից սկսած՝ տասնյակ հազարների գումարներ են հավաքվում և նվերների տեսքով հայտնվում տնօրենի կամ ուսուցչի սեղանին». Արայիկ Հարությունյան (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:10, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126004/«սեպտեմբերից-սկսած՝-տասնյակ-հազարների-գումարներ-են-հավաքվում-և-նվերների-տեսքով-հայտնվում-տնօրենի-կամ-ուսուցչի-սեղանին»-արայիկ-հարությունյան-(տեսանյութ)">«Սեպտեմբերից սկսած՝ տասնյակ հազարների գումարներ են հավաքվում և նվերների տեսքով հայտնվում տնօրենի կամ ուսուցչի սեղանին». Արայիկ Հարությունյան (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5583<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126005/հայտնի-է-իսպանիայի-հավաքականի՝-աշխարհի-առաջնության-հայտացուցակը"><img src="/images/photos/180521/haytni-e-ispaniayi-havaqakani--n126005-3.jpg" alt="Հայտնի է Իսպանիայի հավաքականի՝ աշխարհի առաջնության հայտացուցակը" title=" Հայտնի է Իսպանիայի հավաքականի՝ աշխարհի առաջնության հայտացուցակը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:05, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126005/հայտնի-է-իսպանիայի-հավաքականի՝-աշխարհի-առաջնության-հայտացուցակը">Հայտնի է Իսպանիայի հավաքականի՝ աշխարհի առաջնության հայտացուցակը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1497<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126003/վիգեն-սարգսյանը-դիմել-է-արմեն-գրիգորյանին"><img src="/images/photos/180521/vigen-sargsyany-dimel-e-armen--n126003-3.jpg" alt="Վիգեն Սարգսյանը դիմել է Արմեն Գրիգորյանին" title=" Վիգեն Սարգսյանը դիմել է Արմեն Գրիգորյանին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:00, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126003/վիգեն-սարգսյանը-դիմել-է-արմեն-գրիգորյանին">Վիգեն Սարգսյանը դիմել է Արմեն Գրիգորյանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">20234<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126002/պայթյուն-բաքվում-կան-զոհեր"><img src="/images/photos/180521/paytyun-baqvum-kan-zoher-n126002-3.jpg" alt="Պայթյուն Բաքվում. կան զոհեր" title=" Պայթյուն Բաքվում. կան զոհեր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:55, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126002/պայթյուն-բաքվում-կան-զոհեր">Պայթյուն Բաքվում. կան զոհեր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5756<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126000/մեծ-բրիտանիայում-3-նոր-հետաքննություն-է-սկսվել-rt-ի-նկատմամբ"><img src="/images/photos/180521/mec-britaniayum-3-nor-hetaqnnu-n126000-3.jpg" alt="Մեծ Բրիտանիայում 3 նոր հետաքննություն է սկսվել RT-ի նկատմամբ" title=" Մեծ Բրիտանիայում 3 նոր հետաքննություն է սկսվել RT-ի նկատմամբ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:35, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126000/մեծ-բրիտանիայում-3-նոր-հետաքննություն-է-սկսվել-rt-ի-նկատմամբ">Մեծ Բրիտանիայում 3 նոր հետաքննություն է սկսվել RT-ի նկատմամբ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1159<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126001/«ցանկանում-եմ-որդիս-գերազանցի-իմ-նվաճումները»-արմեն-նազարյան"><img src="/images/photos/180521/cankanum-em-ordis-gerazanci-im-n126001-3.jpg" alt="«Ցանկանում եմ որդիս գերազանցի իմ նվաճումները». Արմեն Նազարյան" title=" «Ցանկանում եմ որդիս գերազանցի իմ նվաճումները». Արմեն Նազարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:30, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/126001/«ցանկանում-եմ-որդիս-գերազանցի-իմ-նվաճումները»-արմեն-նազարյան">«Ցանկանում եմ որդիս գերազանցի իմ նվաճումները». Արմեն Նազարյան <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1601<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125999/ազատության-մեջ-գտնվող-անդրիաս-ղուկասյանը-հայտարարություն-է-տարածել"><img src="/images/photos/180521/11111111-n125999-3.jpg" alt="Ազատության մեջ գտնվող Անդրիաս Ղուկասյանը հայտարարություն է տարածել" title=" Ազատության մեջ գտնվող Անդրիաս Ղուկասյանը հայտարարություն է տարածել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:25, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125999/ազատության-մեջ-գտնվող-անդրիաս-ղուկասյանը-հայտարարություն-է-տարածել">Ազատության մեջ գտնվող Անդրիաս Ղուկասյանը հայտարարություն է տարածել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9846<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125968/«հհ-կառավարությունը-և-քաղաքացիները-պետք-է-կանգնեցնեն-ամուլսարում-հանքի-շահագործումը»․-միջազգային-փորձագետներ"><img src="/images/photos/180521/hh-karavarutyuny-ev-qaghaqacin-n125968-3.jpg" alt="«ՀՀ կառավարությունը և քաղաքացիները պետք է կանգնեցնեն Ամուլսարում հանքի շահագործումը»․ միջազգային փորձագետներ" title=" «ՀՀ կառավարությունը և քաղաքացիները պետք է կանգնեցնեն Ամուլսարում հանքի շահագործումը»․ միջազգային փորձագետներ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:15, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125968/«հհ-կառավարությունը-և-քաղաքացիները-պետք-է-կանգնեցնեն-ամուլսարում-հանքի-շահագործումը»․-միջազգային-փորձագետներ">«ՀՀ կառավարությունը և քաղաքացիները պետք է կանգնեցնեն Ամուլսարում հանքի շահագործումը»․ միջազգային փորձագետներ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1713<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125998/հայտնի-է-շախմատի-աշխարհի-նորընծա-չեմպիոնուհու-անունը"><img src="/images/photos/180521/haytni-e-shaxmati-ashxarhi-nor-n125998-3.jpg" alt="Հայտնի է շախմատի աշխարհի նորընծա չեմպիոնուհու անունը" title=" Հայտնի է շախմատի աշխարհի նորընծա չեմպիոնուհու անունը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:00, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125998/հայտնի-է-շախմատի-աշխարհի-նորընծա-չեմպիոնուհու-անունը">Հայտնի է շախմատի աշխարհի նորընծա չեմպիոնուհու անունը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1745<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125979/վլադիմիր-գասպարյանի-օրոք-աշխատող-պետավտոտեսուչների-շուրջ-20-ն-«անհետացել-է»"><img src="/images/photos/180521/vladimir-gasparyani-oroq-ashxa-n125979-3.jpg" alt="Վլադիմիր Գասպարյանի օրոք աշխատող պետավտոտեսուչների շուրջ 20%-ն «անհետացել է»" title=" Վլադիմիր Գասպարյանի օրոք աշխատող պետավտոտեսուչների շուրջ 20%-ն «անհետացել է» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:50, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125979/վլադիմիր-գասպարյանի-օրոք-աշխատող-պետավտոտեսուչների-շուրջ-20-ն-«անհետացել-է»">Վլադիմիր Գասպարյանի օրոք աշխատող պետավտոտեսուչների շուրջ 20%-ն «անհետացել է»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">37809<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125985/«երևանից-դուրս-ճանապարհների-նշանները-ողբալի-վիճակում-են-գտնվում»-աշոտ-ասատրյան"><img src="/images/photos/170401/ashot-asatryan-exp-78-3.jpg" alt="«Երևանից դուրս ճանապարհների նշանները ողբալի վիճակում են գտնվում». Աշոտ Ասատրյան" title=" «Երևանից դուրս ճանապարհների նշանները ողբալի վիճակում են գտնվում». Աշոտ Ասատրյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:35, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125985/«երևանից-դուրս-ճանապարհների-նշանները-ողբալի-վիճակում-են-գտնվում»-աշոտ-ասատրյան">«Երևանից դուրս ճանապարհների նշանները ողբալի վիճակում են գտնվում». Աշոտ Ասատրյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1565<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125989/եհմֆ-նախագահ-աշոտ-գրիգորյանի-հորդորը-վարչապետին"><img src="/images/photos/180521/ehmf-naxagah-ashot-grigoryani--n125989-3.jpg" alt="ԵՀՄՖ նախագահ Աշոտ Գրիգորյանի հորդորը` վարչապետին" title=" ԵՀՄՖ նախագահ Աշոտ Գրիգորյանի հորդորը` վարչապետին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:25, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125989/եհմֆ-նախագահ-աշոտ-գրիգորյանի-հորդորը-վարչապետին">ԵՀՄՖ նախագահ Աշոտ Գրիգորյանի հորդորը` վարչապետին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7486<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125995/«զանգում-են-փաստաբաններին՝-առաջարկելով-հրաժարվել-ստորագրություններից»-երվանդ-վարոսյան"><img src="/images/photos/180521/zangum-en-phastabannerin-araja-n125995-3.jpg" alt="«Զանգում են փաստաբաններին՝ առաջարկելով հրաժարվել ստորագրություններից». Երվանդ Վարոսյան" title=" «Զանգում են փաստաբաններին՝ առաջարկելով հրաժարվել ստորագրություններից». Երվանդ Վարոսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:05, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125995/«զանգում-են-փաստաբաններին՝-առաջարկելով-հրաժարվել-ստորագրություններից»-երվանդ-վարոսյան">«Զանգում են փաստաբաններին՝ առաջարկելով հրաժարվել ստորագրություններից». Երվանդ Վարոսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7803<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125976/հհ-նախագահ-արմեն-սարգսյանին-առաջարկով-դիմած-փաստաբանների-թիվը-համալրվել-է"><img src="/images/photos/180521/shurj-212-phastabanner-arajark-n125976-3.jpg" alt="ՀՀ նախագահ Արմեն Սարգսյանին առաջարկով դիմած փաստաբանների թիվը համալրվել է" title=" ՀՀ նախագահ Արմեն Սարգսյանին առաջարկով դիմած փաստաբանների թիվը համալրվել է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:00, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125976/հհ-նախագահ-արմեն-սարգսյանին-առաջարկով-դիմած-փաստաբանների-թիվը-համալրվել-է">ՀՀ նախագահ Արմեն Սարգսյանին առաջարկով դիմած փաստաբանների թիվը համալրվել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1964<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125994/պարագվայն-իր-դեսպանատունը-տեղափոխել-է-երուսաղեմ"><img src="/images/photos/180521/paragvayn-ir-despanatuny-tegha-n125994-3.jpg" alt="Պարագվայն իր դեսպանատունը տեղափոխել է Երուսաղեմ" title=" Պարագվայն իր դեսպանատունը տեղափոխել է Երուսաղեմ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:50, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125994/պարագվայն-իր-դեսպանատունը-տեղափոխել-է-երուսաղեմ">Պարագվայն իր դեսպանատունը տեղափոխել է Երուսաղեմ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1042<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125992/միպ-ից-հետաքրքրվել-են-հովհաննես-հարությունյանի-առողջական-վիճակով"><img src="/images/photos/180521/mip-ic-hetaqrqrvel-en-hovhanne-n125992-3.jpg" alt="ՄԻՊ-ից հետաքրքրվել են Հովհաննես Հարությունյանի առողջական վիճակով" title=" ՄԻՊ-ից հետաքրքրվել են Հովհաննես Հարությունյանի առողջական վիճակով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:45, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125992/միպ-ից-հետաքրքրվել-են-հովհաննես-հարությունյանի-առողջական-վիճակով">ՄԻՊ-ից հետաքրքրվել են Հովհաննես Հարությունյանի առողջական վիճակով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1824<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125988/երեք-օր-է-գնդեվազցիները-ջերմուկցիներն-ու-կեչուտցիները-փակել-են-ամուլսար-տանող-ճանապարհները-հբճ"><img src="/images/photos/180521/ereq-or-e-gndevazcinery-jermuk-n125988-3.jpg" alt="Երեք օր է գնդեվազցիները, ջերմուկցիներն ու կեչուտցիները փակել են Ամուլսար տանող ճանապարհները. ՀԲՃ" title=" Երեք օր է գնդեվազցիները, ջերմուկցիներն ու կեչուտցիները փակել են Ամուլսար տանող ճանապարհները. ՀԲՃ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:35, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125988/երեք-օր-է-գնդեվազցիները-ջերմուկցիներն-ու-կեչուտցիները-փակել-են-ամուլսար-տանող-ճանապարհները-հբճ">Երեք օր է գնդեվազցիները, ջերմուկցիներն ու կեչուտցիները փակել են Ամուլսար տանող ճանապարհները. ՀԲՃ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2374<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125991/արայիկ-հարությունյանի-նոր-բացահայտումը"><img src="/images/photos/180521/arayik-harutyunyani-nor-bacaha-n125991-3.jpg" alt="Արայիկ Հարությունյանի նոր բացահայտումը" title=" Արայիկ Հարությունյանի նոր բացահայտումը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:25, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125991/արայիկ-հարությունյանի-նոր-բացահայտումը">Արայիկ Հարությունյանի նոր բացահայտումը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">27956<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125987/կգ-նախարարը-կոչ-է-արել-ապատեղեկատվություն-չտարածել"><img src="/images/photos/180521/naxarary-koch-e-arel-apateghek-n125987-3.jpg" alt="ԿԳ նախարարը կոչ է արել ապատեղեկատվություն չտարածել" title=" ԿԳ նախարարը կոչ է արել ապատեղեկատվություն չտարածել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:20, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125987/կգ-նախարարը-կոչ-է-արել-ապատեղեկատվություն-չտարածել">ԿԳ նախարարը կոչ է արել ապատեղեկատվություն չտարածել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5669<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125986/իրանը-վերջնագիր-է-ներկայացրել-եվրոմիությանը"><img src="/images/photos/180521/irany-verjnagir-e-nerkayacrel--n125986-3.jpg" alt="Իրանը վերջնագիր է ներկայացրել Եվրոմիությանը" title=" Իրանը վերջնագիր է ներկայացրել Եվրոմիությանը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:15, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125986/իրանը-վերջնագիր-է-ներկայացրել-եվրոմիությանը">Իրանը վերջնագիր է ներկայացրել Եվրոմիությանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2365<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125984/բռնցքամարտ-հովհաննիսյանը՝-ոսկե-դարչինյանը՝-արծաթե-մոքոյանը-և-սարգսյանը՝-բրոնզե-մեդալակիրներ"><img src="/images/photos/180521/brncqamart-hovhannisyany-oske--n125984-3.jpg" alt="Բռնցքամարտ. Հովհաննիսյանը՝ ոսկե, Դարչինյանը՝ արծաթե, Մոքոյանը և Սարգսյանը՝ բրոնզե մեդալակիրներ" title=" Բռնցքամարտ. Հովհաննիսյանը՝ ոսկե, Դարչինյանը՝ արծաթե, Մոքոյանը և Սարգսյանը՝ բրոնզե մեդալակիրներ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:45, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/news/125984/բռնցքամարտ-հովհաննիսյանը՝-ոսկե-դարչինյանը՝-արծաթե-մոքոյանը-և-սարգսյանը՝-բրոնզե-մեդալակիրներ">Բռնցքամարտ. Հովհաննիսյանը՝ ոսկե, Դարչինյանը՝ արծաթե, Մոքոյանը և Սարգսյանը՝ բրոնզե մեդալակիրներ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">956<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;երկուշաբթի, 21 մայիսի, 2018 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">480.94 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">585.83 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.48 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">660.52</div></a><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.50%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-549x110--712.html" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/712" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Համացանց</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող Տարոն Մարգարյանի մտերիմները հարցաքննվել են</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 13:35, երկուշաբթի, 21 մայիսի, 2018 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/180521/11111111-n125982-1.jpg" alt="Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող Տարոն Մարգարյանի մտերիմները հարցաքննվել են" title=" Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող Տարոն Մարգարյանի մտերիմները հարցաքննվել են " width="333" height="190" /></div><p>&laquo;Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող ոհմակը... Որպես կասկածյալ է ներգրավվել Ավանի թաղապետարանի աշխատակիցներից մեկը&raquo;,- այս մասին ֆեյսբուքյան իր էջում գրել է Արթուր Հայրապետյանն՝ անդրադառնալով &laquo;Հայկական ժամանակ&raquo;-ի հրապարակմանն, ըստ որի՝ համաժողովրդական շարժման ընթացքում ցուցարարների ավտոմեքենաները մահակներով և այլ առարկաներով ջարդուփշուր անելու, խուլիգանության, զանգվածային անկարգությունների գործով հարցաքննվել են Երևանի քաղաքապետ Տարոն Մարգարյանի մտերիմները. կա կասկածյալ:</p><div class="descer_plus"><iframe src="https://web.facebook.com/plugins/post.php?href=https%3A%2F%2Fweb.facebook.com%2Fartur.hayrapetyan.7169%2Fposts%2F1287759574701610&width=500" width="500" height="519" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/125982" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/125982" data-text="Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող Տարոն Մարգարյանի մտերիմները հարցաքննվել են" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/125982"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9238<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/16.05.2018/549x110" style="border:none;visibility:visible;width:549px;height:110px;"></iframe></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px; border-right:1px solid #ccc;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/125982" addthis:title="Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող Տարոն Մարգարյանի մտերիմները հարցաքննվել են" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
  
  <div class="soc_right">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/125968/«հհ-կառավարությունը-և-քաղաքացիները-պետք-է-կանգնեցնեն-ամուլսարում-հանքի-շահագործումը»․-միջազգային-փորձագետներ"><img src="/images/photos/180521/hh-karavarutyuny-ev-qaghaqacin-n125968-3.jpg" alt="«ՀՀ կառավարությունը և քաղաքացիները պետք է կանգնեցնեն Ամուլսարում հանքի շահագործումը»․ միջազգային փորձագետներ" title=" «ՀՀ կառավարությունը և քաղաքացիները պետք է կանգնեցնեն Ամուլսարում հանքի շահագործումը»․ միջազգային փորձագետներ " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/125968/«հհ-կառավարությունը-և-քաղաքացիները-պետք-է-կանգնեցնեն-ամուլսարում-հանքի-շահագործումը»․-միջազգային-փորձագետներ" style="font-weight:normal">«ՀՀ կառավարությունը և քաղաքացիները պետք է կանգնեցնեն Ամուլսարում հանքի շահագործումը»․ միջազգային փորձագետներ</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/125988/երեք-օր-է-գնդեվազցիները-ջերմուկցիներն-ու-կեչուտցիները-փակել-են-ամուլսար-տանող-ճանապարհները-հբճ"><img src="/images/photos/180521/ereq-or-e-gndevazcinery-jermuk-n125988-3.jpg" alt="Երեք օր է գնդեվազցիները, ջերմուկցիներն ու կեչուտցիները փակել են Ամուլսար տանող ճանապարհները. ՀԲՃ" title=" Երեք օր է գնդեվազցիները, ջերմուկցիներն ու կեչուտցիները փակել են Ամուլսար տանող ճանապարհները. ՀԲՃ " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/125988/երեք-օր-է-գնդեվազցիները-ջերմուկցիներն-ու-կեչուտցիները-փակել-են-ամուլսար-տանող-ճանապարհները-հբճ" style="font-weight:normal">Երեք օր է գնդեվազցիները, ջերմուկցիներն ու կեչուտցիները փակել են Ամուլսար տանող ճանապարհները. ՀԲՃ</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/125971/«երբ-որ-պեկ-ից-կասեն՝-վարձավճարներն-իջեցրու-կիջեցնեմ»-«սուրմալու»-ի-սեփականատեր"><img src="/images/photos/180521/es-petutyan-het-chem-karogh-ul-n125971-3.jpg" alt="«Երբ որ ՊԵԿ-ից կասեն՝ վարձավճարներն իջեցրու, կիջեցնեմ». «Սուրմալու»-ի սեփականատեր" title=" «Երբ որ ՊԵԿ-ից կասեն՝ վարձավճարներն իջեցրու, կիջեցնեմ». «Սուրմալու»-ի սեփականատեր " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/125971/«երբ-որ-պեկ-ից-կասեն՝-վարձավճարներն-իջեցրու-կիջեցնեմ»-«սուրմալու»-ի-սեփականատեր" style="font-weight:normal">«Երբ որ ՊԵԿ-ից կասեն՝ վարձավճարներն իջեցրու, կիջեցնեմ». «Սուրմալու»-ի սեփականատեր</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/125966/«վրաստանը-պատրաստ-է-պայմանավորվել-ռուսաստանի-հետ-դեպի-հայաստան-առևտրային-միջանցքների-հարցով»-աբաշիձե"><img src="/images/photos/180521/vrastany-patrast-e-paymanavorv-n125966-3.jpg" alt="«Վրաստանը պատրաստ է պայմանավորվել Ռուսաստանի հետ դեպի Հայաստան առևտրային միջանցքների հարցով». Աբաշիձե" title=" «Վրաստանը պատրաստ է պայմանավորվել Ռուսաստանի հետ դեպի Հայաստան առևտրային միջանցքների հարցով». Աբաշիձե " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/125966/«վրաստանը-պատրաստ-է-պայմանավորվել-ռուսաստանի-հետ-դեպի-հայաստան-առևտրային-միջանցքների-հարցով»-աբաշիձե" style="font-weight:normal">«Վրաստանը պատրաստ է պայմանավորվել Ռուսաստանի հետ դեպի Հայաստան առևտրային միջանցքների հարցով». Աբաշիձե</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/125967/«գնացեք-հարկայինին-դիմեք-թող-ձեր-վարձավճարներն-իջեցնի»-«սուրմալու»-առևտրի-կենտրոնի-սեփականատեր"><img src="/images/photos/180521/111111-n125967-3.jpg" alt="«Գնացեք, հարկայինին դիմեք, թող ձեր վարձավճարներն իջեցնի». «Սուրմալու» առևտրի կենտրոնի սեփականատեր" title=" «Գնացեք, հարկայինին դիմեք, թող ձեր վարձավճարներն իջեցնի». «Սուրմալու» առևտրի կենտրոնի սեփականատեր " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/125967/«գնացեք-հարկայինին-դիմեք-թող-ձեր-վարձավճարներն-իջեցնի»-«սուրմալու»-առևտրի-կենտրոնի-սեփականատեր" style="font-weight:normal">«Գնացեք, հարկայինին դիմեք, թող ձեր վարձավճարներն իջեցնի». «Սուրմալու» առևտրի կենտրոնի սեփականատեր</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/125982" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"><div id="pBlock_209665" style="margin-left:0px;">	<div id="block_209665" style="padding:5px 0;">	 	<div class="comm_left"><div class="pic6-cont"><div class="pic6"><img src="/images/avatars/user-unknown-icon-s.jpg" alt="Ashot Erkat" title=" Ashot Erkat " width="32" height="32" /></div></div></div>		<div class="comm_left2">			<div class="titler"><strong style="color:#555">Ashot Erkat</strong> <span class="dater5 latin"> 15:27, 21.05.2018</span></div>		    <div class="comm_desc">Տարոն Մարգարյանին ե՞րբ են հարցաքննելու։</div><div class="comm_right"><a href="#replyForm" id="a_209665" onclick="replyComment(209665, event, 771)">Պատասխանել</a></div>	    </div>		<div class="closer"></div>	</div><div class="under" style="margin:3px 0;"></div></div></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="125982" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div>	<script type="text/javascript">
		$(document).ready(function() {
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { action: 'getcomment', id: 125982, type: 0, url: 'http://mamul.am/am/news/125982' }
			});
		});
	</script>
 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126007/հայտնի-և-անհայտ-օլիգարխները-բանկերից-համատարած-հանում-են-իրենց-ավանդները"><img src="/images/photos/180521/haytni-ev-anhayt-oligarxnery-b-n126007-3.jpg" alt="Հայտնի և անհայտ օլիգարխները բանկերից համատարած հանում են իրենց ավանդները" title=" Հայտնի և անհայտ օլիգարխները բանկերից համատարած հանում են իրենց ավանդները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:20, 21.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/126007/հայտնի-և-անհայտ-օլիգարխները-բանկերից-համատարած-հանում-են-իրենց-ավանդները">Հայտնի և անհայտ օլիգարխները բանկերից համատարած հանում են իրենց ավանդները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9837<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/125979/վլադիմիր-գասպարյանի-օրոք-աշխատող-պետավտոտեսուչների-շուրջ-20-ն-«անհետացել-է»">Վլադիմիր Գասպարյանի օրոք աշխատող պետավտոտեսուչների շուրջ 20%-ն «անհետացել է»</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:50, 21.05.2018 (37680)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/125937/դավիթ-սանասարյանը՝-հհ-վարչապետի-վերահսկողական-ծառայության-ղեկավար">Դավիթ Սանասարյանը՝ ՀՀ վարչապետի վերահսկողական ծառայության ղեկավար</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:30, 20.05.2018 (25929)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126002/պայթյուն-բաքվում-կան-զոհեր"><img src="/images/photos/180521/paytyun-baqvum-kan-zoher-n126002-3.jpg" alt="Պայթյուն Բաքվում. կան զոհեր" title=" Պայթյուն Բաքվում. կան զոհեր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:55, 21.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/126002/պայթյուն-բաքվում-կան-զոհեր">Պայթյուն Բաքվում. կան զոհեր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5734<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/125942/մահացու-հրազենային-վիրավորում-է-ստացել-19-ամյա-զինծառայող">Մահացու հրազենային վիրավորում է ստացել 19-ամյա զինծառայող</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:05, 20.05.2018 (20934)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/125941/լարված-իրավիճակ-դավիթաշենի-կամրջի-վրա-երիտասարդ-աղջիկն-անցել-է-վտանգավոր-եզրագիծը-և-սպառնում-է-ինքնասպան-լինել-(լրացված)">Լարված իրավիճակ Դավիթաշենի կամրջի վրա. երիտասարդ աղջիկն անցել է վտանգավոր եզրագիծը և սպառնում է ինքնասպան լինել (լրացված) <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">19:55, 20.05.2018 (36874)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125866/հրավերք-եմ-ից-նիկոլ-փաշինյանին-առաջարկվել-է-համանախագահել-համաժողովում-«ժամանակ»"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-3.jpg" alt="Հրավերք ԵՄ-ից. Նիկոլ Փաշինյանին առաջարկվել է համանախագահել համաժողովում. «Ժամանակ»" title=" Հրավերք ԵՄ-ից. Նիկոլ Փաշինյանին առաջարկվել է համանախագահել համաժողովում. «Ժամանակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:20, 19.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/125866/հրավերք-եմ-ից-նիկոլ-փաշինյանին-առաջարկվել-է-համանախագահել-համաժողովում-«ժամանակ»">Հրավերք ԵՄ-ից. Նիկոլ Փաշինյանին առաջարկվել է համանախագահել համաժողովում. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">8615<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/125865/մուշեղ-սաղաթելյանը-կաթված-է-ստացել-«հրապարակ»">Մուշեղ Սաղաթելյանը կաթված է ստացել. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:15, 19.05.2018 (9348)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/125864/ովքե՞ր-են-քաղբանտարկյալ՝-ըստ-եմ-ի-ներկայացվել-է-այդ-անձանց-ցանկը-«ժամանակ»">Ովքե՞ր են քաղբանտարկյալ՝ ըստ ԵՄ-ի. ներկայացվել է այդ անձանց ցանկը. «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:10, 19.05.2018 (7732)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/126014/բասկետբոլի-հայաստանի-հավաքականը-բեյրութում-կմասնակցի-միջազգային-մրցաշարի"><img src="/images/photos/180521/basketboli-hayastani-havaqakan-n126014-3.jpg" alt="Բասկետբոլի Հայաստանի հավաքականը Բեյրութում կմասնակցի միջազգային մրցաշարի" title=" Բասկետբոլի Հայաստանի հավաքականը Բեյրութում կմասնակցի միջազգային մրցաշարի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:30, 21.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/126014/բասկետբոլի-հայաստանի-հավաքականը-բեյրութում-կմասնակցի-միջազգային-մրցաշարի">Բասկետբոլի Հայաստանի հավաքականը Բեյրութում կմասնակցի միջազգային մրցաշարի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">443<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/126006/վարդան-մինասյանը-հրապարակել-է-հայաստանի-ազգային-հավաքականի-կազմը">Վարդան Մինասյանը հրապարակել է Հայաստանի ազգային հավաքականի կազմը</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:25, 21.05.2018 (3636)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/126005/հայտնի-է-իսպանիայի-հավաքականի՝-աշխարհի-առաջնության-հայտացուցակը">Հայտնի է Իսպանիայի հավաքականի՝ աշխարհի առաջնության հայտացուցակը</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:05, 21.05.2018 (1467)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125237/մայիսի-11-ին-և-12-ին-կսահմանափակվի-մայրաքաղաքի-սարյան-փողոցի-երթևեկությունը"><img src="/images/photos/180510/mayisi-11-in-ev-12-in-ksahmana-n125237-3.jpg" alt="Մայիսի 11-ին և 12-ին կսահմանափակվի մայրաքաղաքի Սարյան փողոցի երթևեկությունը" title=" Մայիսի 11-ին և 12-ին կսահմանափակվի մայրաքաղաքի Սարյան փողոցի երթևեկությունը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:40, 10.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/125237/մայիսի-11-ին-և-12-ին-կսահմանափակվի-մայրաքաղաքի-սարյան-փողոցի-երթևեկությունը">Մայիսի 11-ին և 12-ին կսահմանափակվի մայրաքաղաքի Սարյան փողոցի երթևեկությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4374<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/125185/«մի-շատ-կարևոր-հանգամանք-կա-որն-ըստ-իս-մշտապես-պետք-է-շեշտվի»-վարդան-ոսկանյան">«Մի շատ կարևոր հանգամանք կա, որն, ըստ իս, մշտապես պետք է շեշտվի». Վարդան Ոսկանյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 10.05.2018 (10614)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/125184/հավայի-նահանգում-հրաբխային-լավան-ոչնչացնում-է-կայանած-ավտոմեքենան">Հավայի նահանգում հրաբխային լավան ոչնչացնում է կայանած ավտոմեքենան <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">23:15, 09.05.2018 (20672)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125899/այսօր-լեգենդար-շավարշ-կարապետյանի-հոբելյանն-է"><img src="/images/photos/180519/aysor-legendar-shavarsh-karape-n125899-3.jpg" alt="Այսօր լեգենդար Շավարշ Կարապետյանի հոբելյանն է" title=" Այսօր լեգենդար Շավարշ Կարապետյանի հոբելյանն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:10, 19.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/125899/այսօր-լեգենդար-շավարշ-կարապետյանի-հոբելյանն-է">Այսօր լեգենդար Շավարշ Կարապետյանի հոբելյանն է <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2882<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/125102/հանրապետության-հրապարակը-մայիսի-8-ին՝-թռչնի-թռիչքի-բարձրությունից">Հանրապետության հրապարակը մայիսի 8-ին՝ թռչնի թռիչքի բարձրությունից <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">03:05, 09.05.2018 (10425)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/122741/ինչպե՞ս-տնային-պայմաններում-բուժել-ատամնացավը">Ինչպե՞ս տնային պայմաններում բուժել ատամնացավը</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:10, 06.05.2018 (15476)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125181/տեսարան-երկնքից-20-տոննա-հեղուկ-շոկոլադ-տեղափոխող-բեռնատարը-շրջվել-է՝-ճանապարհը-պատելով-շոկոլադե-շերտով"><img src="/images/photos/180509/20-tonna-heghuk-shokolad-tegha-n125181-3.jpg" alt="Տեսարան երկնքից. 20 տոննա հեղուկ շոկոլադ տեղափոխող բեռնատարը շրջվել է՝ ճանապարհը պատելով շոկոլադե շերտով" title=" Տեսարան երկնքից. 20 տոննա հեղուկ շոկոլադ տեղափոխող բեռնատարը շրջվել է՝ ճանապարհը պատելով շոկոլադե շերտով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">03:05, 11.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/125181/տեսարան-երկնքից-20-տոննա-հեղուկ-շոկոլադ-տեղափոխող-բեռնատարը-շրջվել-է՝-ճանապարհը-պատելով-շոկոլադե-շերտով">Տեսարան երկնքից. 20 տոննա հեղուկ շոկոլադ տեղափոխող բեռնատարը շրջվել է՝ ճանապարհը պատելով շոկոլադե շերտով <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">21495<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/124485/ապակու-ասեղանման-կտոր՝-«թամարա»-ապրանքանիշի-կոն-տեսակի-պաղպաղակի-մեջից">Ապակու ասեղանման կտոր՝ «Թամարա» ապրանքանիշի կոն տեսակի պաղպաղակի մեջից</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:20, 01.05.2018 (6212)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/122099/դդմի-սերմերը՝-տրամադրություն-բարձրացնող-միջոց">Դդմի սերմերը՝ տրամադրություն բարձրացնող միջոց</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 08.04.2018 (12120)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/122487/40-տարի-անց-«վերադարձ-պրոստոկվաշինո»-մուլտֆիլմի-առաջին-սերիան-հանձնվել-է-մանուկների-ու-մեծերի-դատին"><img src="/images/photos/180406/veradardz-prostokvashino-multf-n122487-3.jpg" alt="40 տարի անց. «Վերադարձ Պրոստոկվաշինո» մուլտֆիլմի առաջին սերիան հանձնվել է մանուկների ու մեծերի դատին" title=" 40 տարի անց. «Վերադարձ Պրոստոկվաշինո» մուլտֆիլմի առաջին սերիան հանձնվել է մանուկների ու մեծերի դատին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:30, 08.04.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/122487/40-տարի-անց-«վերադարձ-պրոստոկվաշինո»-մուլտֆիլմի-առաջին-սերիան-հանձնվել-է-մանուկների-ու-մեծերի-դատին">40 տարի անց. «Վերադարձ Պրոստոկվաշինո» մուլտֆիլմի առաջին սերիան հանձնվել է մանուկների ու մեծերի դատին <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">11987<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/122361/մանկական-կոսմետիկայի-պատճառով-3-ամյա-աղջիկը-հայտնվել-է-հիվանդանոցում">Մանկական կոսմետիկայի պատճառով 3-ամյա աղջիկը հայտնվել է հիվանդանոցում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 04.04.2018 (27305)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/122036/ապրիլի-1-ը-թռչունների-պաշտպանության-միջազգային-օրն-է-կենդանաբանական-այգին-միջոցառում-է-կազմակերպել">Ապրիլի 1-ը Թռչունների պաշտպանության միջազգային օրն է. Կենդանաբանական այգին միջոցառում է կազմակերպել</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:15, 01.04.2018 (6202)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125956/հայտնի-է՝-որքան-է-արժեցել-արքայազն-հարիի-և-մեգան-մարքլի-հարսանեկան-արարողությունը"><img src="/images/photos/180521/haytni-e-orqan-e-arzhecel-arqa-n125956-3.jpg" alt="Հայտնի է՝ որքան է արժեցել արքայազն Հարիի և Մեգան Մարքլի հարսանեկան արարողությունը" title=" Հայտնի է՝ որքան է արժեցել արքայազն Հարիի և Մեգան Մարքլի հարսանեկան արարողությունը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:05, 21.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/125956/հայտնի-է՝-որքան-է-արժեցել-արքայազն-հարիի-և-մեգան-մարքլի-հարսանեկան-արարողությունը">Հայտնի է՝ որքան է արժեցել արքայազն Հարիի և Մեգան Մարքլի հարսանեկան արարողությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5524<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/125935/գյումրեցի-սաթենիկ-գևորգյանն-անցել-է-երգի-միջազգային-մրցույթի-վերջին-փուլ">Գյումրեցի Սաթենիկ Գևորգյանն անցել է երգի միջազգային մրցույթի վերջին փուլ <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:20, 21.05.2018 (7193)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/125904/տեսահոլովակի-պրեմիերա-սարգիս-ավետիսյան՝-«օր-օրի»">Տեսահոլովակի պրեմիերա. Սարգիս Ավետիսյան՝ «Օր օրի» <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">16:35, 19.05.2018 (4682)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125996/«հոգով-ստրուկները-չեն-կարող-լինել-ազատ-քաղաքացի-որքան-էլ-նրանց-մարմինները-շղթաներից-ազատես»-ոսկան-սարգսյան"><img src="/images/photos/161104/oskan-sargsyan-exp-76-3.jpg" alt="«Հոգով ստրուկները չեն կարող լինել ազատ քաղաքացի, որքան էլ նրանց մարմինները շղթաներից ազատես». Ոսկան Սարգսյան" title=" «Հոգով ստրուկները չեն կարող լինել ազատ քաղաքացի, որքան էլ նրանց մարմինները շղթաներից ազատես». Ոսկան Սարգսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:05, 21.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/125996/«հոգով-ստրուկները-չեն-կարող-լինել-ազատ-քաղաքացի-որքան-էլ-նրանց-մարմինները-շղթաներից-ազատես»-ոսկան-սարգսյան">«Հոգով ստրուկները չեն կարող լինել ազատ քաղաքացի, որքան էլ նրանց մարմինները շղթաներից ազատես». Ոսկան Սարգսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1473<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/126017/«դուք-ձեր-թիմի-հետ-ձախողել-եք-«ազգ-բանակի»-ձեր-մոտեցումն-այդ-ձախողման-մի-մասն-է-կազմել»-արմեն-գրիգորյանը՝-վիգեն-սարգսյանին">«Դուք Ձեր թիմի հետ ձախողել եք, «Ազգ-բանակի» Ձեր մոտեցումն այդ ձախողման մի մասն է կազմել». Արմեն Գրիգորյանը՝ Վիգեն Սարգսյանին</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:40, 21.05.2018 (3367)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/125962/«պետք-է-փոխել-խաղի-կանոնները-համբերելու-մյուս-կողմում-ուշանալն-է»-թամար-հովհաննիսյան">«Պետք է փոխել խաղի կանոնները. համբերելու մյուս կողմում ուշանալն է». Թամար Հովհաննիսյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:15, 21.05.2018 (3642)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/122125/անասնաբուժական-ֆակուլտետի-ուսանողները-կրկին-մերկացել-են-օրացույցի-համար"><img src="/images/photos/180330/anasnabuzhakan-fakulteti-usano-n122125-3.jpg" alt="Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար" title=" Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:05, 08.04.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/122125/անասնաբուժական-ֆակուլտետի-ուսանողները-կրկին-մերկացել-են-օրացույցի-համար">Անասնաբուժական ֆակուլտետի ուսանողները կրկին մերկացել են օրացույցի համար <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">34153<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/122009/կեմերովոյի-ողբերգությունը՝-լուսանկարներով-թույլ-նյարդեր-ունեցողներին՝-չդիտել">Կեմերովոյի ողբերգությունը՝ լուսանկարներով. թույլ նյարդեր ունեցողներին՝ չդիտել <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:50, 28.03.2018 (41021)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/120975/«ամեն-մի-կերակրող-կին-պետք-է-իրեն-աստվածուհի-զգա»-ավստրալացի-լուսանկարչի-ըմբոստ-նախագիծը">«Ամեն մի կերակրող կին պետք է իրեն աստվածուհի զգա». ավստրալացի լուսանկարչի ըմբոստ նախագիծը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:15, 12.03.2018 (29004)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/337/հանրությունն-արձագանքում-է-հհ-ոստիկանապետի-պաշտոնում-վալերի-օսիպյանի-նշանակմանը"><img src="/images/photos/1osipyan-d337.jpg" alt="Հանրությունն արձագանքում է ՀՀ ոստիկանապետի պաշտոնում Վալերի Օսիպյանի նշանակմանը" title=" Հանրությունն արձագանքում է ՀՀ ոստիկանապետի պաշտոնում Վալերի Օսիպյանի նշանակմանը " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">11.05.2018</div><div class="titler"><a href="http://mamul.am/am/theme/337/հանրությունն-արձագանքում-է-հհ-ոստիկանապետի-պաշտոնում-վալերի-օսիպյանի-նշանակմանը">Հանրությունն արձագանքում է ՀՀ ոստիկանապետի պաշտոնում Վալերի Օսիպյանի նշանակմանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6257<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/125858/հարցվածների-մեծամասնությունը-ճիշտ-է-համարել-վալերի-օսիպյանին-ոստիկանապետ-նշանակելը"><img src="/images/photos/180518/harcvacneri-mecamasnutyuny-tch-n125858-3.jpg" alt="Հարցվածների մեծամասնությունը ճիշտ է համարել Վալերի Օսիպյանին ոստիկանապետ նշանակելը" title=" Հարցվածների մեծամասնությունը ճիշտ է համարել Վալերի Օսիպյանին ոստիկանապետ նշանակելը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:10, 19.05.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/125858/հարցվածների-մեծամասնությունը-ճիշտ-է-համարել-վալերի-օսիպյանին-ոստիկանապետ-նշանակելը">Հարցվածների մեծամասնությունը ճիշտ է համարել Վալերի Օսիպյանին ոստիկանապետ նշանակելը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4679<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">18</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/125745/հարցում-ճի՞շտ-եք-համարում-տեսախցիկների-ու-արագաչափերի-գործունեության-հնարավոր-դադարեցումը">Հարցում. ճի՞շտ եք համարում տեսախցիկների ու արագաչափերի գործունեության հնարավոր դադարեցումը</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 19.05.2018 (16280)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/125322/հարցում-ինչպե՞ս-եք-վերաբերում-վալերի-օսիպյանին-հհ-ոստիկանապետ-նշանակելու-փաստին">Հարցում. ինչպե՞ս եք վերաբերում Վալերի Օսիպյանին ՀՀ ոստիկանապետ նշանակելու փաստին</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:05, 11.05.2018 (13571)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26697391/սերժ-սարգսյանն-ուզում-էր-ասել՝-«ես-դասեր-քաղել-եմ-մարտի-1-ից»-արամ-աբրահամյան"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/qtVOEZpLOWQ/default.jpg" border="0" alt="Սերժ Սարգսյանն ուզում էր ասել՝ &laquo;ես դասեր քաղել եմ Մարտի 1-ից&raquo;. Արամ Աբրահամյան" title=" Սերժ Սարգսյանն ուզում էր ասել՝ &laquo;ես դասեր քաղել եմ Մարտի 1-ից&raquo;. Արամ Աբրահամյան " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">21:00, 21.05.2018 </div><div class="titler"><a href="http://mamul.am/am/video/26697391/սերժ-սարգսյանն-ուզում-էր-ասել՝-«ես-դասեր-քաղել-եմ-մարտի-1-ից»-արամ-աբրահամյան">Սերժ Սարգսյանն ուզում էր ասել՝ &laquo;ես դասեր քաղել եմ Մարտի 1-ից&raquo;. Արամ Աբրահամյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">369<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26697390/վարդան-հարությունյանի-գիրք-հուշագրությունը՝-խորհրդային-շրջանի-քաղբանտարկյալների-մասին">Վարդան Հարությունյանի գիրք հուշագրությունը՝ խորհրդային շրջանի քաղբանտարկյալների մասին</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:20, 21.05.2018 (123)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26697389/նախարարները-երդվեցին-և-նկարվեցին">Նախարարները երդվեցին և նկարվեցին</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:35, 21.05.2018 (1930)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/5B0BA114-227A-4025-BF98-C0DEE690A1DD_w800_h450.jpg" alt="Մյուլերը դեռ հետաքննում է &laquo;Կրեմլ-Թրամփ թիմ&raquo; թնջուկը" title=" Մյուլերը դեռ հետաքննում է &laquo;Կրեմլ-Թրամփ թիմ&raquo; թնջուկը " style="width:auto;height:50px;" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4400401.html" target="_blank">Մյուլերը դեռ հետաքննում է &laquo;Կրեմլ-Թրամփ թիմ&raquo; թնջուկը</a></h6><span class="dater3"><span class="latin">23:35, 18.05.2018  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/871881AE-4FA2-470E-8B99-EF05223E09C0_cx0_cy9_cw0_w800_h450.jpg" alt="Amnesty International: Չենք կարող Սասնա Ծռեր դեպքերի մասնակիցներին համարել խղճի բանտարկյալ, քանի որ առկա է եղել բռնություն" title=" Amnesty International: Չենք կարող Սասնա Ծռեր դեպքերի մասնակիցներին համարել խղճի բանտարկյալ, քանի որ առկա է եղել բռնություն " style="width:auto;height:50px;" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4400415.html" target="_blank">Amnesty International: Չենք կարող Սասնա Ծռեր դեպքերի մասնակիցներին համարել խղճի բանտարկյալ, քանի որ առկա է եղել բռնություն</a></h6><span class="dater3"><span class="latin">23:42, 18.05.2018  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/74CBFB74-5E5B-4DE0-B364-B72CE605F5F2_cx0_cy0_cw40_w800_h450.jpg" alt="Ամերիկյան կազմակերպությունը մեղադրել է Թուրքիային հաքերային հարձակման մեջ" title=" Ամերիկյան կազմակերպությունը մեղադրել է Թուրքիային հաքերային հարձակման մեջ " style="width:auto;height:50px;" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4400476.html" target="_blank">Ամերիկյան կազմակերպությունը մեղադրել է Թուրքիային հաքերային հարձակման մեջ</a></h6><span class="dater3"><span class="latin">00:28, 19.05.2018  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;"><div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/26.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+8<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+5 &deg;C
		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>+10 &deg;C
		<div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
		</td></tr><tr><td style="font-size:10px;">Վաղը`+14 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
		<td></td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/765" target="_blank" rel="nofollow"><img src="/images/banners/banner-146x200-765.gif" alt="ՀԷՑ - Հայաստանի էլեկտրական ցանցեր" title=" ՀԷՑ - Հայաստանի էլեկտրական ցանցեր " width="146" height="200" /></a></div><div class="bannerb" style="width:146px; margin-bottom:8px;"><div style="position:relative"><a href="https://goo.gl/Sn5KWv">
<video autoplay="autoplay" loop="loop" width="146" height="230">
 <source src="http://servervlvam.do.am/load/0-0-0-6-20" type="video/mp4" />
 <img src="video.gif" width="146" height="230" /></video><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/791" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="146" height="230" /></a></div></div></div>
<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;"><div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div><div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">8.5% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span></div>	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/125869/«պատասխան-եք-տալու-սրա-համար»-«սասնա-ծռեր»-ի-աջակիցները՝-փաշինյանին-ու-օսիպյանին-(տեսանյութ)"><img src="/images/photos/180519/patasxan-eq-talu-sra-hamar-sas-n125869-2.jpg" alt="«Պատասխան եք տալու սրա համար». «Սասնա ծռեր»-ի աջակիցները՝ Փաշինյանին ու Օսիպյանին (տեսանյութ)" title=" «Պատասխան եք տալու սրա համար». «Սասնա ծռեր»-ի աջակիցները՝ Փաշինյանին ու Օսիպյանին (տեսանյութ) " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/125869/«պատասխան-եք-տալու-սրա-համար»-«սասնա-ծռեր»-ի-աջակիցները՝-փաշինյանին-ու-օսիպյանին-(տեսանյութ)">«Պատասխան եք տալու սրա համար». «Սասնա ծռեր»-ի աջակիցները՝ Փաշինյանին ու Օսիպյանին (տեսանյութ)</a></div><div class="dater latin">11:00, 19.05.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">76737<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">63</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/125914/կգ-նախարարը-հայտարարություն-է-տարածել"><img src="/images/photos/180519/arayik-harutyunyany-haytararut-n125914-2.jpg" alt="ԿԳ նախարարը հայտարարություն է տարածել" title=" ԿԳ նախարարը հայտարարություն է տարածել " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/125914/կգ-նախարարը-հայտարարություն-է-տարածել">ԿԳ նախարարը հայտարարություն է տարածել</a></div><div class="dater latin">21:20, 19.05.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">63683<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">8</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/125890/այս-պահին-նիկոլ-փաշինյանը-կարևոր-հայտարարություն-է-տարածում-ուղիղ-միացում"><img src="/images/photos/180519/111111-n125890-2.jpg" alt="Այս պահին Նիկոլ Փաշինյանը կարևոր հայտարարություն է տարածում. ՈՒՂԻՂ ՄԻԱՑՈՒՄ" title=" Այս պահին Նիկոլ Փաշինյանը կարևոր հայտարարություն է տարածում. ՈՒՂԻՂ ՄԻԱՑՈՒՄ " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/125890/այս-պահին-նիկոլ-փաշինյանը-կարևոր-հայտարարություն-է-տարածում-ուղիղ-միացում">Այս պահին Նիկոլ Փաշինյանը կարևոր հայտարարություն է տարածում. ՈՒՂԻՂ ՄԻԱՑՈՒՄ <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">17:35, 19.05.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">61643<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">24</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/125783/«արագաչափերի-և-տեսանկարահանող-սարքերը-վերացնելու-փոխարեն-կարելի-է-անել-հետևալ-քայլերը»-արտյուշ-գրիգորյան"><img src="/images/photos/180518/aragachapheri-ev-tesankarahano-n125783-2.jpg" alt="«Արագաչափերի և տեսանկարահանող սարքերը վերացնելու փոխարեն կարելի է անել հետևալ քայլերը». Արտյուշ Գրիգորյան" title=" «Արագաչափերի և տեսանկարահանող սարքերը վերացնելու փոխարեն կարելի է անել հետևալ քայլերը». Արտյուշ Գրիգորյան " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/125783/«արագաչափերի-և-տեսանկարահանող-սարքերը-վերացնելու-փոխարեն-կարելի-է-անել-հետևալ-քայլերը»-արտյուշ-գրիգորյան">«Արագաչափերի և տեսանկարահանող սարքերը վերացնելու փոխարեն կարելի է անել հետևալ քայլերը». Արտյուշ Գրիգորյան</a></div><div class="dater latin">01:20, 18.05.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">61208<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">7</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/125591/«հայերը-դեռ-կզղջան-որ-իշխանության-են-բերել-փաշինյանին»-ժիրինովսկի"><img src="/images/photos/180515/hayery-der-kzghjan-ory-ishxanu-n125591-2.jpg" alt="«Հայերը դեռ կզղջան, որ իշխանության են բերել Փաշինյանին». Ժիրինովսկի" title=" «Հայերը դեռ կզղջան, որ իշխանության են բերել Փաշինյանին». Ժիրինովսկի " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/125591/«հայերը-դեռ-կզղջան-որ-իշխանության-են-բերել-փաշինյանին»-ժիրինովսկի">«Հայերը դեռ կզղջան, որ իշխանության են բերել Փաշինյանին». Ժիրինովսկի <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">16:00, 15.05.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">60785<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">13</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">33x0.1</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&version=v2.11&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող Տարոն Մարգարյանի մտերիմները հարցաքննվել են', pageUrl: 'http://mamul.am/am/news/125982', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Մահակներով ցուցարարների մեքենաները ջարդուփշուր անող Տարոն Մարգարյանի մտերիմները հարցաքննվել են', pageUrl: 'http://mamul.am/am/news/125982', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/125982', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/125982","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>