<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="&laquo;Ժամանակ&raquo;-ը գրում է. &laquo;&laquo;Երկիր ծիրանի&raquo; կուսակցության նախագահ Զարուհի Փոստանջյանը չի պատրաստվում միանալ... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="«ժամանակ»,ը,գրում,է,««երկիր,ծիրանի»,կուսակցության,նախագահ,զարուհի,փոստանջյանը,չի,պատրաստվում,միանալ,«քաղաքացիական,պայմանագիր»,կուսակցության,նախաձեռնած,փողոցային,պայքարին՝,ընդդեմ,սերժ,սարգսյանի,վարչապետության։,«ես,նման,խնդիր,չեմ,դնում,որևէ,մեկի,հետ,միավորվելու,որովհետև,կուսակցությունը,դա,արդեն,իսկ" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. &laquo;Ժամանակ&raquo;" />
<meta property="og:description" content="&laquo;Ժամանակ&raquo;-ը գրում է. &laquo;&laquo;Երկիր ծիրանի&raquo; կուսակցության նախագահ Զարուհի Փոստանջյանը չի պատրաստվում միանալ... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/160617/zhamanak-oratert-exp-17-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/121613" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Թերթերի տեսություն" />
<meta itemprop="name" content="Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. &laquo;Ժամանակ&raquo;" />
<meta itemprop="description" content="&laquo;Ժամանակ&raquo;-ը գրում է. &laquo;&laquo;Երկիր ծիրանի&raquo; կուսակցության նախագահ Զարուհի Փոստանջյանը չի պատրաստվում միանալ... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/160617/zhamanak-oratert-exp-17-1.jpg" />
<title>Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ» | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/160617/zhamanak-oratert-exp-17-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/apple-touch-icon.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.9919" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = '9glBdJEGXOYpdkMFV8fa-5YmFd7lTY';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121631/64-կողմ-27-դեմ-հրայր-թովմասյանն-ընտրվեց-սդ-նախագահ"><img src="/images/photos/180321/1111-n121631-3.jpg" alt="64 կողմ, 27 դեմ. Հրայր Թովմասյանն ընտրվեց ՍԴ նախագահ" title=" 64 կողմ, 27 դեմ. Հրայր Թովմասյանն ընտրվեց ՍԴ նախագահ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:05, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121631/64-կողմ-27-դեմ-հրայր-թովմասյանն-ընտրվեց-սդ-նախագահ">64 կողմ, 27 դեմ. Հրայր Թովմասյանն ընտրվեց ՍԴ նախագահ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">77<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121630/ռոբերտ-հովհաննիսյանը՝-շախմատի-եվրոպայի-առաջնության-միանձնյա-առաջատար"><img src="/images/photos/180321/robert-hovhannisyany-shaxmati--n121630-3.jpg" alt="Ռոբերտ Հովհաննիսյանը՝ շախմատի Եվրոպայի առաջնության միանձնյա առաջատար" title=" Ռոբերտ Հովհաննիսյանը՝ շախմատի Եվրոպայի առաջնության միանձնյա առաջատար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:50, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121630/ռոբերտ-հովհաննիսյանը՝-շախմատի-եվրոպայի-առաջնության-միանձնյա-առաջատար">Ռոբերտ Հովհաննիսյանը՝ շախմատի Եվրոպայի առաջնության միանձնյա առաջատար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">139<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121628/միհրան-պողոսյանի-ներկայացրած-նախագիծն-ընդունվեց"><img src="/images/photos/180321/mihran-poghosyani-nerkayacrac--n121628-3.jpg" alt="Միհրան Պողոսյանի ներկայացրած նախագիծն ընդունվեց" title=" Միհրան Պողոսյանի ներկայացրած նախագիծն ընդունվեց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:45, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121628/միհրան-պողոսյանի-ներկայացրած-նախագիծն-ընդունվեց">Միհրան Պողոսյանի ներկայացրած նախագիծն ընդունվեց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">224<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;"><div style="position:relative"><div id='b_bn_1443' onmouseup='window.event.cancelBubble=true'>Загрузка...</div>
<script>(function(){var s=document.createElement('script');s.src='//mrelko.com/j/w.php?id=1443&r='+Math.random();document.getElementsByTagName('head')[0].appendChild(s)})();</script></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121627/հավակնորդների-մրցաշարում-այսօր-հանգստյան-օր-է"><img src="/images/photos/180321/havaknordneri-mrcasharum-aysor-n121627-3.jpg" alt="Հավակնորդների մրցաշարում այսօր հանգստյան օր է" title=" Հավակնորդների մրցաշարում այսօր հանգստյան օր է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:35, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121627/հավակնորդների-մրցաշարում-այսօր-հանգստյան-օր-է">Հավակնորդների մրցաշարում այսօր հանգստյան օր է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">124<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121626/հհկ-ից-երեքը-կողմ-քվեարկեցին-«ելք»-ի-նախագծին"><img src="/images/photos/180321/ara-dem-qvearkeq-ushagrav-depq-n121626-3.jpg" alt="ՀՀԿ-ից երեքը կողմ քվեարկեցին «Ելք»-ի նախագծին" title=" ՀՀԿ-ից երեքը կողմ քվեարկեցին «Ելք»-ի նախագծին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:30, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121626/հհկ-ից-երեքը-կողմ-քվեարկեցին-«ելք»-ի-նախագծին">ՀՀԿ-ից երեքը կողմ քվեարկեցին «Ելք»-ի նախագծին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1225<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121625/«արթիկ»-քկհ-ի-պաշտոնյային-մեղադրանք-է-առաջադրվել-կաշառք-ստանալու-համար"><img src="/images/photos/170830/hatuk-qnnchakan-exp-91-3.jpg" alt="«Արթիկ» ՔԿՀ-ի պաշտոնյային մեղադրանք է առաջադրվել կաշառք ստանալու համար" title=" «Արթիկ» ՔԿՀ-ի պաշտոնյային մեղադրանք է առաջադրվել կաշառք ստանալու համար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:20, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121625/«արթիկ»-քկհ-ի-պաշտոնյային-մեղադրանք-է-առաջադրվել-կաշառք-ստանալու-համար">«Արթիկ» ՔԿՀ-ի պաշտոնյային մեղադրանք է առաջադրվել կաշառք ստանալու համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">255<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121623/ուկրաինան-կալանքի-տակ-է-դրել-«գազպրոմ»-ի-բոլոր-ակտիվները"><img src="/images/photos/180321/ukrainan-kalanqi-tak-e-drel-ga-n121623-3.jpg" alt="Ուկրաինան կալանքի տակ է դրել «Գազպրոմ»-ի բոլոր ակտիվները" title=" Ուկրաինան կալանքի տակ է դրել «Գազպրոմ»-ի բոլոր ակտիվները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:15, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121623/ուկրաինան-կալանքի-տակ-է-դրել-«գազպրոմ»-ի-բոլոր-ակտիվները">Ուկրաինան կալանքի տակ է դրել «Գազպրոմ»-ի բոլոր ակտիվները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">290<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121624/«եթե-ընդդիմության-կողմից-կրակող-չի-եղել-իշխանությունն-ինչո՞ւ-է-զենք-գործածել»-արարատ-զուրաբյան"><img src="/images/photos/180321/ete-ynddimutyan-koghmic-krakog-n121624-3.jpg" alt="«Եթե ընդդիմության կողմից կրակող չի եղել, իշխանությունն ինչո՞ւ է զենք գործածել». Արարատ Զուրաբյան" title=" «Եթե ընդդիմության կողմից կրակող չի եղել, իշխանությունն ինչո՞ւ է զենք գործածել». Արարատ Զուրաբյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:00, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121624/«եթե-ընդդիմության-կողմից-կրակող-չի-եղել-իշխանությունն-ինչո՞ւ-է-զենք-գործածել»-արարատ-զուրաբյան">«Եթե ընդդիմության կողմից կրակող չի եղել, իշխանությունն ինչո՞ւ է զենք գործածել». Արարատ Զուրաբյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">478<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121621/«ձայնագրությունները-որի-մասին-խոսել-է-ռ-քոչարյանը-քրգործում-կան-իսկ-դրանց-ծանոթանալու-իրավունք-որևէ-մեկս-չունի»-կոստանյանը՝-փաշինյանին"><img src="/images/photos/180321/11111111-n121621-3.jpg" alt="«Ձայնագրությունները, որի մասին խոսել է Ռ. Քոչարյանը, քրգործում կան, իսկ դրանց ծանոթանալու իրավունք որևէ մեկս չունի». Կոստանյանը՝ Փաշինյանին" title=" «Ձայնագրությունները, որի մասին խոսել է Ռ. Քոչարյանը, քրգործում կան, իսկ դրանց ծանոթանալու իրավունք որևէ մեկս չունի». Կոստանյանը՝ Փաշինյանին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:45, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121621/«ձայնագրությունները-որի-մասին-խոսել-է-ռ-քոչարյանը-քրգործում-կան-իսկ-դրանց-ծանոթանալու-իրավունք-որևէ-մեկս-չունի»-կոստանյանը՝-փաշինյանին">«Ձայնագրությունները, որի մասին խոսել է Ռ. Քոչարյանը, քրգործում կան, իսկ դրանց ծանոթանալու իրավունք որևէ մեկս չունի». Կոստանյանը՝ Փաշինյանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">381<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121618/մքքեյնը-քննադատել-է-թրամփին-պուտինին-շնորհավորելու-համար"><img src="/images/photos/180321/mqqeyny-qnnadatel-e-tramphin-p-n121618-3.jpg" alt="ՄքՔեյնը քննադատել է Թրամփին Պուտինին շնորհավորելու համար" title=" ՄքՔեյնը քննադատել է Թրամփին Պուտինին շնորհավորելու համար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:20, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121618/մքքեյնը-քննադատել-է-թրամփին-պուտինին-շնորհավորելու-համար">ՄքՔեյնը քննադատել է Թրամփին Պուտինին շնորհավորելու համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">887<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121619/ինչո՞վ-է-պայմանավորված-հհ-տարածքում-առկա-փոշու-ամպը"><img src="/images/photos/161022/gagik-surenyan-exp-73-3.jpg" alt="Ինչո՞վ է պայմանավորված ՀՀ տարածքում առկա փոշու ամպը" title=" Ինչո՞վ է պայմանավորված ՀՀ տարածքում առկա փոշու ամպը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:15, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121619/ինչո՞վ-է-պայմանավորված-հհ-տարածքում-առկա-փոշու-ամպը">Ինչո՞վ է պայմանավորված ՀՀ տարածքում առկա փոշու ամպը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3035<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121617/ուղիղ-միացում-ազգային-ժողովից"><img src="/images/photos/180321/ughigh-mia-azin-zhoghovic-n121617-3.jpg" alt="Ուղիղ միացում Ազգային ժողովից" title=" Ուղիղ միացում Ազգային ժողովից " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:05, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121617/ուղիղ-միացում-ազգային-ժողովից">Ուղիղ միացում Ազգային ժողովից <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">331<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121616/«հհ-բանկերում-գրավադրված-անշարժ-գույքի-ցանկը»-«հժ»"><img src="/images/photos/160721/haykakan-zhamanak-exp-22-3.jpg" alt="«ՀՀ բանկերում գրավադրված անշարժ գույքի ցանկը». «ՀԺ»" title=" «ՀՀ բանկերում գրավադրված անշարժ գույքի ցանկը». «ՀԺ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">09:55, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121616/«հհ-բանկերում-գրավադրված-անշարժ-գույքի-ցանկը»-«հժ»">«ՀՀ բանկերում գրավադրված անշարժ գույքի ցանկը». «ՀԺ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1038<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121615/«փող-քերելու»-նոր-միջոց՝-«կոպեկով-մոյկաներ»-ո՞վ-է-այս-բիզնեսի-տերը-«ժամանակ»"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-3.jpg" alt="«Փող քերելու» նոր միջոց՝ «կոպեկով մոյկաներ». ո՞վ է այս բիզնեսի տերը. «Ժամանակ»" title=" «Փող քերելու» նոր միջոց՝ «կոպեկով մոյկաներ». ո՞վ է այս բիզնեսի տերը. «Ժամանակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">09:50, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121615/«փող-քերելու»-նոր-միջոց՝-«կոպեկով-մոյկաներ»-ո՞վ-է-այս-բիզնեսի-տերը-«ժամանակ»">«Փող քերելու» նոր միջոց՝ «կոպեկով մոյկաներ». ո՞վ է այս բիզնեսի տերը. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1366<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121614/«հենց-սեյրան-օհանյանն-ակտիվացավ-իշխանությունը-դե-ֆակտո-կփորձի-նրան-ներգրավել-նորք-մարաշի-գործում»-պ-մակեյան-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="«Հենց Սեյրան Օհանյանն ակտիվացավ, իշխանությունը դե ֆակտո կփորձի նրան ներգրավել Նորք-Մարաշի գործում». Պ. Մակեյան. «Հրապարակ»" title=" «Հենց Սեյրան Օհանյանն ակտիվացավ, իշխանությունը դե ֆակտո կփորձի նրան ներգրավել Նորք-Մարաշի գործում». Պ. Մակեյան. «Հրապարակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">09:45, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121614/«հենց-սեյրան-օհանյանն-ակտիվացավ-իշխանությունը-դե-ֆակտո-կփորձի-նրան-ներգրավել-նորք-մարաշի-գործում»-պ-մակեյան-«հրապարակ»">«Հենց Սեյրան Օհանյանն ակտիվացավ, իշխանությունը դե ֆակտո կփորձի նրան ներգրավել Նորք-Մարաշի գործում». Պ. Մակեյան. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">591<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121613/զարուհի-փոստանջյանը-չի-միանա-նիկոլ-փաշինյանի-պայքարին-«ժամանակ»"><img src="/images/photos/160617/zhamanak-oratert-exp-17-3.jpg" alt="Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ»" title=" Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">09:40, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121613/զարուհի-փոստանջյանը-չի-միանա-նիկոլ-փաշինյանի-պայքարին-«ժամանակ»">Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">507<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121588/եղանակը-հայաստանում-և-արցախում"><img src="/images/photos/180320/eghanaky-hayastanum-ev-arcaxum-n121588-3.jpg" alt="Եղանակը Հայաստանում և Արցախում" title=" Եղանակը Հայաստանում և Արցախում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">08:25, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121588/եղանակը-հայաստանում-և-արցախում">Եղանակը Հայաստանում և Արցախում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2120<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121610/վոլգոգրադում-երկվորյակ-անչափահաս-քույրերը-հղիացել-են-հարազատ-եղբորից"><img src="/images/photos/180321/volgogradum-erkvoryak-anchapha-n121610-3.jpg" alt="Վոլգոգրադում երկվորյակ անչափահաս քույրերը հղիացել են հարազատ եղբորից" title=" Վոլգոգրադում երկվորյակ անչափահաս քույրերը հղիացել են հարազատ եղբորից " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:35, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121610/վոլգոգրադում-երկվորյակ-անչափահաս-քույրերը-հղիացել-են-հարազատ-եղբորից">Վոլգոգրադում երկվորյակ անչափահաս քույրերը հղիացել են հարազատ եղբորից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">13610<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121600/սատկեց-հյուսիսային-սպիտակ-ռնգեղջյուրի-վերջին-արուն"><img src="/images/photos/180320/mahacav-hyusisayin-spitak-rnge-n121600-3.jpg" alt="Սատկեց հյուսիսային սպիտակ ռնգեղջյուրի վերջին արուն" title=" Սատկեց հյուսիսային սպիտակ ռնգեղջյուրի վերջին արուն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:15, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121600/սատկեց-հյուսիսային-սպիտակ-ռնգեղջյուրի-վերջին-արուն">Սատկեց հյուսիսային սպիտակ ռնգեղջյուրի վերջին արուն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2831<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121609/արոնյանը-նահանջեց-հավակնորդների-մրցաշարում"><img src="/images/photos/180321/aronyany-nahanjec-havaknordner-n121609-3.jpg" alt="Արոնյանը նահանջեց հավակնորդների մրցաշարում" title=" Արոնյանը նահանջեց հավակնորդների մրցաշարում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:10, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121609/արոնյանը-նահանջեց-հավակնորդների-մրցաշարում">Արոնյանը նահանջեց հավակնորդների մրցաշարում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1678<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121608/աղի-բյուրեղի-չափ-ibm-ը-ցուցադրել-է-աշխարհի-ամենափոքրիկ-համակարգիչը"><img src="/images/photos/180321/aghi-byureghi-chaph-ibm-y-cuca-n121608-3.jpg" alt="Աղի բյուրեղի չափ. IBM-ը ցուցադրել է աշխարհի ամենափոքրիկ համակարգիչը" title=" Աղի բյուրեղի չափ. IBM-ը ցուցադրել է աշխարհի ամենափոքրիկ համակարգիչը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:30, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121608/աղի-բյուրեղի-չափ-ibm-ը-ցուցադրել-է-աշխարհի-ամենափոքրիկ-համակարգիչը">Աղի բյուրեղի չափ. IBM-ը ցուցադրել է աշխարհի ամենափոքրիկ համակարգիչը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1595<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121577/վթարային-ջրանջատում-շենգավիթ-վարչական-շրջանում"><img src="/images/photos/160801/jranjatum-exp-45-3.jpg" alt="Վթարային ջրանջատում Շենգավիթ վարչական շրջանում" title=" Վթարային ջրանջատում Շենգավիթ վարչական շրջանում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:15, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121577/վթարային-ջրանջատում-շենգավիթ-վարչական-շրջանում">Վթարային ջրանջատում Շենգավիթ վարչական շրջանում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">711<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121605/մեծ-բրիտանիայում-ոստիկանությունը-ոչնչացրել-է-առգրավված-գերթանկարժեք-ferrari-ն-(տեսանյութ)"><img src="/images/photos/180320/mec-britaniayum-ostikanutyuny--n121605-3.jpg" alt="Մեծ Բրիտանիայում ոստիկանությունը ոչնչացրել է առգրավված գերթանկարժեք Ferrari-ն (տեսանյութ)" title=" Մեծ Բրիտանիայում ոստիկանությունը ոչնչացրել է առգրավված գերթանկարժեք Ferrari-ն (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:00, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121605/մեծ-բրիտանիայում-ոստիկանությունը-ոչնչացրել-է-առգրավված-գերթանկարժեք-ferrari-ն-(տեսանյութ)">Մեծ Բրիտանիայում ոստիկանությունը ոչնչացրել է առգրավված գերթանկարժեք Ferrari-ն (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2790<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121604/բռնցքամարտի-հայաստանի-հավաքականի-բաց-մարզումը՝-լուսանկարներով"><img src="/images/photos/180320/brncqamarti-hayastani-havaqaka-n121604-3.jpg" alt="Բռնցքամարտի Հայաստանի հավաքականի բաց մարզումը՝ լուսանկարներով" title=" Բռնցքամարտի Հայաստանի հավաքականի բաց մարզումը՝ լուսանկարներով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:20, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121604/բռնցքամարտի-հայաստանի-հավաքականի-բաց-մարզումը՝-լուսանկարներով">Բռնցքամարտի Հայաստանի հավաքականի բաց մարզումը՝ լուսանկարներով <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">553<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121603/«արցախում-ապրող-հայությունն-ու-սփյուռքահայությունը-հիշո՞ւմ-է-շուշիի-հատուկ-գումարտակի-և-նրա-հրամանատարի-գոյության-մասին»-գարեգին-չուքասզյան"><img src="/images/photos/180320/arcaxum-ev-shushium-aprogh-hay-n121603-3.jpg" alt="«Արցախում ապրող հայությունն ու սփյուռքահայությունը հիշո՞ւմ է Շուշիի հատուկ գումարտակի և նրա հրամանատարի գոյության մասին». Գարեգին Չուքասզյան" title=" «Արցախում ապրող հայությունն ու սփյուռքահայությունը հիշո՞ւմ է Շուշիի հատուկ գումարտակի և նրա հրամանատարի գոյության մասին». Գարեգին Չուքասզյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:00, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121603/«արցախում-ապրող-հայությունն-ու-սփյուռքահայությունը-հիշո՞ւմ-է-շուշիի-հատուկ-գումարտակի-և-նրա-հրամանատարի-գոյության-մասին»-գարեգին-չուքասզյան">«Արցախում ապրող հայությունն ու սփյուռքահայությունը հիշո՞ւմ է Շուշիի հատուկ գումարտակի և նրա հրամանատարի գոյության մասին». Գարեգին Չուքասզյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2657<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121599/հավակնորդների-մրցաշար․-արոնյանը-ոչ-ոքի-խաղաց-մամեդյարովի-հետ"><img src="/images/photos/180320/havaknordneri-mrcashar-aronyan-n121599-3.jpg" alt="Հավակնորդների մրցաշար․ Արոնյանը ոչ-ոքի խաղաց Մամեդյարովի հետ" title=" Հավակնորդների մրցաշար․ Արոնյանը ոչ-ոքի խաղաց Մամեդյարովի հետ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:10, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121599/հավակնորդների-մրցաշար․-արոնյանը-ոչ-ոքի-խաղաց-մամեդյարովի-հետ">Հավակնորդների մրցաշար․ Արոնյանը ոչ-ոքի խաղաց Մամեդյարովի հետ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">918<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121602/դամասկոսի-հրթիռակոծման-հետևանքով-24-մարդ-է-զոհվել"><img src="/images/photos/180320/damaskosi-hrtirakocman-hetevan-n121602-3.jpg" alt="Դամասկոսի հրթիռակոծման հետևանքով 24 մարդ է զոհվել" title=" Դամասկոսի հրթիռակոծման հետևանքով 24 մարդ է զոհվել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:00, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121602/դամասկոսի-հրթիռակոծման-հետևանքով-24-մարդ-է-զոհվել">Դամասկոսի հրթիռակոծման հետևանքով 24 մարդ է զոհվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1164<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121601/փոխվել-են-ծանրամարտի-աշխարհի-առաջնության-ժամկետները"><img src="/images/photos/180320/phoxvel-en-canramarti-ashxarhi-n121601-3.jpg" alt="Փոխվել են ծանրամարտի աշխարհի առաջնության ժամկետները" title=" Փոխվել են ծանրամարտի աշխարհի առաջնության ժամկետները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:40, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121601/փոխվել-են-ծանրամարտի-աշխարհի-առաջնության-ժամկետները">Փոխվել են ծանրամարտի աշխարհի առաջնության ժամկետները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">997<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121598/ապրիլյան-պատերազմում-զոհված-հերոս-հայրիկին-շնորհավորելու-էր-եկել-փոքրիկ-անահիտը-այսօր-հրաչ-գալստյանի-ծննդյան-օրն-է"><img src="/images/photos/180320/aprilyan-paterazmum-zohvac-her-n121598-3.jpg" alt="Ապրիլյան պատերազմում զոհված հերոս հայրիկին շնորհավորելու էր եկել փոքրիկ Անահիտը. այսօր Հրաչ Գալստյանի ծննդյան օրն է" title=" Ապրիլյան պատերազմում զոհված հերոս հայրիկին շնորհավորելու էր եկել փոքրիկ Անահիտը. այսօր Հրաչ Գալստյանի ծննդյան օրն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:20, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121598/ապրիլյան-պատերազմում-զոհված-հերոս-հայրիկին-շնորհավորելու-էր-եկել-փոքրիկ-անահիտը-այսօր-հրաչ-գալստյանի-ծննդյան-օրն-է">Ապրիլյան պատերազմում զոհված հերոս հայրիկին շնորհավորելու էր եկել փոքրիկ Անահիտը. այսօր Հրաչ Գալստյանի ծննդյան օրն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3224<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121596/«այս-դատավճռի-ուղերձը-հրեշավոր-է՝-անկախ-նրանից-ինչ-է-արել-կամ-չի-արել-ժիրայր-սեֆիլյանը»-ստյոպա-սաֆարյան"><img src="/images/photos/160721/styopa-safaryan-exp-40-3.jpg" alt="«Այս դատավճռի ուղերձը հրեշավոր է՝ անկախ նրանից, ինչ է արել կամ չի արել Ժիրայր Սեֆիլյանը». Ստյոպա Սաֆարյան" title=" «Այս դատավճռի ուղերձը հրեշավոր է՝ անկախ նրանից, ինչ է արել կամ չի արել Ժիրայր Սեֆիլյանը». Ստյոպա Սաֆարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:10, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121596/«այս-դատավճռի-ուղերձը-հրեշավոր-է՝-անկախ-նրանից-ինչ-է-արել-կամ-չի-արել-ժիրայր-սեֆիլյանը»-ստյոպա-սաֆարյան">«Այս դատավճռի ուղերձը հրեշավոր է՝ անկախ նրանից, ինչ է արել կամ չի արել Ժիրայր Սեֆիլյանը». Ստյոպա Սաֆարյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2141<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121597/մուրմանսկում-բնակելի-շենք-է-փլուզվել"><img src="/images/photos/180320/murmanskum-bnakeli-shenq-e-phl-n121597-3.jpg" alt="Մուրմանսկում բնակելի շենք է փլուզվել" title=" Մուրմանսկում բնակելի շենք է փլուզվել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:20, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121597/մուրմանսկում-բնակելի-շենք-է-փլուզվել">Մուրմանսկում բնակելի շենք է փլուզվել <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1747<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121595/զենքի-գործադրմամբ-խուլիգանություն-արաբկիրում-պարզվում-են-հանգամանքները"><img src="/images/photos/170428/qnnchakan-komite-2-exp-85-3.jpg" alt="Զենքի գործադրմամբ խուլիգանություն` Արաբկիրում. պարզվում են հանգամանքները" title=" Զենքի գործադրմամբ խուլիգանություն` Արաբկիրում. պարզվում են հանգամանքները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:00, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121595/զենքի-գործադրմամբ-խուլիգանություն-արաբկիրում-պարզվում-են-հանգամանքները">Զենքի գործադրմամբ խուլիգանություն` Արաբկիրում. պարզվում են հանգամանքները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1162<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121575/«վստահ-եմ-որ-այս-վճիռներն-իրականություն-չեն-դառնալու»-ալեք-ենիգոմշյանը՝-ժիրայր-սեֆիլյանի-և-մյուսների-գործով-դատավճռի-մասին"><img src="/images/photos/180320/es-vstah-em-or-ays-vtchirnern--n121575-3.jpg" alt="«Վստահ եմ, որ այս վճիռներն իրականություն չեն դառնալու». Ալեք Ենիգոմշյանը՝ Ժիրայր Սեֆիլյանի և մյուսների գործով դատավճռի մասին" title=" «Վստահ եմ, որ այս վճիռներն իրականություն չեն դառնալու». Ալեք Ենիգոմշյանը՝ Ժիրայր Սեֆիլյանի և մյուսների գործով դատավճռի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:15, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121575/«վստահ-եմ-որ-այս-վճիռներն-իրականություն-չեն-դառնալու»-ալեք-ենիգոմշյանը՝-ժիրայր-սեֆիլյանի-և-մյուսների-գործով-դատավճռի-մասին">«Վստահ եմ, որ այս վճիռներն իրականություն չեն դառնալու». Ալեք Ենիգոմշյանը՝ Ժիրայր Սեֆիլյանի և մյուսների գործով դատավճռի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1496<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121594/հայտնաբերվել-է-արվեստի-դպրոցից-մեկ-միլիոն-դրամի-երաժշտական-գործիքներ-գողացած-անձը"><img src="/images/photos/180320/haytnaberel-e-arvesti-dprocic--n121594-3.jpg" alt="Հայտնաբերվել է արվեստի դպրոցից մեկ միլիոն դրամի երաժշտական գործիքներ գողացած անձը" title=" Հայտնաբերվել է արվեստի դպրոցից մեկ միլիոն դրամի երաժշտական գործիքներ գողացած անձը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:35, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121594/հայտնաբերվել-է-արվեստի-դպրոցից-մեկ-միլիոն-դրամի-երաժշտական-գործիքներ-գողացած-անձը">Հայտնաբերվել է արվեստի դպրոցից մեկ միլիոն դրամի երաժշտական գործիքներ գողացած անձը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1047<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121590/վիվասել-մտս-ի-գլխավոր-տնօրեն-ռալֆ-յիրիկյանը՝-«թամարաքս»-լեզվի-ուսուցման-կենտրոնի-հյուր"><img src="/images/photos/180320/vivasel-mts-i-glxavor-tnoren-r-n121590-3.jpg" alt="ՎիվաՍել-ՄՏՍ-ի գլխավոր տնօրեն Ռալֆ Յիրիկյանը՝ «Թամարաքս» լեզվի ուսուցման կենտրոնի հյուր" title=" ՎիվաՍել-ՄՏՍ-ի գլխավոր տնօրեն Ռալֆ Յիրիկյանը՝ «Թամարաքս» լեզվի ուսուցման կենտրոնի հյուր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:20, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121590/վիվասել-մտս-ի-գլխավոր-տնօրեն-ռալֆ-յիրիկյանը՝-«թամարաքս»-լեզվի-ուսուցման-կենտրոնի-հյուր">ՎիվաՍել-ՄՏՍ-ի գլխավոր տնօրեն Ռալֆ Յիրիկյանը՝ «Թամարաքս» լեզվի ուսուցման կենտրոնի հյուր <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">751<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121587/«եթե-սերժ-սարգսյանն-ապրիլի-9-16-ը-քաղաքական-կլինիկական-մահ-է-տանելու-դրանից-հետո-ամեն-օր-գտնվելու-է-բոքսում»-արամ-հարությունյան"><img src="/images/photos/180320/ete-serzh-sargsyann-aprili-9-1-n121587-3.jpg" alt="«Եթե Սերժ Սարգսյանն ապրիլի 9-16-ը քաղաքական կլինիկական մահ է տանելու, դրանից հետո ամեն օր գտնվելու է բոքսում». Արամ Հարությունյան" title=" «Եթե Սերժ Սարգսյանն ապրիլի 9-16-ը քաղաքական կլինիկական մահ է տանելու, դրանից հետո ամեն օր գտնվելու է բոքսում». Արամ Հարությունյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:05, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121587/«եթե-սերժ-սարգսյանն-ապրիլի-9-16-ը-քաղաքական-կլինիկական-մահ-է-տանելու-դրանից-հետո-ամեն-օր-գտնվելու-է-բոքսում»-արամ-հարությունյան">«Եթե Սերժ Սարգսյանն ապրիլի 9-16-ը քաղաքական կլինիկական մահ է տանելու, դրանից հետո ամեն օր գտնվելու է բոքսում». Արամ Հարությունյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3423<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121593/հավակնորդների-մրցաշար․-արոնյան-մամեդյարով-ուղիղ-միացում"><img src="/images/photos/180320/havaknordneri-mrcashar-aronyan-n121593-3.jpg" alt="Հավակնորդների մրցաշար․ Արոնյան - Մամեդյարով. ուղիղ միացում" title=" Հավակնորդների մրցաշար․ Արոնյան - Մամեդյարով. ուղիղ միացում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:00, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121593/հավակնորդների-մրցաշար․-արոնյան-մամեդյարով-ուղիղ-միացում">Հավակնորդների մրցաշար․ Արոնյան - Մամեդյարով. ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2662<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121585/արտաքսված-ռուս-դիվանագետները-լքել-են-լոնդոնը"><img src="/images/photos/180320/artaqsvac-rus-divanagetnery-lq-n121585-3.jpg" alt="Արտաքսված ռուս դիվանագետները լքել են Լոնդոնը" title=" Արտաքսված ռուս դիվանագետները լքել են Լոնդոնը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:40, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121585/արտաքսված-ռուս-դիվանագետները-լքել-են-լոնդոնը">Արտաքսված ռուս դիվանագետները լքել են Լոնդոնը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1484<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121589/«մղձավանջում-անգամ-չէի-կարող-պատկերացնել-որ-իմ-երազած-անկախ-հայաստանում-կիրականացվեն-նմանատիպ-հաշվեհարդարներ»-ավետիք-իշխանյան"><img src="/images/photos/180320/mghdzavanjum-angam-chei-karogh-n121589-3.jpg" alt="«Մղձավանջում անգամ չէի կարող պատկերացնել, որ իմ երազած անկախ Հայաստանում կիրականացվեն նմանատիպ հաշվեհարդարներ». Ավետիք Իշխանյան" title=" «Մղձավանջում անգամ չէի կարող պատկերացնել, որ իմ երազած անկախ Հայաստանում կիրականացվեն նմանատիպ հաշվեհարդարներ». Ավետիք Իշխանյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:30, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121589/«մղձավանջում-անգամ-չէի-կարող-պատկերացնել-որ-իմ-երազած-անկախ-հայաստանում-կիրականացվեն-նմանատիպ-հաշվեհարդարներ»-ավետիք-իշխանյան">«Մղձավանջում անգամ չէի կարող պատկերացնել, որ իմ երազած անկախ Հայաստանում կիրականացվեն նմանատիպ հաշվեհարդարներ». Ավետիք Իշխանյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2587<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121583/«այսօրվա-իշխանությունը-չի-ուզում-բացահայտել-մարտի-1-ը-որովհետև-ինքն-ա-մարտի-1-ի-սպանությունների-հեղինակը»-փաշինյան"><img src="/images/photos/180320/111111111-n121583-3.jpg" alt="«Այսօրվա իշխանությունը չի ուզում բացահայտել մարտի 1-ը, որովհետև ինքն ա մարտի 1-ի սպանությունների հեղինակը». Փաշինյան" title=" «Այսօրվա իշխանությունը չի ուզում բացահայտել մարտի 1-ը, որովհետև ինքն ա մարտի 1-ի սպանությունների հեղինակը». Փաշինյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:20, 20.03.2018 </div><div class="titler"><a href="http://mamul.am/am/news/121583/«այսօրվա-իշխանությունը-չի-ուզում-բացահայտել-մարտի-1-ը-որովհետև-ինքն-ա-մարտի-1-ի-սպանությունների-հեղինակը»-փաշինյան">«Այսօրվա իշխանությունը չի ուզում բացահայտել մարտի 1-ը, որովհետև ինքն ա մարտի 1-ի սպանությունների հեղինակը». Փաշինյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1093<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;չորեքշաբթի, 21 մարտի, 2018 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">480.94 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">585.83 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.48 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">660.52</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.50%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;"><a href="http://mamul.am/banner/781" target="_blank" rel="nofollow"><img src="/images/banners/643s9074441-781.jpg" alt="ԱՐՑԱԽ.news ԼՐԱՏՎԱԿԱՆ" title=" ԱՐՑԱԽ.news ԼՐԱՏՎԱԿԱՆ " width="549" height="77" /></a></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Թերթերի տեսություն</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ»</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 09:40, չորեքշաբթի, 21 մարտի, 2018 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/160617/zhamanak-oratert-exp-17-1.jpg" alt="Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ»" title=" Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ» " width="333" height="190" /></div><p>&laquo;Ժամանակ&raquo;-ը գրում է. &laquo;&laquo;Երկիր ծիրանի&raquo; կուսակցության նախագահ Զարուհի Փոստանջյանը չի պատրաստվում միանալ &laquo;Քաղաքացիական պայմանագիր&raquo; կուսակցության նախաձեռնած փողոցային պայքարին՝ ընդդեմ Սերժ Սարգսյանի վարչապետության։</p>
<p>&laquo;Ես նման խնդիր չեմ դնում որևէ մեկի հետ միավորվելու, որովհետև կուսակցությունը դա արդեն իսկ միավորում է, քաղաքական միավորում, և միասնություն այստեղ պետք է տեղի ունենա ողջ ազգի կողմից՝ գաղափարի, ծրագրերի և սկզբունքների շուրջ, իսկ ծրագիրը հետևյալը պետք է լինի՝ ոչ միայն Սերժ Սարգսյանի վարչապետության կանխումը, այլև այս համակարգի ապամոնտաժումը պետք է լինի և նաև նոր համակարգի ներդրումը, իսկ նոր համակարգի ամենակարևոր բաղադրիչը միանշանակ պետք է լինի մեր ազգի բոլոր հատվածների ընտրելու և ընտրվելու իրավունքը վերադարձնելը&raquo;,- նշել է Փոստանջյանը&raquo;։</p>
<p>Մանրամասները՝ թերթի համարում:</p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/121613" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/121613" data-text="Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ»" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/121613"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">512<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/16.03.2018/549x110" style="border:none;visibility:visible;width:549px;height:110px;"></iframe></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/121613" addthis:title="Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ»" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
<div style="float:right; margin:5px -13px 0 0;"><div class="bannerb" style="width:255px; height:200px; margin-bottom:10px;">
<div style="position:relative">
<iframe width="255" height="200" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-245x200--713.html" style="border:none;visibility:visible;width:255px;height:200px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/713" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="255" height="200" /></a></div></div></div></div>  
  <div class="soc_right" style="float:none; clear:left; padding-top:5px;">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/121625/«արթիկ»-քկհ-ի-պաշտոնյային-մեղադրանք-է-առաջադրվել-կաշառք-ստանալու-համար"><img src="/images/photos/170830/hatuk-qnnchakan-exp-91-3.jpg" alt="«Արթիկ» ՔԿՀ-ի պաշտոնյային մեղադրանք է առաջադրվել կաշառք ստանալու համար" title=" «Արթիկ» ՔԿՀ-ի պաշտոնյային մեղադրանք է առաջադրվել կաշառք ստանալու համար " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/121625/«արթիկ»-քկհ-ի-պաշտոնյային-մեղադրանք-է-առաջադրվել-կաշառք-ստանալու-համար" style="font-weight:normal">«Արթիկ» ՔԿՀ-ի պաշտոնյային մեղադրանք է առաջադրվել կաշառք ստանալու համար</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/121602/դամասկոսի-հրթիռակոծման-հետևանքով-24-մարդ-է-զոհվել"><img src="/images/photos/180320/damaskosi-hrtirakocman-hetevan-n121602-3.jpg" alt="Դամասկոսի հրթիռակոծման հետևանքով 24 մարդ է զոհվել" title=" Դամասկոսի հրթիռակոծման հետևանքով 24 մարդ է զոհվել " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/121602/դամասկոսի-հրթիռակոծման-հետևանքով-24-մարդ-է-զոհվել" style="font-weight:normal">Դամասկոսի հրթիռակոծման հետևանքով 24 մարդ է զոհվել</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/121597/մուրմանսկում-բնակելի-շենք-է-փլուզվել"><img src="/images/photos/180320/murmanskum-bnakeli-shenq-e-phl-n121597-3.jpg" alt="Մուրմանսկում բնակելի շենք է փլուզվել" title=" Մուրմանսկում բնակելի շենք է փլուզվել " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/121597/մուրմանսկում-բնակելի-շենք-է-փլուզվել" style="font-weight:normal">Մուրմանսկում բնակելի շենք է փլուզվել <span style="color:#777">(լուսանկար)</span></a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/121566/հայտնի-է-ռուսաստանում-հայկական-համարանիշներով-ավտոբուսի-մասնակցությամբ-վթարի-պատճառը"><img src="/images/photos/180320/haytni-e-rusastanum-haykakan-h-n121566-3.jpg" alt="Հայտնի է Ռուսաստանում հայկական համարանիշներով ավտոբուսի մասնակցությամբ վթարի պատճառը" title=" Հայտնի է Ռուսաստանում հայկական համարանիշներով ավտոբուսի մասնակցությամբ վթարի պատճառը " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/121566/հայտնի-է-ռուսաստանում-հայկական-համարանիշներով-ավտոբուսի-մասնակցությամբ-վթարի-պատճառը" style="font-weight:normal">Հայտնի է Ռուսաստանում հայկական համարանիշներով ավտոբուսի մասնակցությամբ վթարի պատճառը</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/121563/խոշոր-ավտովթար-ռուսաստանում-բախվել-են-հայկական-համարանիշներով-mercedes-sprinter-ն-ու-բեռնատարը-կա-2-զոհ-7-վիրավոր"><img src="/images/photos/180320/xoshor-avtovtar-rusastani-dash-n121563-3.jpg" alt="Խոշոր ավտովթար Ռուսաստանում. բախվել են հայկական համարանիշներով Mercedes Sprinter-ն ու բեռնատարը, կա 2 զոհ, 7 վիրավոր" title=" Խոշոր ավտովթար Ռուսաստանում. բախվել են հայկական համարանիշներով Mercedes Sprinter-ն ու բեռնատարը, կա 2 զոհ, 7 վիրավոր " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/121563/խոշոր-ավտովթար-ռուսաստանում-բախվել-են-հայկական-համարանիշներով-mercedes-sprinter-ն-ու-բեռնատարը-կա-2-զոհ-7-վիրավոր" style="font-weight:normal">Խոշոր ավտովթար Ռուսաստանում. բախվել են հայկական համարանիշներով Mercedes Sprinter-ն ու բեռնատարը, կա 2 զոհ, 7 վիրավոր</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/121613" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="121613" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div style="float:right;"><div class="bannerb" style="width:200px;"><a href="http://mamul.am/banner/785" target="_blank" rel="nofollow"><img src="/images/banners/img-haggleadssdsdd-785.jpg" alt="Քսակ > Կուտակիր՝ ծախսելով" title=" Քսակ > Կուտակիր՝ ծախսելով " width="200" height="219" /></a></div></div><div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121570/«հայաստանը-ռուսաստանի-հարավային-ներկառուցվածք-է-որը-հոգեվարքի-մեջ-է»-нтв"><img src="/images/photos/180320/hayastany-rusastani-haravayin--n121570-3.jpg" alt="«Հայաստանը Ռուսաստանի հարավային ներկառուցվածք է, որը հոգեվարքի մեջ է». НТВ" title=" «Հայաստանը Ռուսաստանի հարավային ներկառուցվածք է, որը հոգեվարքի մեջ է». НТВ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:30, 20.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/121570/«հայաստանը-ռուսաստանի-հարավային-ներկառուցվածք-է-որը-հոգեվարքի-մեջ-է»-нтв">«Հայաստանը Ռուսաստանի հարավային ներկառուցվածք է, որը հոգեվարքի մեջ է». НТВ <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3849<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/121155/ինչո՞ւ-քոչարյանը-չի-մասնակցի-արմեն-սարգսյանի-երդմնակալությանը">Ինչո՞ւ Քոչարյանը չի մասնակցի Արմեն Սարգսյանի երդմնակալությանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:05, 12.03.2018 (7407)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/121116/առաջիկայում-ներում-կշնորհվի-տասնյակ-բանտարկյալների-որոնցից-մի-քանիսը-ցմահ-դատապարտյալներ-են">Առաջիկայում ներում կշնորհվի տասնյակ բանտարկյալների, որոնցից մի քանիսը ցմահ դատապարտյալներ են</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:25, 12.03.2018 (7306)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><div class="bannerb" style="width:549px;"><a href="http://mamul.am/banner/783" target="_blank" rel="nofollow"><img src="/images/banners/27750548-1978099752451525-8568-783.jpg" alt="ԱՐՑԱԽ.news ԼՐԱՏՎԱԿԱՆ" title=" ԱՐՑԱԽ.news ԼՐԱՏՎԱԿԱՆ " width="549" height="208" /></a></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121625/«արթիկ»-քկհ-ի-պաշտոնյային-մեղադրանք-է-առաջադրվել-կաշառք-ստանալու-համար"><img src="/images/photos/170830/hatuk-qnnchakan-exp-91-3.jpg" alt="«Արթիկ» ՔԿՀ-ի պաշտոնյային մեղադրանք է առաջադրվել կաշառք ստանալու համար" title=" «Արթիկ» ՔԿՀ-ի պաշտոնյային մեղադրանք է առաջադրվել կաշառք ստանալու համար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:20, 21.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/121625/«արթիկ»-քկհ-ի-պաշտոնյային-մեղադրանք-է-առաջադրվել-կաշառք-ստանալու-համար">«Արթիկ» ՔԿՀ-ի պաշտոնյային մեղադրանք է առաջադրվել կաշառք ստանալու համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">270<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/121610/վոլգոգրադում-երկվորյակ-անչափահաս-քույրերը-հղիացել-են-հարազատ-եղբորից">Վոլգոգրադում երկվորյակ անչափահաս քույրերը հղիացել են հարազատ եղբորից</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:35, 21.03.2018 (13926)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/121602/դամասկոսի-հրթիռակոծման-հետևանքով-24-մարդ-է-զոհվել">Դամասկոսի հրթիռակոծման հետևանքով 24 մարդ է զոհվել</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:00, 20.03.2018 (1165)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121616/«հհ-բանկերում-գրավադրված-անշարժ-գույքի-ցանկը»-«հժ»"><img src="/images/photos/160721/haykakan-zhamanak-exp-22-3.jpg" alt="«ՀՀ բանկերում գրավադրված անշարժ գույքի ցանկը». «ՀԺ»" title=" «ՀՀ բանկերում գրավադրված անշարժ գույքի ցանկը». «ՀԺ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">09:55, 21.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/121616/«հհ-բանկերում-գրավադրված-անշարժ-գույքի-ցանկը»-«հժ»">«ՀՀ բանկերում գրավադրված անշարժ գույքի ցանկը». «ՀԺ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1039<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/121615/«փող-քերելու»-նոր-միջոց՝-«կոպեկով-մոյկաներ»-ո՞վ-է-այս-բիզնեսի-տերը-«ժամանակ»">«Փող քերելու» նոր միջոց՝ «կոպեկով մոյկաներ». ո՞վ է այս բիզնեսի տերը. «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:50, 21.03.2018 (1367)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/121614/«հենց-սեյրան-օհանյանն-ակտիվացավ-իշխանությունը-դե-ֆակտո-կփորձի-նրան-ներգրավել-նորք-մարաշի-գործում»-պ-մակեյան-«հրապարակ»">«Հենց Սեյրան Օհանյանն ակտիվացավ, իշխանությունը դե ֆակտո կփորձի նրան ներգրավել Նորք-Մարաշի գործում». Պ. Մակեյան. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:45, 21.03.2018 (592)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121630/ռոբերտ-հովհաննիսյանը՝-շախմատի-եվրոպայի-առաջնության-միանձնյա-առաջատար"><img src="/images/photos/180321/robert-hovhannisyany-shaxmati--n121630-3.jpg" alt="Ռոբերտ Հովհաննիսյանը՝ շախմատի Եվրոպայի առաջնության միանձնյա առաջատար" title=" Ռոբերտ Հովհաննիսյանը՝ շախմատի Եվրոպայի առաջնության միանձնյա առաջատար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:50, 21.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/121630/ռոբերտ-հովհաննիսյանը՝-շախմատի-եվրոպայի-առաջնության-միանձնյա-առաջատար">Ռոբերտ Հովհաննիսյանը՝ շախմատի Եվրոպայի առաջնության միանձնյա առաջատար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">107<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/121627/հավակնորդների-մրցաշարում-այսօր-հանգստյան-օր-է">Հավակնորդների մրցաշարում այսօր հանգստյան օր է</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:35, 21.03.2018 (112)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/121609/արոնյանը-նահանջեց-հավակնորդների-մրցաշարում">Արոնյանը նահանջեց հավակնորդների մրցաշարում</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 21.03.2018 (1671)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121605/մեծ-բրիտանիայում-ոստիկանությունը-ոչնչացրել-է-առգրավված-գերթանկարժեք-ferrari-ն-(տեսանյութ)"><img src="/images/photos/180320/mec-britaniayum-ostikanutyuny--n121605-3.jpg" alt="Մեծ Բրիտանիայում ոստիկանությունը ոչնչացրել է առգրավված գերթանկարժեք Ferrari-ն (տեսանյութ)" title=" Մեծ Բրիտանիայում ոստիկանությունը ոչնչացրել է առգրավված գերթանկարժեք Ferrari-ն (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:00, 21.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/121605/մեծ-բրիտանիայում-ոստիկանությունը-ոչնչացրել-է-առգրավված-գերթանկարժեք-ferrari-ն-(տեսանյութ)">Մեծ Բրիտանիայում ոստիկանությունը ոչնչացրել է առգրավված գերթանկարժեք Ferrari-ն (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2790<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/121260/վաղվանից-նոր-արագաչափեր-կգործարկվեն">Վաղվանից նոր արագաչափեր կգործարկվեն</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:10, 18.03.2018 (10775)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/121213/նոր-արագաչափեր-մարտի-19-ից">Նոր արագաչափեր` մարտի 19-ից</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:15, 13.03.2018 (8841)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121543/«ափսոս-պուտինը-կույրաղիք-չէ»-ինչպես-է-բողոքում-հիվանդն-ում-ստիպել-են-մասնակցել-«պուտինի-ընտրություններին»"><img src="/images/photos/180320/aphsos-putiny-kuyraghiq-che-in-n121543-3.jpg" alt="«Ափսոս Պուտինը կույրաղիք չէ». ինչպես է բողոքում հիվանդն, ում ստիպել են մասնակցել «Պուտինի ընտրություններին»" title=" «Ափսոս Պուտինը կույրաղիք չէ». ինչպես է բողոքում հիվանդն, ում ստիպել են մասնակցել «Պուտինի ընտրություններին» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:05, 20.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/121543/«ափսոս-պուտինը-կույրաղիք-չէ»-ինչպես-է-բողոքում-հիվանդն-ում-ստիպել-են-մասնակցել-«պուտինի-ընտրություններին»">«Ափսոս Պուտինը կույրաղիք չէ». ինչպես է բողոքում հիվանդն, ում ստիպել են մասնակցել «Պուտինի ընտրություններին»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3982<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/121533/«պուտինի-ևս-6-տարիները»-հրապարակվել-է-քաղաքական-հայտնի-մուլտֆիլմի-շարունակությունը">«Պուտինի ևս 6 տարիները». հրապարակվել է քաղաքական հայտնի մուլտֆիլմի շարունակությունը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">22:05, 19.03.2018 (2696)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/121477/եղանակը-հայաստանում-և-արցախում">Եղանակը Հայաստանում և Արցախում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">07:35, 19.03.2018 (3898)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/120400/հագուստը-կոչնչացնի-երկիրը-փորձագետներ"><img src="/images/photos/180226/hagusty-kochnchacni-erkiry-pho-n120400-3.jpg" alt="Հագուստը կոչնչացնի Երկիրը. փորձագետներ" title=" Հագուստը կոչնչացնի Երկիրը. փորձագետներ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:05, 11.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/120400/հագուստը-կոչնչացնի-երկիրը-փորձագետներ">Հագուստը կոչնչացնի Երկիրը. փորձագետներ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">8608<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/120560/dolce-gabbana-ն-մոդելներին-փոխարինել-է-անօդաչու-թռչող-սարքերով">Dolce&Gabbana-ն մոդելներին փոխարինել է անօդաչու թռչող սարքերով <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">17:05, 04.03.2018 (7675)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/120142/որոշակի-տարիքից-հետո-խորհուրդ-է-տրվում-հրաժարվել-ջինսերից">Որոշակի տարիքից հետո խորհուրդ է տրվում հրաժարվել ջինսերից</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:10, 25.02.2018 (19407)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121184/եվրոմիությունը-սփիներները-ներառել-է-վտանգավոր-ապրանքների-ցուցակում"><img src="/images/photos/180313/evromiutyuny-sphinernery-nerar-n121184-3.jpg" alt="Եվրոմիությունը սփիներները ներառել է վտանգավոր ապրանքների ցուցակում" title=" Եվրոմիությունը սփիներները ներառել է վտանգավոր ապրանքների ցուցակում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:05, 13.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/121184/եվրոմիությունը-սփիներները-ներառել-է-վտանգավոր-ապրանքների-ցուցակում">Եվրոմիությունը սփիներները ներառել է վտանգավոր ապրանքների ցուցակում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4783<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/120763/ինչպես-խնամել-փոքրիկի-ատամները">Ինչպես խնամել փոքրիկի ատամները</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:10, 11.03.2018 (3255)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/120964/բարբի-տիկնիկներ՝-հայտնի-կանանց-կերպարներով">Բարբի տիկնիկներ՝ հայտնի կանանց կերպարներով <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">15:10, 09.03.2018 (4352)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121467/քիմ-քարդաշյանը-հրապարակել-է-փոքրիկ-դստեր-լուսանկարը"><img src="/images/photos/180318/qim-qardashyany-hraparakel-e-p-n121467-3.jpg" alt="Քիմ Քարդաշյանը հրապարակել է փոքրիկ դստեր լուսանկարը" title=" Քիմ Քարդաշյանը հրապարակել է փոքրիկ դստեր լուսանկարը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:42, 18.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/121467/քիմ-քարդաշյանը-հրապարակել-է-փոքրիկ-դստեր-լուսանկարը">Քիմ Քարդաշյանը հրապարակել է փոքրիկ դստեր լուսանկարը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4899<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/121390/տեսահոլովակի-պրեմիերա-գև-գևորգյան՝-«երանի»">Տեսահոլովակի պրեմիերա. Գև Գևորգյան՝ «Երանի» <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">22:15, 17.03.2018 (2165)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/121434/սուպերմոդել-ալեսանդրա-ամբրոսիոն-բաժանվել-է-փեսացուից">Սուպերմոդել Ալեսանդրա Ամբրոսիոն բաժանվել է փեսացուից <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">21:10, 17.03.2018 (3110)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121619/ինչո՞վ-է-պայմանավորված-հհ-տարածքում-առկա-փոշու-ամպը"><img src="/images/photos/161022/gagik-surenyan-exp-73-3.jpg" alt="Ինչո՞վ է պայմանավորված ՀՀ տարածքում առկա փոշու ամպը" title=" Ինչո՞վ է պայմանավորված ՀՀ տարածքում առկա փոշու ամպը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:15, 21.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/121619/ինչո՞վ-է-պայմանավորված-հհ-տարածքում-առկա-փոշու-ամպը">Ինչո՞վ է պայմանավորված ՀՀ տարածքում առկա փոշու ամպը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2867<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/121603/«արցախում-ապրող-հայությունն-ու-սփյուռքահայությունը-հիշո՞ւմ-է-շուշիի-հատուկ-գումարտակի-և-նրա-հրամանատարի-գոյության-մասին»-գարեգին-չուքասզյան">«Արցախում ապրող հայությունն ու սփյուռքահայությունը հիշո՞ւմ է Շուշիի հատուկ գումարտակի և նրա հրամանատարի գոյության մասին». Գարեգին Չուքասզյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:00, 20.03.2018 (2621)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/121598/ապրիլյան-պատերազմում-զոհված-հերոս-հայրիկին-շնորհավորելու-էր-եկել-փոքրիկ-անահիտը-այսօր-հրաչ-գալստյանի-ծննդյան-օրն-է">Ապրիլյան պատերազմում զոհված հերոս հայրիկին շնորհավորելու էր եկել փոքրիկ Անահիտը. այսօր Հրաչ Գալստյանի ծննդյան օրն է</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:20, 20.03.2018 (3192)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/120975/«ամեն-մի-կերակրող-կին-պետք-է-իրեն-աստվածուհի-զգա»-ավստրալացի-լուսանկարչի-ըմբոստ-նախագիծը"><img src="/images/photos/180309/amen-mi-kerakrogh-kin-petq-e-i-n120975-3.jpg" alt="«Ամեն մի կերակրող կին պետք է իրեն աստվածուհի զգա». ավստրալացի լուսանկարչի ըմբոստ նախագիծը" title=" «Ամեն մի կերակրող կին պետք է իրեն աստվածուհի զգա». ավստրալացի լուսանկարչի ըմբոստ նախագիծը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:15, 12.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/120975/«ամեն-մի-կերակրող-կին-պետք-է-իրեն-աստվածուհի-զգա»-ավստրալացի-լուսանկարչի-ըմբոստ-նախագիծը">«Ամեն մի կերակրող կին պետք է իրեն աստվածուհի զգա». ավստրալացի լուսանկարչի ըմբոստ նախագիծը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">12757<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/120595/մերկ-սելֆիներ՝-լուսանկարված-iphone-ով">Մերկ սելֆիներ՝ լուսանկարված iPhone-ով <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:10, 03.03.2018 (18417)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/120274/աֆրինում-թուրքերը-կոտորել-են-ու-փոսը-նետել-խաղաղ-բնակիչներին-(տեսանյութ)">Աֆրինում թուրքերը կոտորել են ու փոսը նետել խաղաղ բնակիչներին (տեսանյութ)</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 24.02.2018 (14645)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/335/«ինչպես-կարող-է-ամրոցը-դիմանալ-երբ-ներսում-լիքը-բանալի-հանձնող-կա»-ռդ-նախագահական-ընտրությունները-հայաստանում՝-քննարկման-թեմա"><img src="/images/photos/inchpes-karogh-e-amr-d335.jpg" alt="«Ինչպես կարող է ամրոցը դիմանալ, երբ ներսում լիքը բանալի հանձնող կա». ՌԴ նախագահական ընտրությունները Հայաստանում՝ քննարկման թեմա" title=" «Ինչպես կարող է ամրոցը դիմանալ, երբ ներսում լիքը բանալի հանձնող կա». ՌԴ նախագահական ընտրությունները Հայաստանում՝ քննարկման թեմա " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">19.03.2018</div><div class="titler"><a href="http://mamul.am/am/theme/335/«ինչպես-կարող-է-ամրոցը-դիմանալ-երբ-ներսում-լիքը-բանալի-հանձնող-կա»-ռդ-նախագահական-ընտրությունները-հայաստանում՝-քննարկման-թեմա">«Ինչպես կարող է ամրոցը դիմանալ, երբ ներսում լիքը բանալի հանձնող կա». ՌԴ նախագահական ընտրությունները Հայաստանում՝ քննարկման թեմա</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">674<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/121503/հարցման-մասնակիցների-43-ը-դրական-է-գնահատում-«երկիր-ծիրանի»-ի-մեկ-տարվա-աշխատանքը"><img src="/images/photos/180319/harcman-masnakicneri-43-y-drak-n121503-3.jpg" alt="Հարցման մասնակիցների 43%-ը դրական է գնահատում «Երկիր ծիրանի»-ի մեկ տարվա աշխատանքը" title=" Հարցման մասնակիցների 43%-ը դրական է գնահատում «Երկիր ծիրանի»-ի մեկ տարվա աշխատանքը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:05, 19.03.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/121503/հարցման-մասնակիցների-43-ը-դրական-է-գնահատում-«երկիր-ծիրանի»-ի-մեկ-տարվա-աշխատանքը">Հարցման մասնակիցների 43%-ը դրական է գնահատում «Երկիր ծիրանի»-ի մեկ տարվա աշխատանքը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1583<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/121376/հարցում-ինչպե՞ս-եք-գնահատում-«երկիր-ծիրանի»-կուսակցության-մեկ-տարվա-գործունեությունը">Հարցում. ինչպե՞ս եք գնահատում «Երկիր ծիրանի» կուսակցության մեկ տարվա գործունեությունը</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:10, 16.03.2018 (5453)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/121316/հարցման-մասնակիցների-67-ը-պատրաստ-է-մասնակցել-ցույցերին-եթե-սերժ-սարգսյանն-առաջադրվի-վարչապետի-պաշտոնում">Հարցման մասնակիցների 67%-ը պատրաստ է մասնակցել ցույցերին, եթե Սերժ Սարգսյանն առաջադրվի վարչապետի պաշտոնում</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 15.03.2018 (2930)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26691488/տեսանգրություն-կա-բայց-գաղտնի-է-պահվո՞ւմ-փաշինյան-vs-կոստանյան"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/864ZCdaLf2c/default.jpg" border="0" alt="Տեսանգրություն կա, բայց գաղտնի է պահվո՞ւմ. Փաշինյան VS Կոստանյան" title=" Տեսանգրություն կա, բայց գաղտնի է պահվո՞ւմ. Փաշինյան VS Կոստանյան " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">10:58, 21.03.2018 </div><div class="titler"><a href="http://mamul.am/am/video/26691488/տեսանգրություն-կա-բայց-գաղտնի-է-պահվո՞ւմ-փաշինյան-vs-կոստանյան">Տեսանգրություն կա, բայց գաղտնի է պահվո՞ւմ. Փաշինյան VS Կոստանյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">0<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26691487/ըստ-նախագծի-փոփոխության՝-ուսուցիչը-կմասնակցի-նախընտրական-քարոզարշավին-արտակ-զեյնալյան">Ըստ նախագծի փոփոխության՝ ուսուցիչը կմասնակցի նախընտրական քարոզարշավին. Արտակ Զեյնալյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:06, 21.03.2018 (0)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26691486/վանաձորում-մանդատագողությամբ-ձևավորված-իշխանությունը-չլուծարվեց-էդմոն-մարուքյան">Վանաձորում մանդատագողությամբ ձևավորված իշխանությունը չլուծարվեց. Էդմոն Մարուքյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:24, 21.03.2018 (0)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://www.civilnet.am/news_images/111/331976_1/screenshot_2018_03_20_15.jpg" alt="Հերոսը և դահիճը" title=" Հերոսը և դահիճը " style="width:auto;height:50px;" /></div></div><img src="/images/logos/civilnet.jpg" alt="CIVILNET" title=" CIVILNET " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.civilnet.am/news/2018/03/20/Հերոսը-և-դահիճը/331976" target="_blank">Հերոսը և դահիճը</a></h6><span class="dater3"><span class="latin">15:58, 20.03.2018  / </span>CIVILNET</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://www.civilnet.am/news_images/111/331979_1/zhirayr_sefilyan_photolur.jpg" alt="&laquo;Հաշվեհարդար&raquo;․ հրապարակվեց Սեֆիլյանի գործով դատավճիռը" title=" &laquo;Հաշվեհարդար&raquo;․ հրապարակվեց Սեֆիլյանի գործով դատավճիռը " style="width:auto;height:50px;" /></div></div><img src="/images/logos/civilnet.jpg" alt="CIVILNET" title=" CIVILNET " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.civilnet.am/news/2018/03/20/&laquo;Հաշվեհարդար&raquo;․-հրապարակվեց-Սեֆիլյանի-գործով-դատավճիռը/331979" target="_blank">&laquo;Հաշվեհարդար&raquo;․ հրապարակվեց Սեֆիլյանի գործով դատավճիռը</a></h6><span class="dater3"><span class="latin">16:38, 20.03.2018  / </span>CIVILNET</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://www.civilnet.am/news_images/111/331987_1/stepan_margaryan_fast_idea.jpg" alt="FAST-ի կրթաթոշակները սպասում են երիտասարդ գիտնականներին" title=" FAST-ի կրթաթոշակները սպասում են երիտասարդ գիտնականներին " style="width:auto;height:50px;" /></div></div><img src="/images/logos/civilnet.jpg" alt="CIVILNET" title=" CIVILNET " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.civilnet.am/news/2018/03/20/FAST-ի-կրթաթոշակները-սպասում-են-երիտասարդ-գիտնականներին/331987" target="_blank">FAST-ի կրթաթոշակները սպասում են երիտասարդ գիտնականներին</a></h6><span class="dater3"><span class="latin">17:52, 20.03.2018  / </span>CIVILNET</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/30.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+13<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+7 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			+16 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`+17 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/765" target="_blank" rel="nofollow"><img src="/images/banners/banner-146x200-765.gif" alt="ՀԷՑ - Հայաստանի էլեկտրական ցանցեր" title=" ՀԷՑ - Հայաստանի էլեկտրական ցանցեր " width="146" height="200" /></a></div><div class="bannerb" style="width:146px; margin-bottom:8px;"><a href="http://mamul.am/banner/787" target="_blank" rel="nofollow"><img src="/images/banners/browserpreview-tmp-1-787.gif" alt="VLV" title=" VLV " width="146" height="230" /></a></div>
   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">8.5% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն" class="activelink">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/784" target="_blank" rel="nofollow"><img src="/images/banners/img-hagglea-784.jpg" alt="Քսակ > Կուտակիր՝ ծախսելով" title=" Քսակ > Կուտակիր՝ ծախսելով " width="146" height="204" /></a></div>
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/121271/15-տարվա-ազատազրկում՝-անչափաս-խորթ-դստերը-7-տարի-շարունակ-բռնաբարելու-համար"><img src="/images/photos/180314/15-tarva-azatazrkum-anchaphas--n121271-2.jpg" alt="15 տարվա ազատազրկում՝ անչափաս խորթ դստերը 7 տարի շարունակ բռնաբարելու համար" title=" 15 տարվա ազատազրկում՝ անչափաս խորթ դստերը 7 տարի շարունակ բռնաբարելու համար " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/121271/15-տարվա-ազատազրկում՝-անչափաս-խորթ-դստերը-7-տարի-շարունակ-բռնաբարելու-համար">15 տարվա ազատազրկում՝ անչափաս խորթ դստերը 7 տարի շարունակ բռնաբարելու համար</a></div><div class="dater latin">00:10, 15.03.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">19691<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">8</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/121310/յակուտսկում-օդ-բարձրանալիս-ինքնաթիռից-մի-քանի-տոննա-ոսկի-է-թափվել"><img src="/images/photos/180315/yakutskum-od-bardzranalis-inqn-n121310-2.jpg" alt="Յակուտսկում օդ բարձրանալիս ինքնաթիռից մի քանի տոննա ոսկի է թափվել" title=" Յակուտսկում օդ բարձրանալիս ինքնաթիռից մի քանի տոննա ոսկի է թափվել " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/121310/յակուտսկում-օդ-բարձրանալիս-ինքնաթիռից-մի-քանի-տոննա-ոսկի-է-թափվել">Յակուտսկում օդ բարձրանալիս ինքնաթիռից մի քանի տոննա ոսկի է թափվել <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater latin">16:00, 15.03.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18618<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/121435/մոսկվայում-անցած-գիշեր-21-րդ-դարի-ամենացուրտ-օրն-է-գրանցվել"><img src="/images/photos/180317/moskvayum-ancac-gisher-21-rd-d-n121435-2.jpg" alt="Մոսկվայում անցած գիշեր 21-րդ դարի ամենացուրտ օրն է գրանցվել" title=" Մոսկվայում անցած գիշեր 21-րդ դարի ամենացուրտ օրն է գրանցվել " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/121435/մոսկվայում-անցած-գիշեր-21-րդ-դարի-ամենացուրտ-օրն-է-գրանցվել">Մոսկվայում անցած գիշեր 21-րդ դարի ամենացուրտ օրն է գրանցվել</a></div><div class="dater latin">16:25, 17.03.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17262<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/121224/ջիգարխանյանի-նախկին-կինը-եթերում-հարվածել-է-հայտնի-ռեժիսորի-գլխին"><img src="/images/photos/180314/jigarxanyani-kiny-eterum-harva-n121224-2.jpg" alt="Ջիգարխանյանի նախկին կինը եթերում հարվածել է հայտնի ռեժիսորի գլխին" title=" Ջիգարխանյանի նախկին կինը եթերում հարվածել է հայտնի ռեժիսորի գլխին " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/121224/ջիգարխանյանի-նախկին-կինը-եթերում-հարվածել-է-հայտնի-ռեժիսորի-գլխին">Ջիգարխանյանի նախկին կինը եթերում հարվածել է հայտնի ռեժիսորի գլխին <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">11:00, 14.03.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17070<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/121476/հրապարակվել-է-ժիրայր-սեֆիլյանի-և-վիտալի-բալասանյանի-գաղտնալսված-զրույցի-ամբողջական-տեքստը"><img src="/images/photos/180318/hraparakvel-e-zhirayr-sefilyan-n121476-2.jpg" alt="Հրապարակվել է Ժիրայր Սեֆիլյանի և Վիտալի Բալասանյանի գաղտնալսված զրույցի ամբողջական տեքստը" title=" Հրապարակվել է Ժիրայր Սեֆիլյանի և Վիտալի Բալասանյանի գաղտնալսված զրույցի ամբողջական տեքստը " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/121476/հրապարակվել-է-ժիրայր-սեֆիլյանի-և-վիտալի-բալասանյանի-գաղտնալսված-զրույցի-ամբողջական-տեքստը">Հրապարակվել է Ժիրայր Սեֆիլյանի և Վիտալի Բալասանյանի գաղտնալսված զրույցի ամբողջական տեքստը</a></div><div class="dater latin">23:30, 18.03.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">16393<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">58x0.23</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&version=v2.11&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ»', pageUrl: 'http://mamul.am/am/news/121613', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Զարուհի Փոստանջյանը չի միանա Նիկոլ Փաշինյանի պայքարին. «Ժամանակ»', pageUrl: 'http://mamul.am/am/news/121613', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/121613', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/121613","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>