<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Փետրվարի 15-ին հրապարակվել է ՖԻՖԱ-ի դասակարգման նոր աղյուսակը: Հայաստանի հավաքականը նահանջել է մեկ տեղով և զբաղեցնում է 91-րդ հորիզոնականը: Աղյուսակը... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="փետրվարի,15,ին,հրապարակվել,է,ֆիֆա,ի,դասակարգման,նոր,աղյուսակը,հայաստանի,հավաքականը,նահանջել,է,մեկ,տեղով,և,զբաղեցնում,է,91,րդ,հորիզոնականը,աղյուսակը,գլխավորում,է,գերմանիան,բրազիլիան,երկրորդն,է,պորտուգալիան՝,երրորդը,1,գերմանիա,1602,միավոր,2,բրազիլիա,1484,3,պորտուգալիա,1358,4,արգենտինա" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում" />
<meta property="og:description" content="Փետրվարի 15-ին հրապարակվել է ՖԻՖԱ-ի դասակարգման նոր աղյուսակը: Հայաստանի հավաքականը նահանջել է մեկ տեղով և զբաղեցնում է 91-րդ հորիզոնականը: Աղյուսակը... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/180215/hayastani-havaqakany-nahanjel--n119820-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/119820" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Միջազգային" />
<meta itemprop="name" content="Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում" />
<meta itemprop="description" content="Փետրվարի 15-ին հրապարակվել է ՖԻՖԱ-ի դասակարգման նոր աղյուսակը: Հայաստանի հավաքականը նահանջել է մեկ տեղով և զբաղեցնում է 91-րդ հորիզոնականը: Աղյուսակը... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/180215/hayastani-havaqakany-nahanjel--n119820-1.jpg" />
<title>Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/180215/hayastani-havaqakany-nahanjel--n119820-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/apple-touch-icon.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.9919" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = '0KvXeLyDeFpNCHoMb14CwluZAbV4sh';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119809/կոմիտասի-թանգարան-ինստիտուտում-չժան-հայոուն-կնվագի-մոցարտ"><img src="/images/photos/180215/komitasi-tangaran-insutum-chzh-n119809-3.jpg" alt="Կոմիտասի թանգարան-ինստիտուտում Չժան Հայոուն կնվագի Մոցարտ" title=" Կոմիտասի թանգարան-ինստիտուտում Չժան Հայոուն կնվագի Մոցարտ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:25, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119809/կոմիտասի-թանգարան-ինստիտուտում-չժան-հայոուն-կնվագի-մոցարտ">Կոմիտասի թանգարան-ինստիտուտում Չժան Հայոուն կնվագի Մոցարտ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">41<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119822/փոխքաղաքապետ-դավիթ-օհանյանի-ընկերությունը-քաղաքապետարանից-ստացել-է-ավելի-քան-1-5-մլն-դոլար-տենդերներ"><img src="/images/photos/180215/111-n119822-3.jpg" alt="Փոխքաղաքապետ Դավիթ Օհանյանի ընկերությունը քաղաքապետարանից ստացել է ավելի քան 1,5 մլն դոլար տենդերներ" title=" Փոխքաղաքապետ Դավիթ Օհանյանի ընկերությունը քաղաքապետարանից ստացել է ավելի քան 1,5 մլն դոլար տենդերներ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:05, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119822/փոխքաղաքապետ-դավիթ-օհանյանի-ընկերությունը-քաղաքապետարանից-ստացել-է-ավելի-քան-1-5-մլն-դոլար-տենդերներ">Փոխքաղաքապետ Դավիթ Օհանյանի ընկերությունը քաղաքապետարանից ստացել է ավելի քան 1,5 մլն դոլար տենդերներ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">546<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119835/թուրքիան-կբացի-վանի-թագավորության-թանգարան"><img src="/images/photos/180215/turqian-kbaci-vani-tagavorutya-n119835-3.jpg" alt="Թուրքիան կբացի Վանի թագավորության թանգարան" title=" Թուրքիան կբացի Վանի թագավորության թանգարան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:45, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119835/թուրքիան-կբացի-վանի-թագավորության-թանգարան">Թուրքիան կբացի Վանի թագավորության թանգարան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">250<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;"><div style="position:relative"><div id='b_bn_1443' onmouseup='window.event.cancelBubble=true'>Загрузка...</div>
<script>(function(){var s=document.createElement('script');s.src='//mrelko.com/j/w.php?id=1443&r='+Math.random();document.getElementsByTagName('head')[0].appendChild(s)})();</script></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119832/«ա՛յ-մանրապճեղներ-դուք-հո-թուրքի-բալա՞-չեք»-արմեն-մովսիսյանը՝-մոսկովյան-փողոցն-ասֆալտապատելու-մասին"><img src="/images/photos/180215/ay-manraptcheghner-duq-ho-turq-n119832-3.jpg" alt="«Ա՛յ մանրապճեղներ, դուք հո թուրքի բալա՞ չեք». Արմեն Մովսիսյանը՝ Մոսկովյան փողոցն ասֆալտապատելու մասին" title=" «Ա՛յ մանրապճեղներ, դուք հո թուրքի բալա՞ չեք». Արմեն Մովսիսյանը՝ Մոսկովյան փողոցն ասֆալտապատելու մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:40, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119832/«ա՛յ-մանրապճեղներ-դուք-հո-թուրքի-բալա՞-չեք»-արմեն-մովսիսյանը՝-մոսկովյան-փողոցն-ասֆալտապատելու-մասին">«Ա՛յ մանրապճեղներ, դուք հո թուրքի բալա՞ չեք». Արմեն Մովսիսյանը՝ Մոսկովյան փողոցն ասֆալտապատելու մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1034<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119831/ադրբեջանը-ցանկանում-է-հայ-գերիներին-փոխանակել-իր-դիվերսանտներով"><img src="/images/photos/180215/adrbejany-cankanum-e-hay-gerin-n119831-3.jpg" alt="Ադրբեջանը ցանկանում է հայ գերիներին փոխանակել իր դիվերսանտներով" title=" Ադրբեջանը ցանկանում է հայ գերիներին փոխանակել իր դիվերսանտներով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:25, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119831/ադրբեջանը-ցանկանում-է-հայ-գերիներին-փոխանակել-իր-դիվերսանտներով">Ադրբեջանը ցանկանում է հայ գերիներին փոխանակել իր դիվերսանտներով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1839<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119833/«նա-չի-զիջում-իր-տեղն-ու-պահպանում-է-ավանդույթը»-ամենից-շատ-բացակայած-պատգամավորը-գագիկ-ծառուկյանն-է"><img src="/images/photos/180215/11111111-n119833-3.jpg" alt="«Նա չի զիջում իր տեղն ու պահպանում է ավանդույթը». ամենից շատ բացակայած պատգամավորը Գագիկ Ծառուկյանն է" title=" «Նա չի զիջում իր տեղն ու պահպանում է ավանդույթը». ամենից շատ բացակայած պատգամավորը Գագիկ Ծառուկյանն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:15, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119833/«նա-չի-զիջում-իր-տեղն-ու-պահպանում-է-ավանդույթը»-ամենից-շատ-բացակայած-պատգամավորը-գագիկ-ծառուկյանն-է">«Նա չի զիջում իր տեղն ու պահպանում է ավանդույթը». ամենից շատ բացակայած պատգամավորը Գագիկ Ծառուկյանն է <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">431<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119825/եվրոհանձնաժողովը-facebook-ին-և-twitter-ին-մեղադրել-է-օգտատերերի-իրավունքների-ոչ-բավարար-պաշտպանության-համար"><img src="/images/photos/180215/evrohandznazhoghovy-facebook-i-n119825-3.jpg" alt="Եվրոհանձնաժողովը Facebook-ին և Twitter-ին մեղադրել է օգտատերերի իրավունքների ոչ բավարար պաշտպանության համար" title=" Եվրոհանձնաժողովը Facebook-ին և Twitter-ին մեղադրել է օգտատերերի իրավունքների ոչ բավարար պաշտպանության համար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:05, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119825/եվրոհանձնաժողովը-facebook-ին-և-twitter-ին-մեղադրել-է-օգտատերերի-իրավունքների-ոչ-բավարար-պաշտպանության-համար">Եվրոհանձնաժողովը Facebook-ին և Twitter-ին մեղադրել է օգտատերերի իրավունքների ոչ բավարար պաշտպանության համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">243<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119830/հայտնի-են-«դեպի-եվրոտեսիլ»-նախագծի-կիսաեզրափակիչներում-մրցող-մասնակիցների-անունները"><img src="/images/photos/180215/haytni-en-depi-evrotesil-naxag-n119830-3.jpg" alt="Հայտնի են «Դեպի Եվրոտեսիլ» նախագծի կիսաեզրափակիչներում մրցող մասնակիցների անունները" title=" Հայտնի են «Դեպի Եվրոտեսիլ» նախագծի կիսաեզրափակիչներում մրցող մասնակիցների անունները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:40, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119830/հայտնի-են-«դեպի-եվրոտեսիլ»-նախագծի-կիսաեզրափակիչներում-մրցող-մասնակիցների-անունները">Հայտնի են «Դեպի Եվրոտեսիլ» նախագծի կիսաեզրափակիչներում մրցող մասնակիցների անունները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2153<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119829/օզբիլիսը-գոլային-փոխանցման-հեղինակ-է-դարձել՝-«շերիֆ»-ի-կազմում"><img src="/images/photos/180215/ozbilisy-golayin-phoxancman-he-n119829-3.jpg" alt="Օզբիլիսը գոլային փոխանցման հեղինակ է դարձել՝ «Շերիֆ»-ի կազմում" title=" Օզբիլիսը գոլային փոխանցման հեղինակ է դարձել՝ «Շերիֆ»-ի կազմում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:25, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119829/օզբիլիսը-գոլային-փոխանցման-հեղինակ-է-դարձել՝-«շերիֆ»-ի-կազմում">Օզբիլիսը գոլային փոխանցման հեղինակ է դարձել՝ «Շերիֆ»-ի կազմում <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">463<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119828/մայրն-ու-անչափահաս-աղջիկը-դավիթաշենի-կամրջից-իրենց-ցած-են-նետել-(լրացված)"><img src="/images/photos/180215/mayrn-u-anchaphahas-aghjiky-da-n119828-3.jpg" alt="Մայրն ու անչափահաս աղջիկը Դավիթաշենի կամրջից իրենց ցած են նետել (լրացված)" title=" Մայրն ու անչափահաս աղջիկը Դավիթաշենի կամրջից իրենց ցած են նետել (լրացված) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:20, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119828/մայրն-ու-անչափահաս-աղջիկը-դավիթաշենի-կամրջից-իրենց-ցած-են-նետել-(լրացված)">Մայրն ու անչափահաս աղջիկը Դավիթաշենի կամրջից իրենց ցած են նետել (լրացված)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7182<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119827/«ես-մենակ-տեսանյութն-եմ-տեսել-չեմ-կարող-գնահատական-տալ»-կառավարության-անդամները՝-քաղաքապետարանի-միջադեպի-մասին"><img src="/images/photos/180215/es-menak-tesanyutn-em-tesel-ch-n119827-3.jpg" alt="«Ես մենակ տեսանյութն եմ տեսել, չեմ կարող գնահատական տալ». կառավարության անդամները՝ քաղաքապետարանի միջադեպի մասին" title=" «Ես մենակ տեսանյութն եմ տեսել, չեմ կարող գնահատական տալ». կառավարության անդամները՝ քաղաքապետարանի միջադեպի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:15, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119827/«ես-մենակ-տեսանյութն-եմ-տեսել-չեմ-կարող-գնահատական-տալ»-կառավարության-անդամները՝-քաղաքապետարանի-միջադեպի-մասին">«Ես մենակ տեսանյութն եմ տեսել, չեմ կարող գնահատական տալ». կառավարության անդամները՝ քաղաքապետարանի միջադեպի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">469<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119826/սիրիայում-պայթյունի-հետևանքով-15-ռուս-վարձկան-է-զոհվել"><img src="/images/photos/180215/siriayum-paytyuni-hetevanqov-1-n119826-3.jpg" alt="Սիրիայում պայթյունի հետևանքով 15 ռուս վարձկան է զոհվել" title=" Սիրիայում պայթյունի հետևանքով 15 ռուս վարձկան է զոհվել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:00, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119826/սիրիայում-պայթյունի-հետևանքով-15-ռուս-վարձկան-է-զոհվել">Սիրիայում պայթյունի հետևանքով 15 ռուս վարձկան է զոհվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">727<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119824/«ուժային-կառույցներն-օգտագործվում-են-որպես-գործիք՝-ընդդիմության-վրա-ճնշում-գործադրելու-համար»-ա-սաքունց"><img src="/images/photos/180215/uzhayin-karuycnery-ishxanutyun-n119824-3.jpg" alt="«Ուժային կառույցներն օգտագործվում են որպես գործիք՝ ընդդիմության վրա ճնշում գործադրելու համար». Ա. Սաքունց" title=" «Ուժային կառույցներն օգտագործվում են որպես գործիք՝ ընդդիմության վրա ճնշում գործադրելու համար». Ա. Սաքունց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:35, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119824/«ուժային-կառույցներն-օգտագործվում-են-որպես-գործիք՝-ընդդիմության-վրա-ճնշում-գործադրելու-համար»-ա-սաքունց">«Ուժային կառույցներն օգտագործվում են որպես գործիք՝ ընդդիմության վրա ճնշում գործադրելու համար». Ա. Սաքունց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">459<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119823/«ամենահամով-խինկալին-պատրաստում-են-ջավախքի-հայերը»-«известия»"><img src="/images/photos/180215/amenahamov-xinkalin-patrastum--n119823-3.jpg" alt="«Ամենահամով խինկալին պատրաստում են Ջավախքի հայերը». «Известия»" title=" «Ամենահամով խինկալին պատրաստում են Ջավախքի հայերը». «Известия» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:20, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119823/«ամենահամով-խինկալին-պատրաստում-են-ջավախքի-հայերը»-«известия»">«Ամենահամով խինկալին պատրաստում են Ջավախքի հայերը». «Известия»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1030<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119819/հեղինակավոր-ta3-հեռուստաընկերության-եթերում-հայտնի-սլովակ-ռեժիսորը-խոսել-է-արցախյան-շարժման-30-ամյակի-մասին"><img src="/images/photos/180215/heghinakavor-ta3-herustatesuty-n119819-3.jpg" alt="Հեղինակավոր TA3 հեռուստաընկերության եթերում հայտնի սլովակ ռեժիսորը խոսել է Արցախյան շարժման 30-ամյակի մասին" title=" Հեղինակավոր TA3 հեռուստաընկերության եթերում հայտնի սլովակ ռեժիսորը խոսել է Արցախյան շարժման 30-ամյակի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:05, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119819/հեղինակավոր-ta3-հեռուստաընկերության-եթերում-հայտնի-սլովակ-ռեժիսորը-խոսել-է-արցախյան-շարժման-30-ամյակի-մասին">Հեղինակավոր TA3 հեռուստաընկերության եթերում հայտնի սլովակ ռեժիսորը խոսել է Արցախյան շարժման 30-ամյակի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">592<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119821/աշոտ-կարապետյանի-դահուկների-խնդիրը-լուծվեց"><img src="/images/photos/180215/ashot-karapetyani-dahukneri-xn-n119821-3.jpg" alt="Աշոտ Կարապետյանի դահուկների խնդիրը լուծվեց" title=" Աշոտ Կարապետյանի դահուկների խնդիրը լուծվեց " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:55, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119821/աշոտ-կարապետյանի-դահուկների-խնդիրը-լուծվեց">Աշոտ Կարապետյանի դահուկների խնդիրը լուծվեց <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1870<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119820/հայաստանի-հավաքականը-նահանջել-է-ֆիֆա-ի-դասակարգման-աղյուսակում"><img src="/images/photos/180215/hayastani-havaqakany-nahanjel--n119820-3.jpg" alt="Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում" title=" Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:40, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119820/հայաստանի-հավաքականը-նահանջել-է-ֆիֆա-ի-դասակարգման-աղյուսակում">Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">422<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119818/«փետրվարի-13-ի-միջադեպը-կարող-է-օրինաչափություն-դառնալ»-արայիկ-հարությունյան"><img src="/images/photos/180215/phetrvari-13-i-mijadepy-karogh-n119818-3.jpg" alt="«Փետրվարի 13-ի միջադեպը կարող է օրինաչափություն դառնալ». Արայիկ Հարությունյան" title=" «Փետրվարի 13-ի միջադեպը կարող է օրինաչափություն դառնալ». Արայիկ Հարությունյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:30, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119818/«փետրվարի-13-ի-միջադեպը-կարող-է-օրինաչափություն-դառնալ»-արայիկ-հարությունյան">«Փետրվարի 13-ի միջադեպը կարող է օրինաչափություն դառնալ». Արայիկ Հարությունյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">994<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119817/փհենչհան-2018․-կատյա-գալստյանը-72-րդն-է"><img src="/images/photos/180215/phhenchhan-2018-galstyany-72-r-n119817-3.jpg" alt="Փհենչհան-2018․ Կատյա Գալստյանը 72-րդն է" title=" Փհենչհան-2018․ Կատյա Գալստյանը 72-րդն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:00, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119817/փհենչհան-2018․-կատյա-գալստյանը-72-րդն-է">Փհենչհան-2018․ Կատյա Գալստյանը 72-րդն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">659<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119806/այսօր-ռուբեն-սևակի-ծննդյան-օրն-է"><img src="/images/photos/180215/aysor-ruben-sevaki-cnndyan-orn-n119806-3.jpg" alt="Այսօր Ռուբեն Սևակի ծննդյան օրն է" title=" Այսօր Ռուբեն Սևակի ծննդյան օրն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:55, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119806/այսօր-ռուբեն-սևակի-ծննդյան-օրն-է">Այսօր Ռուբեն Սևակի ծննդյան օրն է <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">402<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119815/ֆլորիդայում-տեղի-ունեցած-հրաձգությունից-նոր-կադրեր-են-հրապարակվել-(տեսանյութ)"><img src="/images/photos/180215/floridayum-teghi-unecac-hradzg-n119815-3.jpg" alt="Ֆլորիդայում տեղի ունեցած հրաձգությունից նոր կադրեր են հրապարակվել (տեսանյութ)" title=" Ֆլորիդայում տեղի ունեցած հրաձգությունից նոր կադրեր են հրապարակվել (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:30, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119815/ֆլորիդայում-տեղի-ունեցած-հրաձգությունից-նոր-կադրեր-են-հրապարակվել-(տեսանյութ)">Ֆլորիդայում տեղի ունեցած հրաձգությունից նոր կադրեր են հրապարակվել (տեսանյութ) <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3616<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119816/աժ-ն-փետրվարի-27-ի-նիստից-հետո-կգումարի-ևս-մեկ-արտահերթ-նիստ"><img src="/images/photos/170122/azin-zhoghov-nist-exp-15-3.jpg" alt="ԱԺ-ն փետրվարի 27-ի նիստից հետո կգումարի ևս մեկ արտահերթ նիստ" title=" ԱԺ-ն փետրվարի 27-ի նիստից հետո կգումարի ևս մեկ արտահերթ նիստ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:25, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119816/աժ-ն-փետրվարի-27-ի-նիստից-հետո-կգումարի-ևս-մեկ-արտահերթ-նիստ">ԱԺ-ն փետրվարի 27-ի նիստից հետո կգումարի ևս մեկ արտահերթ նիստ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">346<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119814/կառավարությունը-մերժեց-«ելք»-ի-նախագիծը-հարկային-դրույքաչափերի-վերադարձ-չի-լինի"><img src="/images/photos/180215/111111-n119814-3.jpg" alt="Կառավարությունը մերժեց «Ելք»-ի նախագիծը. հարկային դրույքաչափերի վերադարձ չի լինի" title=" Կառավարությունը մերժեց «Ելք»-ի նախագիծը. հարկային դրույքաչափերի վերադարձ չի լինի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:15, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119814/կառավարությունը-մերժեց-«ելք»-ի-նախագիծը-հարկային-դրույքաչափերի-վերադարձ-չի-լինի">Կառավարությունը մերժեց «Ելք»-ի նախագիծը. հարկային դրույքաչափերի վերադարձ չի լինի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">563<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119813/ամն-ֆիննախն-ակտիվորեն-աշխատում-է-հակառուսական-նոր-պատժամիջոցների-վրա"><img src="/images/photos/180215/amn-finnaxn-aktivoren-ashxatum-n119813-3.jpg" alt="ԱՄՆ ֆիննախն ակտիվորեն աշխատում է հակառուսական նոր պատժամիջոցների վրա" title=" ԱՄՆ ֆիննախն ակտիվորեն աշխատում է հակառուսական նոր պատժամիջոցների վրա " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:00, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119813/ամն-ֆիննախն-ակտիվորեն-աշխատում-է-հակառուսական-նոր-պատժամիջոցների-վրա">ԱՄՆ ֆիննախն ակտիվորեն աշխատում է հակառուսական նոր պատժամիջոցների վրա</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">604<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119812/«էս-ինչ-են-ծխում-սրանք-էս-ինչ-կայֆերի-տակ-են»-մկրտիչ-իսրայելյանը՝-հայաստանի-դահուկասպորտի-ֆեդերացիայի-մասին"><img src="/images/photos/180215/es-inch-en-cxum-sranq-es-inch--n119812-3.jpg" alt="«Էս ինչ են ծխում սրանք, էս ինչ կայֆերի տակ են». Մկրտիչ Իսրայելյանը՝ Հայաստանի դահուկասպորտի ֆեդերացիայի մասին" title=" «Էս ինչ են ծխում սրանք, էս ինչ կայֆերի տակ են». Մկրտիչ Իսրայելյանը՝ Հայաստանի դահուկասպորտի ֆեդերացիայի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:45, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119812/«էս-ինչ-են-ծխում-սրանք-էս-ինչ-կայֆերի-տակ-են»-մկրտիչ-իսրայելյանը՝-հայաստանի-դահուկասպորտի-ֆեդերացիայի-մասին">«Էս ինչ են ծխում սրանք, էս ինչ կայֆերի տակ են». Մկրտիչ Իսրայելյանը՝ Հայաստանի դահուկասպորտի ֆեդերացիայի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4445<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119808/«գալու-է-այն-օրը-երբ-իսրայելը-կճանաչի-հայոց-ցեղասպանության-փաստը»-հակոբ-սևան"><img src="/images/photos/180215/galu-e-ayn-ory-erb-israyely-kt-n119808-3.jpg" alt="«Գալու է այն օրը, երբ Իսրայելը կճանաչի Հայոց ցեղասպանության փաստը». Հակոբ Սևան" title=" «Գալու է այն օրը, երբ Իսրայելը կճանաչի Հայոց ցեղասպանության փաստը». Հակոբ Սևան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:30, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119808/«գալու-է-այն-օրը-երբ-իսրայելը-կճանաչի-հայոց-ցեղասպանության-փաստը»-հակոբ-սևան">«Գալու է այն օրը, երբ Իսրայելը կճանաչի Հայոց ցեղասպանության փաստը». Հակոբ Սևան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">661<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119805/նատօ-ն-ռուսաստանին-կոչ-է-արել-«իսկանդեր»-ների-տեղակայման-հարցում-թափանցիկ-լինել"><img src="/images/photos/180215/nato-n-rusastanin-koch-e-arel--n119805-3.jpg" alt="ՆԱՏՕ-ն Ռուսաստանին կոչ է արել «Իսկանդեր»-ների տեղակայման հարցում թափանցիկ լինել" title=" ՆԱՏՕ-ն Ռուսաստանին կոչ է արել «Իսկանդեր»-ների տեղակայման հարցում թափանցիկ լինել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:15, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119805/նատօ-ն-ռուսաստանին-կոչ-է-արել-«իսկանդեր»-ների-տեղակայման-հարցում-թափանցիկ-լինել">ՆԱՏՕ-ն Ռուսաստանին կոչ է արել «Իսկանդեր»-ների տեղակայման հարցում թափանցիկ լինել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1108<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119807/մահվան-ելքով-վրաերթ՝-բագրատաշենում-33-ամյա-վարորդը-վրաերթի-է-ենթարկել-հետիոտնին-և-մաքսակետով-դիմել-փախուստի"><img src="/images/photos/180215/mahvan-elqov-vraert-bagratashe-n119807-3.jpg" alt="Մահվան ելքով վրաերթ՝ Բագրատաշենում. 33-ամյա վարորդը վրաերթի է ենթարկել հետիոտնին և մաքսակետով դիմել փախուստի" title=" Մահվան ելքով վրաերթ՝ Բագրատաշենում. 33-ամյա վարորդը վրաերթի է ենթարկել հետիոտնին և մաքսակետով դիմել փախուստի " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:05, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119807/մահվան-ելքով-վրաերթ՝-բագրատաշենում-33-ամյա-վարորդը-վրաերթի-է-ենթարկել-հետիոտնին-և-մաքսակետով-դիմել-փախուստի">Մահվան ելքով վրաերթ՝ Բագրատաշենում. 33-ամյա վարորդը վրաերթի է ենթարկել հետիոտնին և մաքսակետով դիմել փախուստի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1715<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119804/«ավելի-վատ-քան-սառը-պատերազմի-տարիներին»-եմ-ն-գնահատել-է-ռուսաստանի-հետ-հարաբերությունների-մակարդակը"><img src="/images/photos/180215/aveli-vat-qan-sary-paterazmi-t-n119804-3.jpg" alt="«Ավելի վատ, քան սառը պատերազմի տարիներին». ԵՄ-ն գնահատել է Ռուսաստանի հետ հարաբերությունների մակարդակը" title=" «Ավելի վատ, քան սառը պատերազմի տարիներին». ԵՄ-ն գնահատել է Ռուսաստանի հետ հարաբերությունների մակարդակը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:55, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119804/«ավելի-վատ-քան-սառը-պատերազմի-տարիներին»-եմ-ն-գնահատել-է-ռուսաստանի-հետ-հարաբերությունների-մակարդակը">«Ավելի վատ, քան սառը պատերազմի տարիներին». ԵՄ-ն գնահատել է Ռուսաստանի հետ հարաբերությունների մակարդակը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">709<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119801/հրաձգություն-ֆլորիդայի-դպրոցներից-մեկում-17-մարդ-է-զոհվել-(տեսանյութ)"><img src="/images/photos/180215/hradzgutyun-floridayi-dprocner-n119801-3.jpg" alt="Հրաձգություն Ֆլորիդայի դպրոցներից մեկում. 17 մարդ է զոհվել (տեսանյութ)" title=" Հրաձգություն Ֆլորիդայի դպրոցներից մեկում. 17 մարդ է զոհվել (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:35, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119801/հրաձգություն-ֆլորիդայի-դպրոցներից-մեկում-17-մարդ-է-զոհվել-(տեսանյութ)">Հրաձգություն Ֆլորիդայի դպրոցներից մեկում. 17 մարդ է զոհվել (տեսանյութ) <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2039<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119798/համազգային-ընդվզում-սեֆիլյանն-ու-փոստանջյանը-կմիավորվե՞ն-«ժամանակ»"><img src="/images/photos/170217/zhamanak-tert-nor-nk-exp-82-3.jpg" alt="Համազգային ընդվզում. Սեֆիլյանն ու Փոստանջյանը կմիավորվե՞ն. «Ժամանակ»" title=" Համազգային ընդվզում. Սեֆիլյանն ու Փոստանջյանը կմիավորվե՞ն. «Ժամանակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:15, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119798/համազգային-ընդվզում-սեֆիլյանն-ու-փոստանջյանը-կմիավորվե՞ն-«ժամանակ»">Համազգային ընդվզում. Սեֆիլյանն ու Փոստանջյանը կմիավորվե՞ն. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1366<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119797/«ամն-ի-«մատի-թեթև-շարժումով»-ինչ-է-սպասվում-մեզ-ղարաբաղյան-ճակատում-«168-ժամ»"><img src="/images/photos/160616/168-zham-exp-11-3.jpg" alt="«ԱՄՆ-ի «մատի թեթև շարժումով». ինչ է սպասվում մեզ ղարաբաղյան ճակատում. «168 ժամ»" title=" «ԱՄՆ-ի «մատի թեթև շարժումով». ինչ է սպասվում մեզ ղարաբաղյան ճակատում. «168 ժամ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:10, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119797/«ամն-ի-«մատի-թեթև-շարժումով»-ինչ-է-սպասվում-մեզ-ղարաբաղյան-ճակատում-«168-ժամ»">«ԱՄՆ-ի «մատի թեթև շարժումով». ինչ է սպասվում մեզ ղարաբաղյան ճակատում. «168 ժամ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2110<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119800/ծնողները-որոշել-են-իրենց-երեխաներին-հանել-գոռ-վարդանյանի-դպրոցից-«հրապարակ»"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-3.jpg" alt="Ծնողները որոշել են իրենց երեխաներին հանել Գոռ Վարդանյանի դպրոցից. «Հրապարակ»" title=" Ծնողները որոշել են իրենց երեխաներին հանել Գոռ Վարդանյանի դպրոցից. «Հրապարակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:05, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119800/ծնողները-որոշել-են-իրենց-երեխաներին-հանել-գոռ-վարդանյանի-դպրոցից-«հրապարակ»">Ծնողները որոշել են իրենց երեխաներին հանել Գոռ Վարդանյանի դպրոցից. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2440<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119795/հայաստանն-այլ-ելք-չունի-ամն-հետախուզության-հետքերով-«ժամանակ»"><img src="/images/photos/160617/zhamanak-oratert-exp-17-3.jpg" alt="Հայաստանն այլ ելք չունի. ԱՄՆ հետախուզության հետքերով. «Ժամանակ»" title=" Հայաստանն այլ ելք չունի. ԱՄՆ հետախուզության հետքերով. «Ժամանակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">09:55, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119795/հայաստանն-այլ-ելք-չունի-ամն-հետախուզության-հետքերով-«ժամանակ»">Հայաստանն այլ ելք չունի. ԱՄՆ հետախուզության հետքերով. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1634<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119794/ի-տարբերություն-ապագա-նախագահի-փակ-գաղտնի-ընտրության-վարչապետի-ընտրությունը-բաց-է-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Ի տարբերություն ապագա նախագահի փակ-գաղտնի ընտրության, վարչապետի ընտրությունը բաց է. «Հրապարակ»" title=" Ի տարբերություն ապագա նախագահի փակ-գաղտնի ընտրության, վարչապետի ընտրությունը բաց է. «Հրապարակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">09:50, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119794/ի-տարբերություն-ապագա-նախագահի-փակ-գաղտնի-ընտրության-վարչապետի-ընտրությունը-բաց-է-«հրապարակ»">Ի տարբերություն ապագա նախագահի փակ-գաղտնի ընտրության, վարչապետի ընտրությունը բաց է. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">662<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119796/օլիգարխներն-ստիպված-են-լինելու-պատկառելի-գույքահարկ-վճարել-իրենց-դղյակների-համար-«հժ»"><img src="/images/photos/160721/haykakan-zhamanak-exp-22-3.jpg" alt="Օլիգարխներն ստիպված են լինելու պատկառելի գույքահարկ վճարել իրենց դղյակների համար. «ՀԺ»" title=" Օլիգարխներն ստիպված են լինելու պատկառելի գույքահարկ վճարել իրենց դղյակների համար. «ՀԺ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">09:45, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119796/օլիգարխներն-ստիպված-են-լինելու-պատկառելի-գույքահարկ-վճարել-իրենց-դղյակների-համար-«հժ»">Օլիգարխներն ստիպված են լինելու պատկառելի գույքահարկ վճարել իրենց դղյակների համար. «ՀԺ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1283<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119790/եղանակը-հայաստանում"><img src="/images/photos/170122/dzmer-kisadzyun-exp-77-3.jpg" alt="Եղանակը Հայաստանում" title=" Եղանակը Հայաստանում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">07:15, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119790/եղանակը-հայաստանում">Եղանակը Հայաստանում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2611<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119793/ձնածածկ-բայց-ջերմ․-«արսենալ»-ը-ժամանել-է-շվեդիա"><img src="/images/photos/180215/dznacack-bayc-jerm-nal-y-zhama-n119793-3.jpg" alt="Ձնածածկ, բայց ջերմ․ «Արսենալ»-ը ժամանել է Շվեդիա" title=" Ձնածածկ, բայց ջերմ․ «Արսենալ»-ը ժամանել է Շվեդիա " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:20, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119793/ձնածածկ-բայց-ջերմ․-«արսենալ»-ը-ժամանել-է-շվեդիա">Ձնածածկ, բայց ջերմ․ «Արսենալ»-ը ժամանել է Շվեդիա <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3403<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119791/չեմպիոնների-լիգա-«լիվերպուլ»-ը-ջախջախեց-«պորտու»-ին-«ռեալ»-ը հաղթեց պսժ-ին-(տեսանյութ)"><img src="/images/photos/180215/chempionneri-liga-liverpul-y-j-n119791-3.jpg" alt="Չեմպիոնների լիգա. «Լիվերպուլ»-ը ջախջախեց «Պորտու»-ին, «Ռեալ»-ը հաղթեց ՊՍԺ-ին (տեսանյութ)" title=" Չեմպիոնների լիգա. «Լիվերպուլ»-ը ջախջախեց «Պորտու»-ին, «Ռեալ»-ը հաղթեց ՊՍԺ-ին (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:40, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119791/չեմպիոնների-լիգա-«լիվերպուլ»-ը-ջախջախեց-«պորտու»-ին-«ռեալ»-ը հաղթեց պսժ-ին-(տեսանյութ)">Չեմպիոնների լիգա. «Լիվերպուլ»-ը ջախջախեց «Պորտու»-ին, «Ռեալ»-ը հաղթեց ՊՍԺ-ին (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2393<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119788/opel-corsa-ն-2020-թվականին-կստանա-էլեկտրական-շարժիչ"><img src="/images/photos/180214/opel-corsa-n-2020-tvakanin-kst-n119788-3.jpg" alt="Opel Corsa-ն 2020 թվականին կստանա էլեկտրական շարժիչ" title=" Opel Corsa-ն 2020 թվականին կստանա էլեկտրական շարժիչ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:10, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/news/119788/opel-corsa-ն-2020-թվականին-կստանա-էլեկտրական-շարժիչ">Opel Corsa-ն 2020 թվականին կստանա էլեկտրական շարժիչ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1185<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;հինգշաբթի, 15 փետրվարի, 2018 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">481.04 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">600.58 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.55 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">683.80</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.50%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-549x110--712.html" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/712" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Միջազգային</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 13:40, հինգշաբթի, 15 փետրվարի, 2018 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/180215/hayastani-havaqakany-nahanjel--n119820-1.jpg" alt="Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում" title=" Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում " width="333" height="190" /></div><p>Փետրվարի 15-ին հրապարակվել է ՖԻՖԱ-ի դասակարգման նոր աղյուսակը: Հայաստանի հավաքականը նահանջել է մեկ տեղով և զբաղեցնում է 91-րդ հորիզոնականը: Աղյուսակը գլխավորում է Գերմանիան, Բրազիլիան երկրորդն է, Պորտուգալիան՝ երրորդը:</p>
<p> </p>
<p>1. Գերմանիա &ndash; 1602 միավոր</p>
<p>2. Բրազիլիա - 1484</p>
<p>3. Պորտուգալիա - 1358</p>
<p>4. Արգենտինա - 1348</p>
<p>5. Բելգիա - 1325</p>
<p>6. Իսպանիա - 1231</p>
<p>7. Լեհաստան - 1213</p>
<p>8. Շվեյցարիա - 1190</p>
<p>9. Ֆրանսիա - 1183</p>
<p>10. Չիլի - 1153</p>
<p>35. Ուկրաինա &ndash; 781</p>
<p>61. Ռուսաստան - 534</p>
<p>72. Ուզբեկստան &ndash; 453</p>
<p>74. ՆՀՀ Մակեդոնիա - 446</p>
<p>87. Էստոնիա - 399</p>
<p>91. ՀԱՅԱՍՏԱՆ - 383</p>
<p>93. Բելառուս &ndash; 372</p>
<p>100. Վրաստան - 335</p>
<p>113. Թուրքմենստան - 292</p>
<p>115. Ղրղզստան - 282</p>
<p>125. Տաջիկստան - 255</p>
<p>132. Լատվիա - 225</p>
<p>136. Ղազախստան - 220</p>
<p>147. Լիտվա - 179</p>
<p>166. Մոլդովա &ndash; 112</p>
<p>182. Լիխտենշտեյն - 86</p>
<p>206. Ջիբրալթար - 0</p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/119820" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/119820" data-text="Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/119820"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">424<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/22.01.2018/549x110/" style="border:none;visibility:visible;width:549px;height:110px;"></iframe></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/119820" addthis:title="Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
<div style="float:right; margin:5px -13px 0 0;"><div class="bannerb" style="width:255px; height:200px; margin-bottom:10px;">
<div style="position:relative">
<iframe width="255" height="200" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-245x200--713.html" style="border:none;visibility:visible;width:255px;height:200px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/713" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="255" height="200" /></a></div></div></div></div>  
  <div class="soc_right" style="float:none; clear:left; padding-top:5px;">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/119835/թուրքիան-կբացի-վանի-թագավորության-թանգարան"><img src="/images/photos/180215/turqian-kbaci-vani-tagavorutya-n119835-3.jpg" alt="Թուրքիան կբացի Վանի թագավորության թանգարան" title=" Թուրքիան կբացի Վանի թագավորության թանգարան " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/119835/թուրքիան-կբացի-վանի-թագավորության-թանգարան" style="font-weight:normal">Թուրքիան կբացի Վանի թագավորության թանգարան</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/119832/«ա՛յ-մանրապճեղներ-դուք-հո-թուրքի-բալա՞-չեք»-արմեն-մովսիսյանը՝-մոսկովյան-փողոցն-ասֆալտապատելու-մասին"><img src="/images/photos/180215/ay-manraptcheghner-duq-ho-turq-n119832-3.jpg" alt="«Ա՛յ մանրապճեղներ, դուք հո թուրքի բալա՞ չեք». Արմեն Մովսիսյանը՝ Մոսկովյան փողոցն ասֆալտապատելու մասին" title=" «Ա՛յ մանրապճեղներ, դուք հո թուրքի բալա՞ չեք». Արմեն Մովսիսյանը՝ Մոսկովյան փողոցն ասֆալտապատելու մասին " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/119832/«ա՛յ-մանրապճեղներ-դուք-հո-թուրքի-բալա՞-չեք»-արմեն-մովսիսյանը՝-մոսկովյան-փողոցն-ասֆալտապատելու-մասին" style="font-weight:normal">«Ա՛յ մանրապճեղներ, դուք հո թուրքի բալա՞ չեք». Արմեն Մովսիսյանը՝ Մոսկովյան փողոցն ասֆալտապատելու մասին</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/119833/«նա-չի-զիջում-իր-տեղն-ու-պահպանում-է-ավանդույթը»-ամենից-շատ-բացակայած-պատգամավորը-գագիկ-ծառուկյանն-է"><img src="/images/photos/180215/11111111-n119833-3.jpg" alt="«Նա չի զիջում իր տեղն ու պահպանում է ավանդույթը». ամենից շատ բացակայած պատգամավորը Գագիկ Ծառուկյանն է" title=" «Նա չի զիջում իր տեղն ու պահպանում է ավանդույթը». ամենից շատ բացակայած պատգամավորը Գագիկ Ծառուկյանն է " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/119833/«նա-չի-զիջում-իր-տեղն-ու-պահպանում-է-ավանդույթը»-ամենից-շատ-բացակայած-պատգամավորը-գագիկ-ծառուկյանն-է" style="font-weight:normal">«Նա չի զիջում իր տեղն ու պահպանում է ավանդույթը». ամենից շատ բացակայած պատգամավորը Գագիկ Ծառուկյանն է <span style="color:#777">(տեսանյութ)</span></a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/119825/եվրոհանձնաժողովը-facebook-ին-և-twitter-ին-մեղադրել-է-օգտատերերի-իրավունքների-ոչ-բավարար-պաշտպանության-համար"><img src="/images/photos/180215/evrohandznazhoghovy-facebook-i-n119825-3.jpg" alt="Եվրոհանձնաժողովը Facebook-ին և Twitter-ին մեղադրել է օգտատերերի իրավունքների ոչ բավարար պաշտպանության համար" title=" Եվրոհանձնաժողովը Facebook-ին և Twitter-ին մեղադրել է օգտատերերի իրավունքների ոչ բավարար պաշտպանության համար " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/119825/եվրոհանձնաժողովը-facebook-ին-և-twitter-ին-մեղադրել-է-օգտատերերի-իրավունքների-ոչ-բավարար-պաշտպանության-համար" style="font-weight:normal">Եվրոհանձնաժողովը Facebook-ին և Twitter-ին մեղադրել է օգտատերերի իրավունքների ոչ բավարար պաշտպանության համար</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/119824/«ուժային-կառույցներն-օգտագործվում-են-որպես-գործիք՝-ընդդիմության-վրա-ճնշում-գործադրելու-համար»-ա-սաքունց"><img src="/images/photos/180215/uzhayin-karuycnery-ishxanutyun-n119824-3.jpg" alt="«Ուժային կառույցներն օգտագործվում են որպես գործիք՝ ընդդիմության վրա ճնշում գործադրելու համար». Ա. Սաքունց" title=" «Ուժային կառույցներն օգտագործվում են որպես գործիք՝ ընդդիմության վրա ճնշում գործադրելու համար». Ա. Սաքունց " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/119824/«ուժային-կառույցներն-օգտագործվում-են-որպես-գործիք՝-ընդդիմության-վրա-ճնշում-գործադրելու-համար»-ա-սաքունց" style="font-weight:normal">«Ուժային կառույցներն օգտագործվում են որպես գործիք՝ ընդդիմության վրա ճնշում գործադրելու համար». Ա. Սաքունց</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/119820" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="119820" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119642/ծառուկյանի-«աղջի՛կ-ջան-դու-կարող-ա՞-ապարանից-ես»-արտահայտությունը-քննադատությունների-ալիք-է-բարձրացրել"><img src="/images/photos/180212/1111-n119642-3.jpg" alt="Ծառուկյանի`«աղջի՛կ ջան, դու կարող ա՞ Ապարանից ես» արտահայտությունը քննադատությունների ալիք է բարձրացրել" title=" Ծառուկյանի`«աղջի՛կ ջան, դու կարող ա՞ Ապարանից ես» արտահայտությունը քննադատությունների ալիք է բարձրացրել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:05, 12.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119642/ծառուկյանի-«աղջի՛կ-ջան-դու-կարող-ա՞-ապարանից-ես»-արտահայտությունը-քննադատությունների-ալիք-է-բարձրացրել">Ծառուկյանի`«աղջի՛կ ջան, դու կարող ա՞ Ապարանից ես» արտահայտությունը քննադատությունների ալիք է բարձրացրել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6508<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">10</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119382/կարեն-կարապետյանին-«գծերից-գցելու»-մեկնարկը-տրված-է">Կարեն Կարապետյանին «գծերից գցելու» մեկնարկը տրված է</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:05, 07.02.2018 (10624)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/119268/ոստիկանությունն-սպառնում-է-«ելք»-ի-մարզային-կառույցներին՝-չմասնակցել-երթին">Ոստիկանությունն սպառնում է «Ելք»-ի մարզային կառույցներին՝ չմասնակցել երթին</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:40, 05.02.2018 (8004)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="fb_21"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/banner-549-80-ash-21.swf", "fb_21", "549", "80", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/21" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119828/մայրն-ու-անչափահաս-աղջիկը-դավիթաշենի-կամրջից-իրենց-ցած-են-նետել-(լրացված)"><img src="/images/photos/180215/mayrn-u-anchaphahas-aghjiky-da-n119828-3.jpg" alt="Մայրն ու անչափահաս աղջիկը Դավիթաշենի կամրջից իրենց ցած են նետել (լրացված)" title=" Մայրն ու անչափահաս աղջիկը Դավիթաշենի կամրջից իրենց ցած են նետել (լրացված) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:20, 15.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119828/մայրն-ու-անչափահաս-աղջիկը-դավիթաշենի-կամրջից-իրենց-ցած-են-նետել-(լրացված)">Մայրն ու անչափահաս աղջիկը Դավիթաշենի կամրջից իրենց ցած են նետել (լրացված)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6817<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119826/սիրիայում-պայթյունի-հետևանքով-15-ռուս-վարձկան-է-զոհվել">Սիրիայում պայթյունի հետևանքով 15 ռուս վարձկան է զոհվել</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:00, 15.02.2018 (689)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/119815/ֆլորիդայում-տեղի-ունեցած-հրաձգությունից-նոր-կադրեր-են-հրապարակվել-(տեսանյութ)">Ֆլորիդայում տեղի ունեցած հրաձգությունից նոր կադրեր են հրապարակվել (տեսանյութ) <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">12:30, 15.02.2018 (3551)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119798/համազգային-ընդվզում-սեֆիլյանն-ու-փոստանջյանը-կմիավորվե՞ն-«ժամանակ»"><img src="/images/photos/170217/zhamanak-tert-nor-nk-exp-82-3.jpg" alt="Համազգային ընդվզում. Սեֆիլյանն ու Փոստանջյանը կմիավորվե՞ն. «Ժամանակ»" title=" Համազգային ընդվզում. Սեֆիլյանն ու Փոստանջյանը կմիավորվե՞ն. «Ժամանակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:15, 15.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119798/համազգային-ընդվզում-սեֆիլյանն-ու-փոստանջյանը-կմիավորվե՞ն-«ժամանակ»">Համազգային ընդվզում. Սեֆիլյանն ու Փոստանջյանը կմիավորվե՞ն. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1349<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119797/«ամն-ի-«մատի-թեթև-շարժումով»-ինչ-է-սպասվում-մեզ-ղարաբաղյան-ճակատում-«168-ժամ»">«ԱՄՆ-ի «մատի թեթև շարժումով». ինչ է սպասվում մեզ ղարաբաղյան ճակատում. «168 ժամ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:10, 15.02.2018 (2093)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/119800/ծնողները-որոշել-են-իրենց-երեխաներին-հանել-գոռ-վարդանյանի-դպրոցից-«հրապարակ»">Ծնողները որոշել են իրենց երեխաներին հանել Գոռ Վարդանյանի դպրոցից. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:05, 15.02.2018 (2408)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119829/օզբիլիսը-գոլային-փոխանցման-հեղինակ-է-դարձել՝-«շերիֆ»-ի-կազմում"><img src="/images/photos/180215/ozbilisy-golayin-phoxancman-he-n119829-3.jpg" alt="Օզբիլիսը գոլային փոխանցման հեղինակ է դարձել՝ «Շերիֆ»-ի կազմում" title=" Օզբիլիսը գոլային փոխանցման հեղինակ է դարձել՝ «Շերիֆ»-ի կազմում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:25, 15.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119829/օզբիլիսը-գոլային-փոխանցման-հեղինակ-է-դարձել՝-«շերիֆ»-ի-կազմում">Օզբիլիսը գոլային փոխանցման հեղինակ է դարձել՝ «Շերիֆ»-ի կազմում <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">448<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119821/աշոտ-կարապետյանի-դահուկների-խնդիրը-լուծվեց">Աշոտ Կարապետյանի դահուկների խնդիրը լուծվեց <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">13:55, 15.02.2018 (1834)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/119820/հայաստանի-հավաքականը-նահանջել-է-ֆիֆա-ի-դասակարգման-աղյուսակում">Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում</a></div><div class="dater3 latin" style="padding-bottom:5px;">13:40, 15.02.2018 (412)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119788/opel-corsa-ն-2020-թվականին-կստանա-էլեկտրական-շարժիչ"><img src="/images/photos/180214/opel-corsa-n-2020-tvakanin-kst-n119788-3.jpg" alt="Opel Corsa-ն 2020 թվականին կստանա էլեկտրական շարժիչ" title=" Opel Corsa-ն 2020 թվականին կստանա էլեկտրական շարժիչ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:10, 15.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119788/opel-corsa-ն-2020-թվականին-կստանա-էլեկտրական-շարժիչ">Opel Corsa-ն 2020 թվականին կստանա էլեկտրական շարժիչ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1176<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119656/փետրվարի-14-ից-նոր-արագաչափ-կգործարկվի">Փետրվարի 14-ից նոր արագաչափ կգործարկվի</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 13.02.2018 (2791)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/119663/նորացված-range-rover-sport-ը-հաղթահարել-է-999-աստիճան՝-հասնելով-«երկնային-դարպասներ»-ին">Նորացված Range Rover Sport-ը հաղթահարել է 999 աստիճան՝ հասնելով «Երկնային դարպասներ»-ին <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:20, 13.02.2018 (14191)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119789/աֆրիկայում-առյուծները-հոշոտել-են-որսագողին"><img src="/images/photos/180215/afrikayum-aryucnery-hoshotel-e-n119789-3.jpg" alt="Աֆրիկայում առյուծները հոշոտել են որսագողին" title=" Աֆրիկայում առյուծները հոշոտել են որսագողին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">00:30, 15.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119789/աֆրիկայում-առյուծները-հոշոտել-են-որսագողին">Աֆրիկայում առյուծները հոշոտել են որսագողին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4333<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119779/«վաճառում-է-իր-ավտոմեքենան-և-գնում-զենք-ու-կազմավորում-ջոկատ»-այս-օրը-ծնվել-է-արցախյան-հերոսամարտի-հերոս-վլադիմիր-բալայանը">«Վաճառում է իր ավտոմեքենան և գնում զենք ու կազմավորում ջոկատ». այս օրը ծնվել է Արցախյան հերոսամարտի հերոս Վլադիմիր Բալայանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:15, 14.02.2018 (3399)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/119748/այսօր-օլիմպիական-չեմպիոն-սմբատ-լպուտյանի-հոբելյանն-է">Այսօր օլիմպիական չեմպիոն Սմբատ Լպուտյանի հոբելյանն է</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:05, 14.02.2018 (825)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119823/«ամենահամով-խինկալին-պատրաստում-են-ջավախքի-հայերը»-«известия»"><img src="/images/photos/180215/amenahamov-xinkalin-patrastum--n119823-3.jpg" alt="«Ամենահամով խինկալին պատրաստում են Ջավախքի հայերը». «Известия»" title=" «Ամենահամով խինկալին պատրաստում են Ջավախքի հայերը». «Известия» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:20, 15.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119823/«ամենահամով-խինկալին-պատրաստում-են-ջավախքի-հայերը»-«известия»">«Ամենահամով խինկալին պատրաստում են Ջավախքի հայերը». «Известия»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1030<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119651/ամփոփվել-են-թթվասերի-շուկայում-վերահսկողության-արդյունքները-ինչ-խախտումներ-են-բացահայտվել">Ամփոփվել են թթվասերի շուկայում վերահսկողության արդյունքները. ինչ խախտումներ են բացահայտվել</a></div><div class="dater3 latin" style="padding-bottom:5px;">18:51, 12.02.2018 (2633)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118928/խնձորն-ու-նարինջը-նվազեցնում-են-սրտի-կաթվածի-առաջացման-ռիսկը">Խնձորն ու նարինջը նվազեցնում են սրտի կաթվածի առաջացման ռիսկը</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:10, 04.02.2018 (5734)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119170/disney-ի-մուլտֆիլմը-կոչ-է-անում՝-երջանիկ-լինելու-համար-մարդը-պետք-է-հետևի-իր-սրտի-ձայնին-(տեսանյութ)"><img src="/images/photos/180203/disney-i-multfilmy-koch-e-anum-n119170-3.jpg" alt="Disney-ի մուլտֆիլմը կոչ է անում՝ երջանիկ լինելու համար մարդը պետք է հետևի իր սրտի ձայնին (տեսանյութ)" title=" Disney-ի մուլտֆիլմը կոչ է անում՝ երջանիկ լինելու համար մարդը պետք է հետևի իր սրտի ձայնին (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:10, 04.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119170/disney-ի-մուլտֆիլմը-կոչ-է-անում՝-երջանիկ-լինելու-համար-մարդը-պետք-է-հետևի-իր-սրտի-ձայնին-(տեսանյութ)">Disney-ի մուլտֆիլմը կոչ է անում՝ երջանիկ լինելու համար մարդը պետք է հետևի իր սրտի ձայնին (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2340<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/117499/եթե-հեքիաթային-հերոսուհիներն-ապրեին-ժամանակակից-իրական-աշխարհում">Եթե հեքիաթային հերոսուհիներն ապրեին ժամանակակից իրական աշխարհում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">19:20, 14.01.2018 (13812)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/117557/ռետինե-կամ-պլաստմասե-փափուկ-և-ճկուն-մասնիկներով-խաղալիքները-հաճախ-պարունակում-են-թունավոր-նյութեր">Ռետինե կամ պլաստմասե փափուկ և ճկուն մասնիկներով խաղալիքները հաճախ պարունակում են թունավոր նյութեր</a></div><div class="dater3 latin" style="padding-bottom:5px;">13:05, 06.01.2018 (6952)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119830/հայտնի-են-«դեպի-եվրոտեսիլ»-նախագծի-կիսաեզրափակիչներում-մրցող-մասնակիցների-անունները"><img src="/images/photos/180215/haytni-en-depi-evrotesil-naxag-n119830-3.jpg" alt="Հայտնի են «Դեպի Եվրոտեսիլ» նախագծի կիսաեզրափակիչներում մրցող մասնակիցների անունները" title=" Հայտնի են «Դեպի Եվրոտեսիլ» նախագծի կիսաեզրափակիչներում մրցող մասնակիցների անունները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:40, 15.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119830/հայտնի-են-«դեպի-եվրոտեսիլ»-նախագծի-կիսաեզրափակիչներում-մրցող-մասնակիցների-անունները">Հայտնի են «Դեպի Եվրոտեսիլ» նախագծի կիսաեզրափակիչներում մրցող մասնակիցների անունները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2074<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119668/հարցում-սիլվա-հակոբյան-թե՞-քրիստինե-պեպելյան">Հարցում. Սիլվա Հակոբյան, թե՞ Քրիստինե Պեպելյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:05, 14.02.2018 (5008)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/119763/տեսահոլովակի-պրեմիերա-հայկո՝-«սիրում-եմ»">Տեսահոլովակի պրեմիերա. Հայկո՝ «Սիրում եմ» <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">15:40, 14.02.2018 (1633)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119832/«ա՛յ-մանրապճեղներ-դուք-հո-թուրքի-բալա՞-չեք»-արմեն-մովսիսյանը՝-մոսկովյան-փողոցն-ասֆալտապատելու-մասին"><img src="/images/photos/180215/ay-manraptcheghner-duq-ho-turq-n119832-3.jpg" alt="«Ա՛յ մանրապճեղներ, դուք հո թուրքի բալա՞ չեք». Արմեն Մովսիսյանը՝ Մոսկովյան փողոցն ասֆալտապատելու մասին" title=" «Ա՛յ մանրապճեղներ, դուք հո թուրքի բալա՞ չեք». Արմեն Մովսիսյանը՝ Մոսկովյան փողոցն ասֆալտապատելու մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:40, 15.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119832/«ա՛յ-մանրապճեղներ-դուք-հո-թուրքի-բալա՞-չեք»-արմեն-մովսիսյանը՝-մոսկովյան-փողոցն-ասֆալտապատելու-մասին">«Ա՛յ մանրապճեղներ, դուք հո թուրքի բալա՞ չեք». Արմեն Մովսիսյանը՝ Մոսկովյան փողոցն ասֆալտապատելու մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1023<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119818/«փետրվարի-13-ի-միջադեպը-կարող-է-օրինաչափություն-դառնալ»-արայիկ-հարությունյան">«Փետրվարի 13-ի միջադեպը կարող է օրինաչափություն դառնալ». Արայիկ Հարությունյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">13:30, 15.02.2018 (992)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/119812/«էս-ինչ-են-ծխում-սրանք-էս-ինչ-կայֆերի-տակ-են»-մկրտիչ-իսրայելյանը՝-հայաստանի-դահուկասպորտի-ֆեդերացիայի-մասին">«Էս ինչ են ծխում սրանք, էս ինչ կայֆերի տակ են». Մկրտիչ Իսրայելյանը՝ Հայաստանի դահուկասպորտի ֆեդերացիայի մասին</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:45, 15.02.2018 (4443)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119727/«շնորհակալություն-երկրորդ-կյանքի-համար»-հայ-վիրաբույժները-փրկել-են-դեմքի-պայթյունային-վիրավորումով-հոսպիտալացված-պացիենտի-կյանքը"><img src="/images/photos/180213/shnorhakalutyun-erkrord-kyanqi-n119727-3.jpg" alt="«Շնորհակալություն երկրորդ կյանքի համար». հայ վիրաբույժները փրկել են դեմքի պայթյունային վիրավորումով հոսպիտալացված պացիենտի կյանքը" title=" «Շնորհակալություն երկրորդ կյանքի համար». հայ վիրաբույժները փրկել են դեմքի պայթյունային վիրավորումով հոսպիտալացված պացիենտի կյանքը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:25, 13.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119727/«շնորհակալություն-երկրորդ-կյանքի-համար»-հայ-վիրաբույժները-փրկել-են-դեմքի-պայթյունային-վիրավորումով-հոսպիտալացված-պացիենտի-կյանքը">«Շնորհակալություն երկրորդ կյանքի համար». հայ վիրաբույժները փրկել են դեմքի պայթյունային վիրավորումով հոսպիտալացված պացիենտի կյանքը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">13995<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119353/բռնաբարությունից-պաշտպանող-անդրավարտիքներ՝-բռնաբարությունից-փրկված-աղջկա-կողմից">Բռնաբարությունից պաշտպանող անդրավարտիքներ՝ բռնաբարությունից փրկված աղջկա կողմից <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:25, 09.02.2018 (17029)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118949/13-ամյա-աղջիկը-մի-շիշ-գինու-դիմաց-տրվել-է-5-տղաների-ապա-նրանց-մեղադրել-բռնաբարության-համար">13-ամյա աղջիկը մի շիշ գինու դիմաց տրվել է 5 տղաների, ապա նրանց մեղադրել բռնաբարության համար</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:10, 30.01.2018 (18239)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/329/համացանցը-քննարկում-է-դավիթ-խաժակյանի-ելույթն-ու-2014-ին-նախագահից-ստացած-պարգևը"><img src="/images/photos/1111-d329.jpg" alt="Համացանցը քննարկում է Դավիթ Խաժակյանի ելույթն ու 2014-ին նախագահից ստացած պարգևը" title=" Համացանցը քննարկում է Դավիթ Խաժակյանի ելույթն ու 2014-ին նախագահից ստացած պարգևը " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15.02.2018</div><div class="titler"><a href="http://mamul.am/am/theme/329/համացանցը-քննարկում-է-դավիթ-խաժակյանի-ելույթն-ու-2014-ին-նախագահից-ստացած-պարգևը">Համացանցը քննարկում է Դավիթ Խաժակյանի ելույթն ու 2014-ին նախագահից ստացած պարգևը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/119668/հարցում-սիլվա-հակոբյան-թե՞-քրիստինե-պեպելյան"><img src="/images/photos/180213/har-silva-hakobyan-te-qristine-n119668-3.jpg" alt="Հարցում. Սիլվա Հակոբյան, թե՞ Քրիստինե Պեպելյան" title=" Հարցում. Սիլվա Հակոբյան, թե՞ Քրիստինե Պեպելյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:05, 14.02.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/119668/հարցում-սիլվա-հակոբյան-թե՞-քրիստինե-պեպելյան">Հարցում. Սիլվա Հակոբյան, թե՞ Քրիստինե Պեպելյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5011<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/119781/հարցում-ի՞նչ-կարծիք-ունեք-երևանի-ավագանու-նիստին-տեղի-ունեցած-ծեծկռտուքի-վերաբերյալ">Հարցում. ի՞նչ կարծիք ունեք Երևանի ավագանու նիստին տեղի ունեցած ծեծկռտուքի վերաբերյալ</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:25, 14.02.2018 (7548)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/119645/հարցման-մասնակիցների-63-ը-դեմ-է-որ-անվտանգության-խորհրդում-չլինեն-հհ-նախագահն-ու-աժ-նախագահը">Հարցման մասնակիցների 63%-ը դեմ է, որ Անվտանգության խորհրդում չլինեն ՀՀ նախագահն ու ԱԺ նախագահը</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:10, 12.02.2018 (1078)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26688849/ի՞նչ-գործարքներ-կարող-է-չհայտարարագրել-պաշտոնյայի-կինը"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/GUXIYO6MNbM/default.jpg" border="0" alt="Ի՞նչ գործարքներ կարող է չհայտարարագրել պաշտոնյայի կինը" title=" Ի՞նչ գործարքներ կարող է չհայտարարագրել պաշտոնյայի կինը " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">16:40, 15.02.2018 </div><div class="titler"><a href="http://mamul.am/am/video/26688849/ի՞նչ-գործարքներ-կարող-է-չհայտարարագրել-պաշտոնյայի-կինը">Ի՞նչ գործարքներ կարող է չհայտարարագրել պաշտոնյայի կինը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">14<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26688848/«իրեն-հարգող-մարդը-պետք-է-սուսուփուս-հրաժարական-տա»․">&laquo;Իրեն հարգող մարդը պետք է սուսուփուս հրաժարական տա&raquo;․</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:15, 15.02.2018 (64)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26688847/հայուն-այսօր-նշում-է-նոր-տարին">Հայուն այսօր նշում է նոր տարին</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:46, 15.02.2018 (47)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/4BD2557A-79ED-4F35-B998-6317923653FC_w800_h450.jpg" alt="Արմեն Սարգսյանը ՀԲԸՄ-ում հանդիպել է սփյուռքահայ կառույցների ներկայացուցիչների հետ" title=" Արմեն Սարգսյանը ՀԲԸՄ-ում հանդիպել է սփյուռքահայ կառույցների ներկայացուցիչների հետ " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29041285.html" target="_blank">Արմեն Սարգսյանը ՀԲԸՄ-ում հանդիպել է սփյուռքահայ կառույցների ներկայացուցիչների հետ</a></h6><span class="dater3"><span class="latin">13:46, 15.02.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/3780983B-F3BE-45DA-98DD-F3BAD44FF9B4_w800_h450.jpg" alt="&laquo;Մենք Արմեն Սարգսյանից ուզում են փաստաթղթերով պարզաբանում&raquo;. շուրջ 12 ՀԿ-ներ հայտարարություն են տարածել" title=" &laquo;Մենք Արմեն Սարգսյանից ուզում են փաստաթղթերով պարզաբանում&raquo;. շուրջ 12 ՀԿ-ներ հայտարարություն են տարածել " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29041309.html" target="_blank">&laquo;Մենք Արմեն Սարգսյանից ուզում են փաստաթղթերով պարզաբանում&raquo;. շուրջ 12 ՀԿ-ներ հայտարարություն են տարածել</a></h6><span class="dater3"><span class="latin">13:53, 15.02.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/CE50B24F-6317-4524-959B-780F3B376351_cx0_cy13_cw0_w800_h450.jpg" alt="Սերժ Սարգսյանը ընդունել է Քշիշտոֆ Պենդերեցկուն" title=" Սերժ Սարգսյանը ընդունել է Քշիշտոֆ Պենդերեցկուն " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29041351.html" target="_blank">Սերժ Սարգսյանը ընդունել է Քշիշտոֆ Պենդերեցկուն</a></h6><span class="dater3"><span class="latin">14:17, 15.02.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/34.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+10<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+1 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			+10 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`+10 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/765" target="_blank" rel="nofollow"><img src="/images/banners/banner-146x200-765.gif" alt="ՀԷՑ - Հայաստանի էլեկտրական ցանցեր" title=" ՀԷՑ - Հայաստանի էլեկտրական ցանցեր " width="146" height="200" /></a></div><div class="bannerb" style="width:146px; margin-bottom:8px;">
<div style="position:relative">
<iframe width="146" height="300" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/tarberak-gift-146x30-773.html" style="border:none;visibility:visible;width:146px;height:300px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/773" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="146" height="300" /></a></div></div></div>
   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">8.5% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային" class="activelink">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/119607/ինքնաթիռի-զոհերի-ցուցակում-կա-հայկական-երկու-ազգանուն-մեկը-օդաչու-սերգեյ-ղամբարյանն-է"><img src="/images/photos/180211/inqnatiri-zoheri-cucakum-ka-ha-n119607-2.jpg" alt="Ինքնաթիռի զոհերի ցուցակում կա հայկական երկու ազգանուն, մեկը օդաչու Սերգեյ Ղամբարյանն է" title=" Ինքնաթիռի զոհերի ցուցակում կա հայկական երկու ազգանուն, մեկը օդաչու Սերգեյ Ղամբարյանն է " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/119607/ինքնաթիռի-զոհերի-ցուցակում-կա-հայկական-երկու-ազգանուն-մեկը-օդաչու-սերգեյ-ղամբարյանն-է">Ինքնաթիռի զոհերի ցուցակում կա հայկական երկու ազգանուն, մեկը օդաչու Սերգեյ Ղամբարյանն է <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">19:07, 11.02.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">23234<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/119659/մերձմոսկվայում-կործանված-ինքնաթիռի-զոհերը"><img src="/images/photos/180212/zmoskvayum-korcanvac-inqnatiri-n119659-2.jpg" alt="Մերձմոսկվայում կործանված ինքնաթիռի զոհերը" title=" Մերձմոսկվայում կործանված ինքնաթիռի զոհերը " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/119659/մերձմոսկվայում-կործանված-ինքնաթիռի-զոհերը">Մերձմոսկվայում կործանված ինքնաթիռի զոհերը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">23:25, 12.02.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">22592<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/119646/մայրը-26-ամյա-տղային-մալականի-այգում-կախված-է-գտել-տղան-երկտող-է-թողել"><img src="/images/photos/180212/mayry-26-amya-tghayin-malakani-n119646-2.jpg" alt="Մայրը 26-ամյա տղային Մալականի այգում կախված է գտել. տղան երկտող է թողել" title=" Մայրը 26-ամյա տղային Մալականի այգում կախված է գտել. տղան երկտող է թողել " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/119646/մայրը-26-ամյա-տղային-մալականի-այգում-կախված-է-գտել-տղան-երկտող-է-թողել">Մայրը 26-ամյա տղային Մալականի այգում կախված է գտել. տղան երկտող է թողել</a></div><div class="dater latin">17:15, 12.02.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17805<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/119353/բռնաբարությունից-պաշտպանող-անդրավարտիքներ՝-բռնաբարությունից-փրկված-աղջկա-կողմից"><img src="/images/photos/180207/kodavorvac-shorter-brnabarutyu-n119353-2.jpg" alt="Բռնաբարությունից պաշտպանող անդրավարտիքներ՝ բռնաբարությունից փրկված աղջկա կողմից" title=" Բռնաբարությունից պաշտպանող անդրավարտիքներ՝ բռնաբարությունից փրկված աղջկա կողմից " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/119353/բռնաբարությունից-պաշտպանող-անդրավարտիքներ՝-բռնաբարությունից-փրկված-աղջկա-կողմից">Բռնաբարությունից պաշտպանող անդրավարտիքներ՝ բռնաբարությունից փրկված աղջկա կողմից <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">02:25, 09.02.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17029<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/119574/«ծեծ-ես-ուզո՞ւմ-ուտես-գնա՛-ստեղից»-ալավերդու-բնակչուհին՝-փոստանջյանին-(տեսանյութ)"><img src="/images/photos/180210/cec-es-uzom-utes-gna-steghic-a-n119574-2.jpg" alt="«Ծեծ ես ուզո՞ւմ ուտես, գնա՛ ստեղից». Ալավերդու բնակչուհին՝ Փոստանջյանին (տեսանյութ)" title=" «Ծեծ ես ուզո՞ւմ ուտես, գնա՛ ստեղից». Ալավերդու բնակչուհին՝ Փոստանջյանին (տեսանյութ) " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/119574/«ծեծ-ես-ուզո՞ւմ-ուտես-գնա՛-ստեղից»-ալավերդու-բնակչուհին՝-փոստանջյանին-(տեսանյութ)">«Ծեծ ես ուզո՞ւմ ուտես, գնա՛ ստեղից». Ալավերդու բնակչուհին՝ Փոստանջյանին (տեսանյութ)</a></div><div class="dater latin">19:00, 10.02.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">16603<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">55x0.24</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&version=v2.11&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում', pageUrl: 'http://mamul.am/am/news/119820', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Հայաստանի հավաքականը նահանջել է ՖԻՖԱ-ի դասակարգման աղյուսակում', pageUrl: 'http://mamul.am/am/news/119820', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/119820', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/119820","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>