<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Հիմք ընդունելով &laquo;Քրեակատարողական ծառայության մաuին&raquo; Հայաuտանի Հանրապետության oրենքի 16-րդ հոդվածի 1-ին մաuը` ՀՀ նախագահը որոշել է Արթուր... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="հիմք,ընդունելով,«քրեակատարողական,ծառայության,մաuին»,հայաuտանի,հանրապետության,oրենքի,16,րդ,հոդվածի,1,ին,մաuը,հհ,նախագահը,որոշել,է,արթուր,օսիկյանին,ազատել,հայաuտանի,հանրապետության,արդարադատության,նախարարության,քրեակատարողական,վարչության,պետի,պաշտոնից,ավելի,վաղ,հայտնել,էինք,որ,օսիկյանը,հնարավոր,է" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական" />
<meta property="og:description" content="Հիմք ընդունելով &laquo;Քրեակատարողական ծառայության մաuին&raquo; Հայաuտանի Հանրապետության oրենքի 16-րդ հոդվածի 1-ին մաuը` ՀՀ նախագահը որոշել է Արթուր... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/180129/artur-osikyann-azatvel-e-ashxa-n118909-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/118909" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական" />
<meta itemprop="description" content="Հիմք ընդունելով &laquo;Քրեակատարողական ծառայության մաuին&raquo; Հայաuտանի Հանրապետության oրենքի 16-րդ հոդվածի 1-ին մաuը` ՀՀ նախագահը որոշել է Արթուր... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/180129/artur-osikyann-azatvel-e-ashxa-n118909-1.jpg" />
<title>Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/180129/artur-osikyann-azatvel-e-ashxa-n118909-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/apple-touch-icon.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.9919" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'QKbMaa0dw6_weGppoK1K1dsRPIhYYR';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118925/«առաջիկայում-սպասվում-է-ռուսական-մի-նոր-սադրանք-մեր-երկրի-դեմ»-երջանիկ-աբգարյան"><img src="/images/photos/180129/arajikayum-spasvum-e-rusakan-m-n118925-3.jpg" alt="«Առաջիկայում սպասվում է ռուսական մի նոր սադրանք մեր երկրի դեմ». Երջանիկ Աբգարյան" title=" «Առաջիկայում սպասվում է ռուսական մի նոր սադրանք մեր երկրի դեմ». Երջանիկ Աբգարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:15, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118925/«առաջիկայում-սպասվում-է-ռուսական-մի-նոր-սադրանք-մեր-երկրի-դեմ»-երջանիկ-աբգարյան">«Առաջիկայում սպասվում է ռուսական մի նոր սադրանք մեր երկրի դեմ». Երջանիկ Աբգարյան <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">621<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118935/շախմատ․-արոնյան-շորթ․-ուղիղ-միացում"><img src="/images/photos/180129/shaxmat-aronyan-short-ughigh-m-n118935-3.jpg" alt="Շախմատ․ Արոնյան - Շորթ․ ուղիղ միացում" title=" Շախմատ․ Արոնյան - Շորթ․ ուղիղ միացում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:10, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118935/շախմատ․-արոնյան-շորթ․-ուղիղ-միացում">Շախմատ․ Արոնյան - Շորթ․ ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">174<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118933/վրաստանում-կխստացվեն-«օրենքով-գողերի»-նկատմամբ-պատիժները"><img src="/images/photos/180129/vrastanum-kxstacven-orenqov-go-n118933-3.jpg" alt="Վրաստանում կխստացվեն «օրենքով գողերի» նկատմամբ պատիժները" title=" Վրաստանում կխստացվեն «օրենքով գողերի» նկատմամբ պատիժները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:45, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118933/վրաստանում-կխստացվեն-«օրենքով-գողերի»-նկատմամբ-պատիժները">Վրաստանում կխստացվեն «օրենքով գողերի» նկատմամբ պատիժները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">578<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;"><div style="position:relative"><div id='b_bn_1443' onmouseup='window.event.cancelBubble=true'>Загрузка...</div>
<script>(function(){var s=document.createElement('script');s.src='//mrelko.com/j/w.php?id=1443&r='+Math.random();document.getElementsByTagName('head')[0].appendChild(s)})();</script></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118934/ծանրամարտի-եվրոպայի-առաջնությունը-չի-հետաձգվի-փոխվել-է-մրցավայրը"><img src="/images/photos/180129/canramarti-evropayi-arajnutyun-n118934-3.jpg" alt="Ծանրամարտի Եվրոպայի առաջնությունը չի հետաձգվի. փոխվել է մրցավայրը" title=" Ծանրամարտի Եվրոպայի առաջնությունը չի հետաձգվի. փոխվել է մրցավայրը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:40, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118934/ծանրամարտի-եվրոպայի-առաջնությունը-չի-հետաձգվի-փոխվել-է-մրցավայրը">Ծանրամարտի Եվրոպայի առաջնությունը չի հետաձգվի. փոխվել է մրցավայրը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">423<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118932/«թե-ինչպես-են-կեղծվում-քաղաքաշինական-փաստաթղթերը-երևանում»-արայիկ-հարությունյան"><img src="/images/photos/180129/te-inchpes-en-keghcvum-qaghaqa-n118932-3.jpg" alt="«Թե ինչպես են կեղծվում քաղաքաշինական փաստաթղթերը Երևանում». Արայիկ Հարությունյան" title=" «Թե ինչպես են կեղծվում քաղաքաշինական փաստաթղթերը Երևանում». Արայիկ Հարությունյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:35, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118932/«թե-ինչպես-են-կեղծվում-քաղաքաշինական-փաստաթղթերը-երևանում»-արայիկ-հարությունյան">«Թե ինչպես են կեղծվում քաղաքաշինական փաստաթղթերը Երևանում». Արայիկ Հարությունյան <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">365<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118929/«հակառակորդի-շահարկումներն-են-և-պետք-չէ-ընկնել-ծուղակը»-նալբանդյանը՝-նժդեհի-արձանի-շուրջ-ստեղծված-աղմուկի-մասին"><img src="/images/photos/180129/hakarakordi-shaharkumnern-en-e-n118929-3.jpg" alt="«Հակառակորդի շահարկումներն են և պետք չէ ընկնել ծուղակը». Նալբանդյանը՝ Նժդեհի արձանի շուրջ ստեղծված աղմուկի մասին" title=" «Հակառակորդի շահարկումներն են և պետք չէ ընկնել ծուղակը». Նալբանդյանը՝ Նժդեհի արձանի շուրջ ստեղծված աղմուկի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:15, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118929/«հակառակորդի-շահարկումներն-են-և-պետք-չէ-ընկնել-ծուղակը»-նալբանդյանը՝-նժդեհի-արձանի-շուրջ-ստեղծված-աղմուկի-մասին">«Հակառակորդի շահարկումներն են և պետք չէ ընկնել ծուղակը». Նալբանդյանը՝ Նժդեհի արձանի շուրջ ստեղծված աղմուկի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">574<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118930/«բարսելոնա»-ն-կրկնել-է-իր-ռեկորդը"><img src="/images/photos/180129/blona-n-krknel-e-ir-rekordy-n118930-3.jpg" alt="«Բարսելոնա»-ն կրկնել է իր ռեկորդը" title=" «Բարսելոնա»-ն կրկնել է իր ռեկորդը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:10, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118930/«բարսելոնա»-ն-կրկնել-է-իր-ռեկորդը">«Բարսելոնա»-ն կրկնել է իր ռեկորդը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">492<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118913/«գործը-շատ-է-չենք-հասցնում-հաց-ուտել-»-խոստովանում-են-սուպերմարկետի-անչափահաս-աշխատակիցները"><img src="/images/photos/180129/gorcy-shat-e-chenq-hascnum-hac-n118913-3.jpg" alt="«Գործը շատ է, չենք հասցնում հաց ուտել...». խոստովանում են սուպերմարկետի անչափահաս աշխատակիցները" title=" «Գործը շատ է, չենք հասցնում հաց ուտել...». խոստովանում են սուպերմարկետի անչափահաս աշխատակիցները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:05, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118913/«գործը-շատ-է-չենք-հասցնում-հաց-ուտել-»-խոստովանում-են-սուպերմարկետի-անչափահաս-աշխատակիցները">«Գործը շատ է, չենք հասցնում հաց ուտել...». խոստովանում են սուպերմարկետի անչափահաս աշխատակիցները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2783<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118923/«թող-որևէ-չեկիստական-գործակալ-միայն-փորձի-պայթեցնել-կամ-ներկով-կեղտոտել-նժդեհի-արձանը-պատասխանը-լինելու-է-ռսական-դեսպանատան-և-ռազմաբազայի-ուղղությամբ»-տիգրան-խզմալյան"><img src="/images/photos/180129/togh-oreve-chekistakan-gorcaka-n118923-3.jpg" alt="«Թող որևէ չեկիստական գործակալ միայն փորձի պայթեցնել կամ ներկով կեղտոտել Նժդեհի արձանը, պատասխանը լինելու է ռսական դեսպանատան և ռազմաբազայի ուղղությամբ». Տիգրան Խզմալյան" title=" «Թող որևէ չեկիստական գործակալ միայն փորձի պայթեցնել կամ ներկով կեղտոտել Նժդեհի արձանը, պատասխանը լինելու է ռսական դեսպանատան և ռազմաբազայի ուղղությամբ». Տիգրան Խզմալյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:45, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118923/«թող-որևէ-չեկիստական-գործակալ-միայն-փորձի-պայթեցնել-կամ-ներկով-կեղտոտել-նժդեհի-արձանը-պատասխանը-լինելու-է-ռսական-դեսպանատան-և-ռազմաբազայի-ուղղությամբ»-տիգրան-խզմալյան">«Թող որևէ չեկիստական գործակալ միայն փորձի պայթեցնել կամ ներկով կեղտոտել Նժդեհի արձանը, պատասխանը լինելու է ռսական դեսպանատան և ռազմաբազայի ուղղությամբ». Տիգրան Խզմալյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1608<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118924/ի՞նչ-կենսագրություն-ունի-քրեակատարողական-վարչության-նոր-պետը"><img src="/images/photos/180129/inch-kensagrutyun-uni-qreakata-n118924-3.jpg" alt="Ի՞նչ կենսագրություն ունի քրեակատարողական վարչության նոր պետը" title=" Ի՞նչ կենսագրություն ունի քրեակատարողական վարչության նոր պետը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:20, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118924/ի՞նչ-կենսագրություն-ունի-քրեակատարողական-վարչության-նոր-պետը">Ի՞նչ կենսագրություն ունի քրեակատարողական վարչության նոր պետը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2671<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118921/եվրոխորհրդարանի-պատգամավորն-արցախ-այցելելու-համար-կհայտնվի-բաքվի-«սև-ցուցակում»"><img src="/images/photos/180129/evroxorhrdarani-patgamavorn-ar-n118921-3.jpg" alt="Եվրոխորհրդարանի պատգամավորն Արցախ այցելելու համար կհայտնվի Բաքվի «սև ցուցակում»" title=" Եվրոխորհրդարանի պատգամավորն Արցախ այցելելու համար կհայտնվի Բաքվի «սև ցուցակում» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:15, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118921/եվրոխորհրդարանի-պատգամավորն-արցախ-այցելելու-համար-կհայտնվի-բաքվի-«սև-ցուցակում»">Եվրոխորհրդարանի պատգամավորն Արցախ այցելելու համար կհայտնվի Բաքվի «սև ցուցակում»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">488<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118922/սարգիս-հացպանյանը-հուղարկավորվեց-«եռաբլուր»-ում"><img src="/images/photos/180129/sargis-hacpanyany-hugharkavorv-n118922-3.jpg" alt="Սարգիս Հացպանյանը հուղարկավորվեց «Եռաբլուր»-ում" title=" Սարգիս Հացպանյանը հուղարկավորվեց «Եռաբլուր»-ում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:00, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118922/սարգիս-հացպանյանը-հուղարկավորվեց-«եռաբլուր»-ում">Սարգիս Հացպանյանը հուղարկավորվեց «Եռաբլուր»-ում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">748<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118920/«հանրային-վայրում-ծխելու-համար-չի-կարող-ավելի-խիստ-պատիժ-նախատեսվել-քան-առավել-մեծ-վտանգավորություն-ներկայացնող-արարքների»-վահե-էնֆիաջյան"><img src="/images/photos/180129/1111-n118920-3.jpg" alt="«Հանրային վայրում ծխելու համար չի կարող ավելի խիստ պատիժ նախատեսվել, քան առավել մեծ վտանգավորություն ներկայացնող արարքների». Վահե Էնֆիաջյան" title=" «Հանրային վայրում ծխելու համար չի կարող ավելի խիստ պատիժ նախատեսվել, քան առավել մեծ վտանգավորություն ներկայացնող արարքների». Վահե Էնֆիաջյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:40, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118920/«հանրային-վայրում-ծխելու-համար-չի-կարող-ավելի-խիստ-պատիժ-նախատեսվել-քան-առավել-մեծ-վտանգավորություն-ներկայացնող-արարքների»-վահե-էնֆիաջյան">«Հանրային վայրում ծխելու համար չի կարող ավելի խիստ պատիժ նախատեսվել, քան առավել մեծ վտանգավորություն ներկայացնող արարքների». Վահե Էնֆիաջյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">742<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118918/ռուսաստանը-ցանկանում-է-հայաստանի-հետ-ամն-ից-անկախ-համացանց-ստեղծել-вциом"><img src="/images/photos/180129/rusastany-cankanum-e-hayastani-n118918-3.jpg" alt="Ռուսաստանը ցանկանում է Հայաստանի հետ ԱՄՆ-ից անկախ համացանց ստեղծել. ВЦИОМ" title=" Ռուսաստանը ցանկանում է Հայաստանի հետ ԱՄՆ-ից անկախ համացանց ստեղծել. ВЦИОМ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:30, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118918/ռուսաստանը-ցանկանում-է-հայաստանի-հետ-ամն-ից-անկախ-համացանց-ստեղծել-вциом">Ռուսաստանը ցանկանում է Հայաստանի հետ ԱՄՆ-ից անկախ համացանց ստեղծել. ВЦИОМ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1212<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118919/իբրահիմովիչը-մոտ-է-ամն-տեղափոխվելուն"><img src="/images/photos/180129/ibrahimovichy-mot-e-amn-teghap-n118919-3.jpg" alt="Իբրահիմովիչը մոտ է ԱՄՆ տեղափոխվելուն" title=" Իբրահիմովիչը մոտ է ԱՄՆ տեղափոխվելուն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:15, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118919/իբրահիմովիչը-մոտ-է-ամն-տեղափոխվելուն">Իբրահիմովիչը մոտ է ԱՄՆ տեղափոխվելուն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">668<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118916/արայիկ-հարությունյանն-անդրադարձել-է-«շենգավիթ»-բկ-ի-բակում-մոտ-3000-4000-մետր-կանաչ-տարածքի-ոչնչացման-խնդրին"><img src="/images/photos/180129/arayik-harutyunyann-andradardz-n118916-3.jpg" alt="Արայիկ Հարությունյանն անդրադարձել է «Շենգավիթ» ԲԿ-ի բակում մոտ 3000-4000 մետր կանաչ տարածքի ոչնչացման խնդրին" title=" Արայիկ Հարությունյանն անդրադարձել է «Շենգավիթ» ԲԿ-ի բակում մոտ 3000-4000 մետր կանաչ տարածքի ոչնչացման խնդրին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:00, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118916/արայիկ-հարությունյանն-անդրադարձել-է-«շենգավիթ»-բկ-ի-բակում-մոտ-3000-4000-մետր-կանաչ-տարածքի-ոչնչացման-խնդրին">Արայիկ Հարությունյանն անդրադարձել է «Շենգավիթ» ԲԿ-ի բակում մոտ 3000-4000 մետր կանաչ տարածքի ոչնչացման խնդրին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">707<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118915/ռուսաստանում-ստորագրահավաք-է-սկսվել՝-երևանում-նժդեհի-արձանը-հանելու-պահանջով"><img src="/images/photos/180129/rusastanum-krkin-xosel-en-nzhd-n118915-3.jpg" alt="Ռուսաստանում ստորագրահավաք է սկսվել՝ Երևանում Նժդեհի արձանը հանելու պահանջով" title=" Ռուսաստանում ստորագրահավաք է սկսվել՝ Երևանում Նժդեհի արձանը հանելու պահանջով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:35, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118915/ռուսաստանում-ստորագրահավաք-է-սկսվել՝-երևանում-նժդեհի-արձանը-հանելու-պահանջով">Ռուսաստանում ստորագրահավաք է սկսվել՝ Երևանում Նժդեհի արձանը հանելու պահանջով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5298<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118914/ինչո՞ւ-երգչուհի-էլլա-տարունցը-որոշեց-բրյուսել-տեղափոխվել-և-ինչո՞վ-է-այժմ-զբաղվում"><img src="/images/photos/180129/11111-n118914-3.jpg" alt="Ինչո՞ւ երգչուհի Էլլա Տարունցը որոշեց Բրյուսել տեղափոխվել և ինչո՞վ է այժմ զբաղվում" title=" Ինչո՞ւ երգչուհի Էլլա Տարունցը որոշեց Բրյուսել տեղափոխվել և ինչո՞վ է այժմ զբաղվում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:30, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118914/ինչո՞ւ-երգչուհի-էլլա-տարունցը-որոշեց-բրյուսել-տեղափոխվել-և-ինչո՞վ-է-այժմ-զբաղվում">Ինչո՞ւ երգչուհի Էլլա Տարունցը որոշեց Բրյուսել տեղափոխվել և ինչո՞վ է այժմ զբաղվում <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3935<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118908/7-ապրանքախումբ-թանկացել-է-եատմ-ի-պատճառով-«իրազեկ-քաղաքացիների-միավորում»"><img src="/images/photos/180129/7-apranqaxumb-tankacel-e-eatm--n118908-3.jpg" alt="7 ապրանքախումբ թանկացել է ԵԱՏՄ-ի պատճառով. «Իրազեկ քաղաքացիների միավորում»" title=" 7 ապրանքախումբ թանկացել է ԵԱՏՄ-ի պատճառով. «Իրազեկ քաղաքացիների միավորում» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:15, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118908/7-ապրանքախումբ-թանկացել-է-եատմ-ի-պատճառով-«իրազեկ-քաղաքացիների-միավորում»">7 ապրանքախումբ թանկացել է ԵԱՏՄ-ի պատճառով. «Իրազեկ քաղաքացիների միավորում»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1378<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118901/հայաստանի-պետական-սիմֆոնիկ-նվագախումբը-հանդես-կգա-լիբանանահայ-սոպրանո-շողիկ-թորոսյանի-հետ"><img src="/images/photos/180129/hayastani-petakan-simfonik-nva-n118901-3.jpg" alt="Հայաստանի պետական սիմֆոնիկ նվագախումբը հանդես կգա լիբանանահայ սոպրանո Շողիկ Թորոսյանի հետ" title=" Հայաստանի պետական սիմֆոնիկ նվագախումբը հանդես կգա լիբանանահայ սոպրանո Շողիկ Թորոսյանի հետ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:05, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118901/հայաստանի-պետական-սիմֆոնիկ-նվագախումբը-հանդես-կգա-լիբանանահայ-սոպրանո-շողիկ-թորոսյանի-հետ">Հայաստանի պետական սիմֆոնիկ նվագախումբը հանդես կգա լիբանանահայ սոպրանո Շողիկ Թորոսյանի հետ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">477<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118912/արթուր-աբրահամը-մրցանակ-է-հանձնել միրոսլավ-քլոզեին"><img src="/images/photos/180129/artur-abrahamy-mrcanak-e-handz-n118912-3.jpg" alt="Արթուր Աբրահամը մրցանակ է հանձնել Միրոսլավ Քլոզեին" title=" Արթուր Աբրահամը մրցանակ է հանձնել Միրոսլավ Քլոզեին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:30, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118912/արթուր-աբրահամը-մրցանակ-է-հանձնել միրոսլավ-քլոզեին">Արթուր Աբրահամը մրցանակ է հանձնել Միրոսլավ Քլոզեին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1166<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118911/պարզվում-է՝-քադաֆին-մոտ-է-եղել-«մանչեսթր-յունայթեդ»-ը-գնելուն"><img src="/images/photos/180129/qadafin-mot-er-manchestr-yunay-n118911-3.jpg" alt="Պարզվում է՝ Քադաֆին մոտ է եղել «Մանչեսթր Յունայթեդ»-ը գնելուն" title=" Պարզվում է՝ Քադաֆին մոտ է եղել «Մանչեսթր Յունայթեդ»-ը գնելուն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:20, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118911/պարզվում-է՝-քադաֆին-մոտ-է-եղել-«մանչեսթր-յունայթեդ»-ը-գնելուն">Պարզվում է՝ Քադաֆին մոտ է եղել «Մանչեսթր Յունայթեդ»-ը գնելուն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1407<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118910/արթուր-օսիկյանին-կփոխարինի-ռաֆայել-հովհաննիսյանը"><img src="/images/photos/180129/artur-osikyanin-kphoxarini-raf-n118910-3.jpg" alt="Արթուր Օսիկյանին կփոխարինի Ռաֆայել Հովհաննիսյանը" title=" Արթուր Օսիկյանին կփոխարինի Ռաֆայել Հովհաննիսյանը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:10, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118910/արթուր-օսիկյանին-կփոխարինի-ռաֆայել-հովհաննիսյանը">Արթուր Օսիկյանին կփոխարինի Ռաֆայել Հովհաննիսյանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1112<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118907/աֆրինում-թուրքական-ռազմական-գործողությունների-հետևանքով-24-ամյա-հայ-է-զոհվել"><img src="/images/photos/180129/afrinum-turqakan-razmakan-gorc-n118907-3.jpg" alt="Աֆրինում թուրքական ռազմական գործողությունների հետևանքով 24-ամյա հայ է զոհվել" title=" Աֆրինում թուրքական ռազմական գործողությունների հետևանքով 24-ամյա հայ է զոհվել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:05, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118907/աֆրինում-թուրքական-ռազմական-գործողությունների-հետևանքով-24-ամյա-հայ-է-զոհվել">Աֆրինում թուրքական ռազմական գործողությունների հետևանքով 24-ամյա հայ է զոհվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1008<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118909/արթուր-օսիկյանն-ազատվել-է-աշխատանքից-պաշտոնական"><img src="/images/photos/180129/artur-osikyann-azatvel-e-ashxa-n118909-3.jpg" alt="Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական" title=" Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:00, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118909/արթուր-օսիկյանն-ազատվել-է-աշխատանքից-պաշտոնական">Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1179<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118906/դավիթ-պետրոսյանը՝-«100-բալանոց»-ուսանողների-ու-հանձնաժողովի-նկատմամբ-անվստահության-մասին"><img src="/images/photos/180129/davit-petrosyany-100-balanoc-u-n118906-3.jpg" alt="Դավիթ Պետրոսյանը՝ «100 բալանոց» ուսանողների ու հանձնաժողովի նկատմամբ անվստահության մասին" title=" Դավիթ Պետրոսյանը՝ «100 բալանոց» ուսանողների ու հանձնաժողովի նկատմամբ անվստահության մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:40, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118906/դավիթ-պետրոսյանը՝-«100-բալանոց»-ուսանողների-ու-հանձնաժողովի-նկատմամբ-անվստահության-մասին">Դավիթ Պետրոսյանը՝ «100 բալանոց» ուսանողների ու հանձնաժողովի նկատմամբ անվստահության մասին <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">756<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118905/ռուսական-զենքի-արտահանումն՝-ամն-նոր-պատժամիջոցների-ցանկում"><img src="/images/photos/180129/rusakan-zenqi-artahanumn-amn-n-n118905-3.jpg" alt="Ռուսական զենքի արտահանումն՝ ԱՄՆ նոր պատժամիջոցների ցանկում" title=" Ռուսական զենքի արտահանումն՝ ԱՄՆ նոր պատժամիջոցների ցանկում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:35, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118905/ռուսական-զենքի-արտահանումն՝-ամն-նոր-պատժամիջոցների-ցանկում">Ռուսական զենքի արտահանումն՝ ԱՄՆ նոր պատժամիջոցների ցանկում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1702<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118902/«պետք-է-քայլ-առ-քայլ-հանենք-մեր-միջից-«ստրուկին»»-այսօր-անտոն-չեխովի-ծննդյան-օրն-է"><img src="/images/photos/180129/petq-e-qayl-ar-qayl-hanenq-mer-n118902-3.jpg" alt="«Պետք է քայլ առ քայլ հանենք մեր միջից «ստրուկին»». այսօր Անտոն Չեխովի ծննդյան օրն է" title=" «Պետք է քայլ առ քայլ հանենք մեր միջից «ստրուկին»». այսօր Անտոն Չեխովի ծննդյան օրն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:20, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118902/«պետք-է-քայլ-առ-քայլ-հանենք-մեր-միջից-«ստրուկին»»-այսօր-անտոն-չեխովի-ծննդյան-օրն-է">«Պետք է քայլ առ քայլ հանենք մեր միջից «ստրուկին»». այսօր Անտոն Չեխովի ծննդյան օրն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">436<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118904/«արսենալ»-ը-համաձայնության-է-եկել-օբամեյանգի-հետ"><img src="/images/photos/180129/nal-y-hamadzaynutyan-e-ekel-ob-n118904-3.jpg" alt="«Արսենալ»-ը համաձայնության է եկել Օբամեյանգի հետ" title=" «Արսենալ»-ը համաձայնության է եկել Օբամեյանգի հետ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:15, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118904/«արսենալ»-ը-համաձայնության-է-եկել-օբամեյանգի-հետ">«Արսենալ»-ը համաձայնության է եկել Օբամեյանգի հետ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2877<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118903/զինծառայողը-մահացու-վիրավորումն-ստացել-է-ճակատի-շրջանում-ծառայակիցը-ձերբակալվել-է"><img src="/images/photos/160905/qnnchakan-komite-exp-67-3.jpg" alt="Զինծառայողը մահացու վիրավորումն ստացել է ճակատի շրջանում. ծառայակիցը ձերբակալվել է" title=" Զինծառայողը մահացու վիրավորումն ստացել է ճակատի շրջանում. ծառայակիցը ձերբակալվել է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:05, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118903/զինծառայողը-մահացու-վիրավորումն-ստացել-է-ճակատի-շրջանում-ծառայակիցը-ձերբակալվել-է">Զինծառայողը մահացու վիրավորումն ստացել է ճակատի շրջանում. ծառայակիցը ձերբակալվել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2364<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118900/եխխվ-նորընտիր-նախագահը՝-լղ-հարցով-իր-դիրքորոշման-մասին"><img src="/images/photos/180129/exxv-noranshanak-naxagahy-lgh--n118900-3.jpg" alt="ԵԽԽՎ նորընտիր նախագահը՝ ԼՂ հարցով իր դիրքորոշման մասին" title=" ԵԽԽՎ նորընտիր նախագահը՝ ԼՂ հարցով իր դիրքորոշման մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:40, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118900/եխխվ-նորընտիր-նախագահը՝-լղ-հարցով-իր-դիրքորոշման-մասին">ԵԽԽՎ նորընտիր նախագահը՝ ԼՂ հարցով իր դիրքորոշման մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1882<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118899/թուրքական-ավիացիան-ռմբակոծում-է-նաև-իրաքը"><img src="/images/photos/180129/turqakan-aviacian-rmbako-e-nae-n118899-3.jpg" alt="Թուրքական ավիացիան ռմբակոծում է նաև Իրաքը" title=" Թուրքական ավիացիան ռմբակոծում է նաև Իրաքը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:25, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118899/թուրքական-ավիացիան-ռմբակոծում-է-նաև-իրաքը">Թուրքական ավիացիան ռմբակոծում է նաև Իրաքը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1822<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118897/«գրեմմի-2018-ի»-մրցանակաբաշխությանը-տիգրան-մանսուրյանն-ու-կոնստանտին-օրբելյանը-մրցանակի-չեն-արժանացել"><img src="/images/photos/180129/gremmi-2018-i-mrcanakabashxuty-n118897-3.jpg" alt="«Գրեմմի-2018-ի» մրցանակաբաշխությանը Տիգրան Մանսուրյանն ու Կոնստանտին Օրբելյանը մրցանակի չեն արժանացել" title=" «Գրեմմի-2018-ի» մրցանակաբաշխությանը Տիգրան Մանսուրյանն ու Կոնստանտին Օրբելյանը մրցանակի չեն արժանացել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:10, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118897/«գրեմմի-2018-ի»-մրցանակաբաշխությանը-տիգրան-մանսուրյանն-ու-կոնստանտին-օրբելյանը-մրցանակի-չեն-արժանացել">«Գրեմմի-2018-ի» մրցանակաբաշխությանը Տիգրան Մանսուրյանն ու Կոնստանտին Օրբելյանը մրցանակի չեն արժանացել <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">958<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118898/աշոտ-մանուկյանը-կշարունակի-պաշտոնավարել"><img src="/images/photos/180129/ashot-manukyany-ksharunaki-pas-n118898-3.jpg" alt="Աշոտ Մանուկյանը կշարունակի պաշտոնավարել" title=" Աշոտ Մանուկյանը կշարունակի պաշտոնավարել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:05, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118898/աշոտ-մանուկյանը-կշարունակի-պաշտոնավարել">Աշոտ Մանուկյանը կշարունակի պաշտոնավարել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">905<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118896/արցախում-զինծառայող-է-մահացել"><img src="/images/photos/160618/zinvor-e-zohvel-exp-19-3.jpg" alt="Արցախում զինծառայող է մահացել" title=" Արցախում զինծառայող է մահացել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:55, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118896/արցախում-զինծառայող-է-մահացել">Արցախում զինծառայող է մահացել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3206<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118894/2001թ-այս-օրը-ֆրանսիայի-նախագահն-ստորագրեց-հայոց-ցեղասպանության-ճանաչման-մասին-օրենքը"><img src="/images/photos/180129/hunvari-29-in-fransiayi-naxaga-n118894-3.jpg" alt="2001թ. այս օրը Ֆրանսիայի նախագահն ստորագրեց Հայոց ցեղասպանության ճանաչման մասին օրենքը" title=" 2001թ. այս օրը Ֆրանսիայի նախագահն ստորագրեց Հայոց ցեղասպանության ճանաչման մասին օրենքը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:45, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118894/2001թ-այս-օրը-ֆրանսիայի-նախագահն-ստորագրեց-հայոց-ցեղասպանության-ճանաչման-մասին-օրենքը">2001թ. այս օրը Ֆրանսիայի նախագահն ստորագրեց Հայոց ցեղասպանության ճանաչման մասին օրենքը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">395<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118895/քրդերը-հնարավոր-է-աֆրինը-դամասկոսի-վերահսկողությանը-հանձնեն"><img src="/images/photos/180129/qrdery-karogh-en-afriny-damask-n118895-3.jpg" alt="Քրդերը, հնարավոր է, Աֆրինը Դամասկոսի վերահսկողությանը հանձնեն" title=" Քրդերը, հնարավոր է, Աֆրինը Դամասկոսի վերահսկողությանը հանձնեն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:25, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118895/քրդերը-հնարավոր-է-աֆրինը-դամասկոսի-վերահսկողությանը-հանձնեն">Քրդերը, հնարավոր է, Աֆրինը Դամասկոսի վերահսկողությանը հանձնեն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1456<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118893/տեխնիկակա՞ն-թե՞-քաղաքական-պատճառներով․-երևանում-սաակաշվիլիի-գրքի-թարգմանության-շնորհանդեսը-չեղարկվել-է"><img src="/images/photos/180129/texnikakan-te-qaghaqakan-pattc-n118893-3.jpg" alt="Տեխնիկակա՞ն, թե՞ քաղաքական պատճառներով․ Երևանում Սաակաշվիլիի գրքի թարգմանության շնորհանդեսը չեղարկվել է" title=" Տեխնիկակա՞ն, թե՞ քաղաքական պատճառներով․ Երևանում Սաակաշվիլիի գրքի թարգմանության շնորհանդեսը չեղարկվել է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:10, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118893/տեխնիկակա՞ն-թե՞-քաղաքական-պատճառներով․-երևանում-սաակաշվիլիի-գրքի-թարգմանության-շնորհանդեսը-չեղարկվել-է">Տեխնիկակա՞ն, թե՞ քաղաքական պատճառներով․ Երևանում Սաակաշվիլիի գրքի թարգմանության շնորհանդեսը չեղարկվել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">606<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118892/91-տարեկանում-մահացել-է-ikea-ի-հիմնադիրը"><img src="/images/photos/180129/91-tarekanum-mahacel-e-ikea-i--n118892-3.jpg" alt="91 տարեկանում մահացել է Ikea-ի հիմնադիրը" title=" 91 տարեկանում մահացել է Ikea-ի հիմնադիրը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:05, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118892/91-տարեկանում-մահացել-է-ikea-ի-հիմնադիրը">91 տարեկանում մահացել է Ikea-ի հիմնադիրը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1296<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118891/ավտովթար-էջմիածին-քաղաքում-կան-տուժածներ"><img src="/images/photos/160923/ain-exp-58-3.jpg" alt="Ավտովթար Էջմիածին քաղաքում. կան տուժածներ" title=" Ավտովթար Էջմիածին քաղաքում. կան տուժածներ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">09:55, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/news/118891/ավտովթար-էջմիածին-քաղաքում-կան-տուժածներ">Ավտովթար Էջմիածին քաղաքում. կան տուժածներ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1206<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;երկուշաբթի, 29 հունվարի, 2018 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">480.77 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">593.22 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.53 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">677.50</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">9.00%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;"><a href="http://mamul.am/banner/767" target="_blank" rel="nofollow"><img src="/images/banners/kentron-banner-549x8-767.jpg" alt="Kentron (desktop)" title=" Kentron (desktop) " width="549" height="80" /></a></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 13:00, երկուշաբթի, 29 հունվարի, 2018 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/180129/artur-osikyann-azatvel-e-ashxa-n118909-1.jpg" alt="Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական" title=" Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական " width="333" height="190" /></div><p>Հիմք ընդունելով &laquo;Քրեակատարողական ծառայության մաuին&raquo; Հայաuտանի Հանրապետության oրենքի 16-րդ հոդվածի 1-ին մաuը` ՀՀ նախագահը որոշել է <a href="http://www.mamul.am/am/news/118766/" target="_blank" rel="noopener noreferrer">Արթուր Օսիկյանին</a> ազատել Հայաuտանի Հանրապետության արդարադատության նախարարության քրեակատարողական վարչության պետի պաշտոնից:</p>
<p>Ավելի վաղ հայտնել էինք, որ Օսիկյանը, հնարավոր է, շուտով նշանակվի ՀՀ ոստիկանապետ Վլադիմիր Գասպարյանի տեղակալ։</p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/118909" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/118909" data-text="Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/118909"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1182<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/22.01.2018/549x110/" style="border:none;visibility:visible;width:549px;height:110px;"></iframe></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/118909" addthis:title="Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
<div style="float:right; margin:5px -13px 0 0;"><div class="bannerb" style="width:255px; height:200px; margin-bottom:10px;">
<div style="position:relative">
<iframe width="255" height="200" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-245x200--713.html" style="border:none;visibility:visible;width:255px;height:200px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/713" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="255" height="200" /></a></div></div></div></div>  
  <div class="soc_right" style="float:none; clear:left; padding-top:5px;">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/118933/վրաստանում-կխստացվեն-«օրենքով-գողերի»-նկատմամբ-պատիժները"><img src="/images/photos/180129/vrastanum-kxstacven-orenqov-go-n118933-3.jpg" alt="Վրաստանում կխստացվեն «օրենքով գողերի» նկատմամբ պատիժները" title=" Վրաստանում կխստացվեն «օրենքով գողերի» նկատմամբ պատիժները " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/118933/վրաստանում-կխստացվեն-«օրենքով-գողերի»-նկատմամբ-պատիժները" style="font-weight:normal">Վրաստանում կխստացվեն «օրենքով գողերի» նկատմամբ պատիժները</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/118932/«թե-ինչպես-են-կեղծվում-քաղաքաշինական-փաստաթղթերը-երևանում»-արայիկ-հարությունյան"><img src="/images/photos/180129/te-inchpes-en-keghcvum-qaghaqa-n118932-3.jpg" alt="«Թե ինչպես են կեղծվում քաղաքաշինական փաստաթղթերը Երևանում». Արայիկ Հարությունյան" title=" «Թե ինչպես են կեղծվում քաղաքաշինական փաստաթղթերը Երևանում». Արայիկ Հարությունյան " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/118932/«թե-ինչպես-են-կեղծվում-քաղաքաշինական-փաստաթղթերը-երևանում»-արայիկ-հարությունյան" style="font-weight:normal">«Թե ինչպես են կեղծվում քաղաքաշինական փաստաթղթերը Երևանում». Արայիկ Հարությունյան <span style="color:#777">(լուսանկար)</span></a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/118913/«գործը-շատ-է-չենք-հասցնում-հաց-ուտել-»-խոստովանում-են-սուպերմարկետի-անչափահաս-աշխատակիցները"><img src="/images/photos/180129/gorcy-shat-e-chenq-hascnum-hac-n118913-3.jpg" alt="«Գործը շատ է, չենք հասցնում հաց ուտել...». խոստովանում են սուպերմարկետի անչափահաս աշխատակիցները" title=" «Գործը շատ է, չենք հասցնում հաց ուտել...». խոստովանում են սուպերմարկետի անչափահաս աշխատակիցները " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/118913/«գործը-շատ-է-չենք-հասցնում-հաց-ուտել-»-խոստովանում-են-սուպերմարկետի-անչափահաս-աշխատակիցները" style="font-weight:normal">«Գործը շատ է, չենք հասցնում հաց ուտել...». խոստովանում են սուպերմարկետի անչափահաս աշխատակիցները</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/118924/ի՞նչ-կենսագրություն-ունի-քրեակատարողական-վարչության-նոր-պետը"><img src="/images/photos/180129/inch-kensagrutyun-uni-qreakata-n118924-3.jpg" alt="Ի՞նչ կենսագրություն ունի քրեակատարողական վարչության նոր պետը" title=" Ի՞նչ կենսագրություն ունի քրեակատարողական վարչության նոր պետը " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/118924/ի՞նչ-կենսագրություն-ունի-քրեակատարողական-վարչության-նոր-պետը" style="font-weight:normal">Ի՞նչ կենսագրություն ունի քրեակատարողական վարչության նոր պետը</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/118922/սարգիս-հացպանյանը-հուղարկավորվեց-«եռաբլուր»-ում"><img src="/images/photos/180129/sargis-hacpanyany-hugharkavorv-n118922-3.jpg" alt="Սարգիս Հացպանյանը հուղարկավորվեց «Եռաբլուր»-ում" title=" Սարգիս Հացպանյանը հուղարկավորվեց «Եռաբլուր»-ում " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/118922/սարգիս-հացպանյանը-հուղարկավորվեց-«եռաբլուր»-ում" style="font-weight:normal">Սարգիս Հացպանյանը հուղարկավորվեց «Եռաբլուր»-ում</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/118909" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="118909" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118734/ստրասբուրգից-վերադառնալով-սերժ-սարգսյանը-կպատժի-խոսրով-հարությունյանին-ու-հհկ-ական-որոշ-գործիչների"><img src="/images/photos/180125/strasburgic-veradarnalov-serzh-n118734-3.jpg" alt="Ստրասբուրգից վերադառնալով Սերժ Սարգսյանը կպատժի Խոսրով Հարությունյանին ու ՀՀԿ-ական որոշ գործիչների" title=" Ստրասբուրգից վերադառնալով Սերժ Սարգսյանը կպատժի Խոսրով Հարությունյանին ու ՀՀԿ-ական որոշ գործիչների " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:00, 25.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118734/ստրասբուրգից-վերադառնալով-սերժ-սարգսյանը-կպատժի-խոսրով-հարությունյանին-ու-հհկ-ական-որոշ-գործիչների">Ստրասբուրգից վերադառնալով Սերժ Սարգսյանը կպատժի Խոսրով Հարությունյանին ու ՀՀԿ-ական որոշ գործիչների</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">12457<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118478/բենզինի-ու-դիզելային-վառելիքի-գներն-այսօր-բարձրացել-են-ևս-10-դրամով">Բենզինի ու դիզելային վառելիքի գներն այսօր բարձրացել են ևս 10 դրամով</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:35, 20.01.2018 (4693)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118411/արմեն-սարգսյանին-հայաստանից-վռնդելու-պատճառը">Արմեն Սարգսյանին Հայաստանից վռնդելու պատճառը</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:15, 19.01.2018 (28496)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="fb_21"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/banner-549-80-ash-21.swf", "fb_21", "549", "80", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/21" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118907/աֆրինում-թուրքական-ռազմական-գործողությունների-հետևանքով-24-ամյա-հայ-է-զոհվել"><img src="/images/photos/180129/afrinum-turqakan-razmakan-gorc-n118907-3.jpg" alt="Աֆրինում թուրքական ռազմական գործողությունների հետևանքով 24-ամյա հայ է զոհվել" title=" Աֆրինում թուրքական ռազմական գործողությունների հետևանքով 24-ամյա հայ է զոհվել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:05, 29.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118907/աֆրինում-թուրքական-ռազմական-գործողությունների-հետևանքով-24-ամյա-հայ-է-զոհվել">Աֆրինում թուրքական ռազմական գործողությունների հետևանքով 24-ամյա հայ է զոհվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1001<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118896/արցախում-զինծառայող-է-մահացել">Արցախում զինծառայող է մահացել</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:55, 29.01.2018 (3185)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118891/ավտովթար-էջմիածին-քաղաքում-կան-տուժածներ">Ավտովթար Էջմիածին քաղաքում. կան տուժածներ</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:55, 29.01.2018 (1201)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118821/սեյրան-օհանյանը-մարտի-1-ին-ուզում-է-լինել-ազատության-հրապարակում-«ժամանակ»"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-3.jpg" alt="Սեյրան Օհանյանը Մարտի 1-ին ուզում է լինել Ազատության հրապարակում. «Ժամանակ»" title=" Սեյրան Օհանյանը Մարտի 1-ին ուզում է լինել Ազատության հրապարակում. «Ժամանակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:45, 27.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118821/սեյրան-օհանյանը-մարտի-1-ին-ուզում-է-լինել-ազատության-հրապարակում-«ժամանակ»">Սեյրան Օհանյանը Մարտի 1-ին ուզում է լինել Ազատության հրապարակում. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2265<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118819/բալը-թանկ-է-սամվել-ալեք­սանյանին-պատկանող-ընկերության-ար­տադրանքով-բարձված-բեռնա­տարները-ռդ-ից-հետ-են-ուղարկվել-«ժամանակ»">Բալը թանկ է. Սամվել Ալեք­սանյանին պատկանող ընկերության ար­տադրանքով բարձված բեռնա­տարները ՌԴ-ից հետ են ուղարկվել. «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:15, 27.01.2018 (4850)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118818/քրեական-հեղինակությունների-հերթական-խումբն-է-ժամանում-հհ-«հրապարակ»">Քրեական հեղինակությունների հերթական խումբն է ժամանում ՀՀ. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:05, 27.01.2018 (4559)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118935/շախմատ․-արոնյան-շորթ․-ուղիղ-միացում"><img src="/images/photos/180129/shaxmat-aronyan-short-ughigh-m-n118935-3.jpg" alt="Շախմատ․ Արոնյան - Շորթ․ ուղիղ միացում" title=" Շախմատ․ Արոնյան - Շորթ․ ուղիղ միացում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:10, 29.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118935/շախմատ․-արոնյան-շորթ․-ուղիղ-միացում">Շախմատ․ Արոնյան - Շորթ․ ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">170<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118934/ծանրամարտի-եվրոպայի-առաջնությունը-չի-հետաձգվի-փոխվել-է-մրցավայրը">Ծանրամարտի Եվրոպայի առաջնությունը չի հետաձգվի. փոխվել է մրցավայրը</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:40, 29.01.2018 (420)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118930/«բարսելոնա»-ն-կրկնել-է-իր-ռեկորդը">«Բարսելոնա»-ն կրկնել է իր ռեկորդը</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:10, 29.01.2018 (489)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118835/չինաստանում-աղջիկը-լքել-է-տղային-կեղծ-porsche-ի-պատճառով"><img src="/images/photos/180127/chinastanum-aghjiky-lqel-e-tgh-n118835-3.jpg" alt="Չինաստանում աղջիկը լքել է տղային կեղծ Porsche-ի պատճառով" title=" Չինաստանում աղջիկը լքել է տղային կեղծ Porsche-ի պատճառով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:20, 27.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118835/չինաստանում-աղջիկը-լքել-է-տղային-կեղծ-porsche-ի-պատճառով">Չինաստանում աղջիկը լքել է տղային կեղծ Porsche-ի պատճառով <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7237<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118672/tesla-ն-առաջարկել-է-աշխատավարձից-զրկել-իր-հիմնադիր-իլոն-մասքին">Tesla-ն առաջարկել է աշխատավարձից զրկել իր հիմնադիր Իլոն Մասքին <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">22:05, 24.01.2018 (5792)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118628/երևանում-հունվարի-26-ից-նոր-արագաչափ-կգործարկվի">Երևանում հունվարի 26-ից նոր արագաչափ կգործարկվի</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:05, 23.01.2018 (3392)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118751/կետը-քիչ-է-մնացել-կուլ-տա-զբոսաշրջիկների-նավակը"><img src="/images/photos/180125/kety-qich-e-mnacel-kul-ta-zbos-n118751-3.jpg" alt="Կետը քիչ է մնացել կուլ տա զբոսաշրջիկների նավակը" title=" Կետը քիչ է մնացել կուլ տա զբոսաշրջիկների նավակը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">02:05, 29.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118751/կետը-քիչ-է-մնացել-կուլ-տա-զբոսաշրջիկների-նավակը">Կետը քիչ է մնացել կուլ տա զբոսաշրջիկների նավակը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6090<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118640/դեմքը՝-մարմնին-դաջվածքի-վարպետն-իր-դիմանկարներում-հասնում-է-լուսանկարչական-ճշգրտության">Դեմքը՝ մարմնին. դաջվածքի վարպետն իր դիմանկարներում հասնում է լուսանկարչական ճշգրտության <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:10, 29.01.2018 (3428)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118881/համակարգչային-հիվանդությամբ-տառապող-դեռահասը-պատրաստ-է-մորն-սպանել-համակարգչից-զրկելու-համար">Համակարգչային հիվանդությամբ տառապող դեռահասը պատրաստ է մորն սպանել համակարգչից զրկելու համար <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">22:10, 28.01.2018 (3606)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118878/ինչից-և-ինչպես-են-իրականում-ստանում-արագ-պատրաստվող-լապշաները"><img src="/images/photos/180128/inchic-ev-inchpes-en-irakanum--n118878-3.jpg" alt="Ինչից և ինչպես են իրականում ստանում արագ պատրաստվող լապշաները" title=" Ինչից և ինչպես են իրականում ստանում արագ պատրաստվող լապշաները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:35, 28.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118878/ինչից-և-ինչպես-են-իրականում-ստանում-արագ-պատրաստվող-լապշաները">Ինչից և ինչպես են իրականում ստանում արագ պատրաստվող լապշաները <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18002<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118689/ահա-թե-ինչ-պետք-է-հագնեն-նորաձև-մարդիկ-2018-ի-գարնանն՝-ըստ-հանրահայտ-namilia-ապրանքանիշի">Ահա թե ինչ պետք է հագնեն նորաձև մարդիկ 2018-ի գարնանն՝ ըստ հանրահայտ Namilia ապրանքանիշի <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:10, 27.01.2018 (7855)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118634/այս-գունագեղ-գորգն-իրականում-քաջածանոթ-մթերք-է՝-մանրադիտակի-տակ">Այս գունագեղ գորգն իրականում քաջածանոթ մթերք է՝ մանրադիտակի տակ</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:05, 24.01.2018 (6362)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118822/այսօր-երիտասարդների-օրհնության-օրն-է"><img src="/images/photos/180127/aysor-eritasardneri-orhnutyan--n118822-3.jpg" alt="Այսօր երիտասարդների օրհնության օրն է" title=" Այսօր երիտասարդների օրհնության օրն է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:00, 27.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118822/այսօր-երիտասարդների-օրհնության-օրն-է">Այսօր երիտասարդների օրհնության օրն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1516<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/117499/եթե-հեքիաթային-հերոսուհիներն-ապրեին-ժամանակակից-իրական-աշխարհում">Եթե հեքիաթային հերոսուհիներն ապրեին ժամանակակից իրական աշխարհում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">19:20, 14.01.2018 (9343)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/117557/ռետինե-կամ-պլաստմասե-փափուկ-և-ճկուն-մասնիկներով-խաղալիքները-հաճախ-պարունակում-են-թունավոր-նյութեր">Ռետինե կամ պլաստմասե փափուկ և ճկուն մասնիկներով խաղալիքները հաճախ պարունակում են թունավոր նյութեր</a></div><div class="dater3 latin" style="padding-bottom:5px;">13:05, 06.01.2018 (5113)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118914/ինչո՞ւ-երգչուհի-էլլա-տարունցը-որոշեց-բրյուսել-տեղափոխվել-և-ինչո՞վ-է-այժմ-զբաղվում"><img src="/images/photos/180129/11111-n118914-3.jpg" alt="Ինչո՞ւ երգչուհի Էլլա Տարունցը որոշեց Բրյուսել տեղափոխվել և ինչո՞վ է այժմ զբաղվում" title=" Ինչո՞ւ երգչուհի Էլլա Տարունցը որոշեց Բրյուսել տեղափոխվել և ինչո՞վ է այժմ զբաղվում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:30, 29.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118914/ինչո՞ւ-երգչուհի-էլլա-տարունցը-որոշեց-բրյուսել-տեղափոխվել-և-ինչո՞վ-է-այժմ-զբաղվում">Ինչո՞ւ երգչուհի Էլլա Տարունցը որոշեց Բրյուսել տեղափոխվել և ինչո՞վ է այժմ զբաղվում <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3878<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118798/50-cent-ը-բիթքոինային-միլիոնատեր-է-դարձել">50 Cent-ը բիթքոինային միլիոնատեր է դարձել</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:40, 26.01.2018 (3848)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118731/էլթոն-ջոնը-հայտարարել-է-բեմից-հեռանալու-մասին">Էլթոն Ջոնը հայտարարել է բեմից հեռանալու մասին</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:35, 25.01.2018 (3367)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118925/«առաջիկայում-սպասվում-է-ռուսական-մի-նոր-սադրանք-մեր-երկրի-դեմ»-երջանիկ-աբգարյան"><img src="/images/photos/180129/arajikayum-spasvum-e-rusakan-m-n118925-3.jpg" alt="«Առաջիկայում սպասվում է ռուսական մի նոր սադրանք մեր երկրի դեմ». Երջանիկ Աբգարյան" title=" «Առաջիկայում սպասվում է ռուսական մի նոր սադրանք մեր երկրի դեմ». Երջանիկ Աբգարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:15, 29.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118925/«առաջիկայում-սպասվում-է-ռուսական-մի-նոր-սադրանք-մեր-երկրի-դեմ»-երջանիկ-աբգարյան">«Առաջիկայում սպասվում է ռուսական մի նոր սադրանք մեր երկրի դեմ». Երջանիկ Աբգարյան <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">342<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118923/«թող-որևէ-չեկիստական-գործակալ-միայն-փորձի-պայթեցնել-կամ-ներկով-կեղտոտել-նժդեհի-արձանը-պատասխանը-լինելու-է-ռսական-դեսպանատան-և-ռազմաբազայի-ուղղությամբ»-տիգրան-խզմալյան">«Թող որևէ չեկիստական գործակալ միայն փորձի պայթեցնել կամ ներկով կեղտոտել Նժդեհի արձանը, պատասխանը լինելու է ռսական դեսպանատան և ռազմաբազայի ուղղությամբ». Տիգրան Խզմալյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:45, 29.01.2018 (1481)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118920/«հանրային-վայրում-ծխելու-համար-չի-կարող-ավելի-խիստ-պատիժ-նախատեսվել-քան-առավել-մեծ-վտանգավորություն-ներկայացնող-արարքների»-վահե-էնֆիաջյան">«Հանրային վայրում ծխելու համար չի կարող ավելի խիստ պատիժ նախատեսվել, քան առավել մեծ վտանգավորություն ներկայացնող արարքների». Վահե Էնֆիաջյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:40, 29.01.2018 (717)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118699/վշտահար-ծնողները-դադարեցրել-են-թաղման-արարողությունը-երբ-իրենց-աղջիկը-շարժել-է-ճկույթը"><img src="/images/photos/180125/vshtahar-cnoghnery-dadarecrel--n118699-3.jpg" alt="Վշտահար ծնողները դադարեցրել են թաղման արարողությունը, երբ իրենց աղջիկը շարժել է ճկույթը" title=" Վշտահար ծնողները դադարեցրել են թաղման արարողությունը, երբ իրենց աղջիկը շարժել է ճկույթը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">01:00, 25.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118699/վշտահար-ծնողները-դադարեցրել-են-թաղման-արարողությունը-երբ-իրենց-աղջիկը-շարժել-է-ճկույթը">Վշտահար ծնողները դադարեցրել են թաղման արարողությունը, երբ իրենց աղջիկը շարժել է ճկույթը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17921<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118610/totogaming-ը՝-պոռնոկայքերի-հովանավոր-գովազդատու">Totogaming-ը՝ պոռնոկայքերի հովանավոր/գովազդատու <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">14:20, 23.01.2018 (8179)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118588/պարզվել-է-թե-ինչ-նամակ-էր-գրել-բաշկիրիայում-ինքնահրկիզված-տղամարդը-վլադիմիր-պուտինին-թույլ-նյարդեր-ունեցողներին՝-չդիտել">Պարզվել է, թե ինչ նամակ էր գրել Բաշկիրիայում ինքնահրկիզված տղամարդը Վլադիմիր Պուտինին. թույլ նյարդեր ունեցողներին՝ չդիտել <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:35, 23.01.2018 (12822)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/326/«գորիսով-եկեք-զաբուխն-անցեք-բերձոր-չհասած՝-ծխեք-տուգանքից-ավելի-էժան-կլինի»-համացանցը-քննարկում-է-ծխելու-արգելքի-նախագիծը"><img src="/images/photos/cxel-d326.jpg" alt="«Գորիսով եկեք, Զաբուխն անցեք, Բերձոր չհասած՝ ծխեք. տուգանքից ավելի էժան կլինի». համացանցը քննարկում է ծխելու արգելքի նախագիծը" title=" «Գորիսով եկեք, Զաբուխն անցեք, Բերձոր չհասած՝ ծխեք. տուգանքից ավելի էժան կլինի». համացանցը քննարկում է ծխելու արգելքի նախագիծը " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">26.01.2018</div><div class="titler"><a href="http://mamul.am/am/theme/326/«գորիսով-եկեք-զաբուխն-անցեք-բերձոր-չհասած՝-ծխեք-տուգանքից-ավելի-էժան-կլինի»-համացանցը-քննարկում-է-ծխելու-արգելքի-նախագիծը">«Գորիսով եկեք, Զաբուխն անցեք, Բերձոր չհասած՝ ծխեք. տուգանքից ավելի էժան կլինի». համացանցը քննարկում է ծխելու արգելքի նախագիծը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3502<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/118795/հարցում-կո՞ղմ-եք-արդյոք-հասարակական-վայրերում-ծխելն-արգելելու-նոր-օրինագծին"><img src="/images/photos/180126/har-koghm-eq-ardyoq-cxelu-arge-n118795-3.jpg" alt="Հարցում. կո՞ղմ եք արդյոք հասարակական վայրերում ծխելն արգելելու նոր օրինագծին" title=" Հարցում. կո՞ղմ եք արդյոք հասարակական վայրերում ծխելն արգելելու նոր օրինագծին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:10, 28.01.2018 </div><div class="titler" ><a href="http://mamul.am/am/news/118795/հարցում-կո՞ղմ-եք-արդյոք-հասարակական-վայրերում-ծխելն-արգելելու-նոր-օրինագծին">Հարցում. կո՞ղմ եք արդյոք հասարակական վայրերում ծխելն արգելելու նոր օրինագծին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5387<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/118789/հարցում-ուտելո՞ւ-եք-աղի-բլիթ">Հարցում. ուտելո՞ւ եք աղի բլիթ</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 26.01.2018 (2819)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/118553/«հանրապետական-ծննդատուն»-ը՝-կաշառակերության-հակառեյտինգի-միանձնյա-առաջատար">«Հանրապետական ծննդատուն»-ը՝ կաշառակերության հակառեյտինգի միանձնյա առաջատար</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:20, 22.01.2018 (5897)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26687614/արմեն-սարգսյանը-հանդիպում-է-հանրապետական-խմբակցության-պատգամավորներին"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/i8BwqTi9800/default.jpg" border="0" alt="Արմեն Սարգսյանը հանդիպում է Հանրապետական խմբակցության պատգամավորներին" title=" Արմեն Սարգսյանը հանդիպում է Հանրապետական խմբակցության պատգամավորներին " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">17:04, 29.01.2018 </div><div class="titler"><a href="http://mamul.am/am/video/26687614/արմեն-սարգսյանը-հանդիպում-է-հանրապետական-խմբակցության-պատգամավորներին">Արմեն Սարգսյանը հանդիպում է Հանրապետական խմբակցության պատգամավորներին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">84<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26687613/«այն-ինչ-աղերսներ-ունի-պետության-հետ-վստահելի-չէ»-դավիթ-պետրոսյան">&laquo;Այն, ինչ աղերսներ ունի պետության հետ, վստահելի չէ&raquo; Դավիթ Պետրոսյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:42, 29.01.2018 (25)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26687612/«մեր-բանակը-մինչև-ապրիլ-հաճույք-էր-ստանում՝-սիգարը-ձեռքին»-վովա-վարդանով">&laquo;Մեր բանակը մինչև ապրիլ հաճույք էր ստանում՝ սիգարը ձեռքին&raquo; Վովա Վարդանով</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:59, 29.01.2018 (10)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/DF8C6536-055C-4841-859D-D9FA1A0DA599_w800_h450.jpg" alt="Իսրայելի վարչապետը մեկնում է Մոսկվա" title=" Իսրայելի վարչապետը մեկնում է Մոսկվա " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29004551.html" target="_blank">Իսրայելի վարչապետը մեկնում է Մոսկվա</a></h6><span class="dater3"><span class="latin">14:17, 29.01.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/8ED5B882-06D9-4904-81A3-8F50B1DAC6D2_cx0_cy10_cw0_w800_h450.jpg" alt="Նախագահն այցելել է Հայրենիքի պաշտպանի վերականգնողական կենտրոն" title=" Նախագահն այցելել է Հայրենիքի պաշտպանի վերականգնողական կենտրոն " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29004648.html" target="_blank">Նախագահն այցելել է Հայրենիքի պաշտպանի վերականգնողական կենտրոն</a></h6><span class="dater3"><span class="latin">15:06, 29.01.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.rferl.org/B0607170-AE54-4BA1-8757-6786A369B808_w800_h450.jpg" alt="Սերժ Սարգսյանը շնորհավորել է Միլոշ Զեմանին Չեխիայի նախագահ վերընտրվելու կապակցությամբ" title=" Սերժ Սարգսյանը շնորհավորել է Միլոշ Զեմանին Չեխիայի նախագահ վերընտրվելու կապակցությամբ " style="width:auto;height:50px;" /></div></div><img src="/images/logos/azatutyun-radiokayan.jpg" alt="Ազատություն ռադիոկայան" title=" Ազատություն ռադիոկայան " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.azatutyun.am/a/29004668.html" target="_blank">Սերժ Սարգսյանը շնորհավորել է Միլոշ Զեմանին Չեխիայի նախագահ վերընտրվելու կապակցությամբ</a></h6><span class="dater3"><span class="latin">15:14, 29.01.2018  / </span>Ազատություն ռադիոկայան</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/28.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">0<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">-6 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			0 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`+3 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/765" target="_blank" rel="nofollow"><img src="/images/banners/banner-146x200-765.gif" alt="ՀԷՑ - Հայաստանի էլեկտրական ցանցեր" title=" ՀԷՑ - Հայաստանի էլեկտրական ցանցեր " width="146" height="200" /></a></div><div class="bannerb" style="width:146px; margin-bottom:8px;">
<div style="position:relative">
<iframe width="146" height="300" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/tarberak-gift-146x30-773.html" style="border:none;visibility:visible;width:146px;height:300px;"></iframe><div style="position:absolute;left:0px;top:0px;bottom:0;right:0;"><a href="http://mamul.am/banner/773" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="146" height="300" /></a></div></div></div>
   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">9% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ" class="activelink">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/118660/որտե՞ղ-է-այժմ-ապրում-և-ինչո՞վ-է-զբաղվում-հայաստանի-ամենաբարձրահասակ-մարդը"><img src="/images/photos/180124/11111-n118660-2.jpg" alt="Որտե՞ղ է այժմ ապրում և ինչո՞վ է զբաղվում Հայաստանի ամենաբարձրահասակ մարդը" title=" Որտե՞ղ է այժմ ապրում և ինչո՞վ է զբաղվում Հայաստանի ամենաբարձրահասակ մարդը " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/118660/որտե՞ղ-է-այժմ-ապրում-և-ինչո՞վ-է-զբաղվում-հայաստանի-ամենաբարձրահասակ-մարդը">Որտե՞ղ է այժմ ապրում և ինչո՞վ է զբաղվում Հայաստանի ամենաբարձրահասակ մարդը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">13:30, 24.01.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">26183<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/118878/ինչից-և-ինչպես-են-իրականում-ստանում-արագ-պատրաստվող-լապշաները"><img src="/images/photos/180128/inchic-ev-inchpes-en-irakanum--n118878-2.jpg" alt="Ինչից և ինչպես են իրականում ստանում արագ պատրաստվող լապշաները" title=" Ինչից և ինչպես են իրականում ստանում արագ պատրաստվող լապշաները " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/118878/ինչից-և-ինչպես-են-իրականում-ստանում-արագ-պատրաստվող-լապշաները">Ինչից և ինչպես են իրականում ստանում արագ պատրաստվող լապշաները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">17:35, 28.01.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17981<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/118699/վշտահար-ծնողները-դադարեցրել-են-թաղման-արարողությունը-երբ-իրենց-աղջիկը-շարժել-է-ճկույթը"><img src="/images/photos/180125/vshtahar-cnoghnery-dadarecrel--n118699-2.jpg" alt="Վշտահար ծնողները դադարեցրել են թաղման արարողությունը, երբ իրենց աղջիկը շարժել է ճկույթը" title=" Վշտահար ծնողները դադարեցրել են թաղման արարողությունը, երբ իրենց աղջիկը շարժել է ճկույթը " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/118699/վշտահար-ծնողները-դադարեցրել-են-թաղման-արարողությունը-երբ-իրենց-աղջիկը-շարժել-է-ճկույթը">Վշտահար ծնողները դադարեցրել են թաղման արարողությունը, երբ իրենց աղջիկը շարժել է ճկույթը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">01:00, 25.01.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17916<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/118696/վրաերթի-ժամանակ-մի-քանի-մետր-շպրտված-աղջկա-վերաբերմունքն-ապշեցրել-է-օգտատերերին"><img src="/images/photos/180124/vraerti-zhamanak-mi-qani-metr--n118696-2.jpg" alt="Վրաերթի ժամանակ մի քանի մետր շպրտված աղջկա վերաբերմունքն ապշեցրել է օգտատերերին" title=" Վրաերթի ժամանակ մի քանի մետր շպրտված աղջկա վերաբերմունքն ապշեցրել է օգտատերերին " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/118696/վրաերթի-ժամանակ-մի-քանի-մետր-շպրտված-աղջկա-վերաբերմունքն-ապշեցրել-է-օգտատերերին">Վրաերթի ժամանակ մի քանի մետր շպրտված աղջկա վերաբերմունքն ապշեցրել է օգտատերերին <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">02:20, 25.01.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17773<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/118688/մխիթարյանն-աշխարհի-ամենաբարձր-վարձատրվող-ֆուտբոլիստների-տասնյակում-է"><img src="/images/photos/180124/mxitaryann-ashxarhi-amenabardz-n118688-2.jpg" alt="Մխիթարյանն աշխարհի ամենաբարձր վարձատրվող ֆուտբոլիստների տասնյակում է" title=" Մխիթարյանն աշխարհի ամենաբարձր վարձատրվող ֆուտբոլիստների տասնյակում է " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/118688/մխիթարյանն-աշխարհի-ամենաբարձր-վարձատրվող-ֆուտբոլիստների-տասնյակում-է">Մխիթարյանն աշխարհի ամենաբարձր վարձատրվող ֆուտբոլիստների տասնյակում է <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">20:00, 24.01.2018 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">14164<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">54x0.19</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&version=v2.11&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական', pageUrl: 'http://mamul.am/am/news/118909', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Արթուր Օսիկյանն ազատվել է աշխատանքից. պաշտոնական', pageUrl: 'http://mamul.am/am/news/118909', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/118909', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/118909","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>