<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="&laquo;Տուր Դե Ֆրանս&raquo;-ի քառակի հաղթող բրիտանացի հեծանվորդ Քրիս Ֆրումի մոտ դոպինգ է հայտնաբերվել։ Նա դրական դոպինգ-թեստ է հանձնել 2017-ի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="«տուր,դե,ֆրանս»,ի,քառակի,հաղթող,բրիտանացի,հեծանվորդ,քրիս,ֆրումի,մոտ,դոպինգ,է,հայտնաբերվել։,նա,դրական,դոպինգ,թեստ,է,հանձնել,2017,ի,սեպտեմբերին,կայացած,«վուելտա»,մրցավազքի,ընթացքում,որտեղ,հաղթանակ,է,տոնել։,դոպինգ,փորձանմուշը,վերցվել,է,2017,ի,սեպտեմբերի,7,ին։,«բ»,փորձանմուշը,նույնպես,դրական,է,եղել։" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;Տուր Դե Ֆրանս&raquo;-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել" />
<meta property="og:description" content="&laquo;Տուր Դե Ֆրանս&raquo;-ի քառակի հաղթող բրիտանացի հեծանվորդ Քրիս Ֆրումի մոտ դոպինգ է հայտնաբերվել։ Նա դրական դոպինգ-թեստ է հանձնել 2017-ի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/171213/tur-de-frans-i-qaraki-haghtogh-n116726-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/116726" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Միջազգային" />
<meta itemprop="name" content="&laquo;Տուր Դե Ֆրանս&raquo;-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել" />
<meta itemprop="description" content="&laquo;Տուր Դե Ֆրանս&raquo;-ի քառակի հաղթող բրիտանացի հեծանվորդ Քրիս Ֆրումի մոտ դոպինգ է հայտնաբերվել։ Նա դրական դոպինգ-թեստ է հանձնել 2017-ի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/171213/tur-de-frans-i-qaraki-haghtogh-n116726-1.jpg" />
<title>«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/171213/tur-de-frans-i-qaraki-haghtogh-n116726-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/apple-touch-icon.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.9999" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'rz6fpsbaUzYFnVioJZsqc3SwjfGGfr';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116728/ինչու-խաղողը-երբեք-չի-որդնում"><img src="/images/photos/171213/inchu-xaghoghy-erbeq-chi-ordnu-n116728-3.jpg" alt="Ինչու խաղողը երբեք չի որդնում" title=" Ինչու խաղողը երբեք չի որդնում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:05, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116728/ինչու-խաղողը-երբեք-չի-որդնում">Ինչու խաղողը երբեք չի որդնում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">688<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116681/հարցում-կո՞ղմ-եք-արդյոք-հայաստանում-ամանորյա-տոնական-օրերը-3-ով-կրճատելու-նախագծին"><img src="/images/photos/171213/har-koghm-eq-ardyoq-hayastanum-n116681-3.jpg" alt="Հարցում. կո՞ղմ եք արդյոք Հայաստանում ամանորյա տոնական օրերը 3-ով կրճատելու նախագծին" title=" Հարցում. կո՞ղմ եք արդյոք Հայաստանում ամանորյա տոնական օրերը 3-ով կրճատելու նախագծին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:10, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116681/հարցում-կո՞ղմ-եք-արդյոք-հայաստանում-ամանորյա-տոնական-օրերը-3-ով-կրճատելու-նախագծին">Հարցում. կո՞ղմ եք արդյոք Հայաստանում ամանորյա տոնական օրերը 3-ով կրճատելու նախագծին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2142<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116708/«հաճախորդը-6-ամսական-հղի-էր-բայց՝-անտեղյակ»-հարցազրույց-պավել-սոցկիյի-հետ"><img src="/images/photos/171213/pavel-sockiy-n116708-3.jpg" alt="«Հաճախորդը 6 ամսական հղի էր, բայց՝ անտեղյակ». հարցազրույց Պավել Սոցկիյի հետ" title=" «Հաճախորդը 6 ամսական հղի էր, բայց՝ անտեղյակ». հարցազրույց Պավել Սոցկիյի հետ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:35, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116708/«հաճախորդը-6-ամսական-հղի-էր-բայց՝-անտեղյակ»-հարցազրույց-պավել-սոցկիյի-հետ">«Հաճախորդը 6 ամսական հղի էր, բայց՝ անտեղյակ». հարցազրույց Պավել Սոցկիյի հետ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3889<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;">
<div style="position:relative">
<iframe width="245" height="200" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-245x200--713.html" style="border:none;visibility:visible;width:245px;height:200px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/713" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="245" height="200" /></a></div></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116727/արթիկի-և-սիսիանի-ավտոճանապարհներին-տեղ-տեղ-մերկասառույց-է"><img src="/images/photos/171210/merkasaruyc-dzyun-exp-95-3.jpg" alt="Արթիկի և Սիսիանի ավտոճանապարհներին տեղ - տեղ մերկասառույց է" title=" Արթիկի և Սիսիանի ավտոճանապարհներին տեղ - տեղ մերկասառույց է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:30, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116727/արթիկի-և-սիսիանի-ավտոճանապարհներին-տեղ-տեղ-մերկասառույց-է">Արթիկի և Սիսիանի ավտոճանապարհներին տեղ - տեղ մերկասառույց է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">423<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116726/«տուր-դե-ֆրանս»-ի-քառակի-հաղթողի-մոտ-դոպինգ-է-հայտնաբերվել"><img src="/images/photos/171213/tur-de-frans-i-qaraki-haghtogh-n116726-3.jpg" alt="«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել" title=" «Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:15, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116726/«տուր-դե-ֆրանս»-ի-քառակի-հաղթողի-մոտ-դոպինգ-է-հայտնաբերվել">«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">296<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116725/վանաձորում-գնացքի-գծերի-վրա-հայտնաբերվել-է-տղամարդու-մասնատված-դի "><img src="/images/photos/171213/vanadzorum-gnacqi-gceri-vra-ha-n116725-3.jpg" alt="Վանաձորում գնացքի գծերի վրա հայտնաբերվել է տղամարդու մասնատված դի " title=" Վանաձորում գնացքի գծերի վրա հայտնաբերվել է տղամարդու մասնատված դի  " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:55, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116725/վանաձորում-գնացքի-գծերի-վրա-հայտնաբերվել-է-տղամարդու-մասնատված-դի ">Վանաձորում գնացքի գծերի վրա հայտնաբերվել է տղամարդու մասնատված դի  <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3973<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116711/հայ-նկարիչներ-հակոբ-կոջոյան"><img src="/images/photos/171213/hay-nkarichner-hakob-kojoyan-n116711-3.jpg" alt="Հայ նկարիչներ. Հակոբ Կոջոյան" title=" Հայ նկարիչներ. Հակոբ Կոջոյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">19:10, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116711/հայ-նկարիչներ-հակոբ-կոջոյան">Հայ նկարիչներ. Հակոբ Կոջոյան <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">426<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116722/սաուդյան-արաբիայում-կանանց-թույլատրել-են-դատավոր-դառնալ"><img src="/images/photos/171213/saudyan-arabiayum-kananc-tuyla-n116722-3.jpg" alt="Սաուդյան Արաբիայում կանանց թույլատրել են դատավոր դառնալ" title=" Սաուդյան Արաբիայում կանանց թույլատրել են դատավոր դառնալ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">18:05, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116722/սաուդյան-արաբիայում-կանանց-թույլատրել-են-դատավոր-դառնալ">Սաուդյան Արաբիայում կանանց թույլատրել են դատավոր դառնալ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">451<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116723/հայաստանում-արտարժույթն-էժանանում-է"><img src="/images/photos/160615/kentronakan-bank-exp-5-3.jpg" alt="Հայաստանում արտարժույթն էժանանում է" title=" Հայաստանում արտարժույթն էժանանում է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:49, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116723/հայաստանում-արտարժույթն-էժանանում-է">Հայաստանում արտարժույթն էժանանում է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1173<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116721/գնի՛ր-սմարթֆոն-ստացի՛ր-երկրորդը-30-զեղչով-նախատոնական-առաջարկ-վիվասել-մտս-ից"><img src="/images/photos/171213/gnir-smartfon-stacir-erkrordy--n116721-3.jpg" alt="Գնի՛ր սմարթֆոն, ստացի՛ր երկրորդը 30% զեղչով. նախատոնական առաջարկ ՎիվաՍել-ՄՏՍ-ից" title=" Գնի՛ր սմարթֆոն, ստացի՛ր երկրորդը 30% զեղչով. նախատոնական առաջարկ ՎիվաՍել-ՄՏՍ-ից " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:25, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116721/գնի՛ր-սմարթֆոն-ստացի՛ր-երկրորդը-30-զեղչով-նախատոնական-առաջարկ-վիվասել-մտս-ից">Գնի՛ր սմարթֆոն, ստացի՛ր երկրորդը 30% զեղչով. նախատոնական առաջարկ ՎիվաՍել-ՄՏՍ-ից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">718<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116713/թարթիչները-կտրած-երեխան-տեղափոխվել-է-ադամյան-կրթահամալիր-գործը-քննչականում-է"><img src="/images/photos/171213/dp8wc-n116713-3.jpg" alt="Թարթիչները կտրած երեխան տեղափոխվել է Ադամյան կրթահամալիր. գործը քննչականում է" title=" Թարթիչները կտրած երեխան տեղափոխվել է Ադամյան կրթահամալիր. գործը քննչականում է " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:20, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116713/թարթիչները-կտրած-երեխան-տեղափոխվել-է-ադամյան-կրթահամալիր-գործը-քննչականում-է">Թարթիչները կտրած երեխան տեղափոխվել է Ադամյան կրթահամալիր. գործը քննչականում է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2675<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116720/պիզելին-վնասվածք-է-ստացել"><img src="/images/photos/171213/pizelin-vnasvacq-e-stacel-n116720-3.jpg" alt="Պիզելին վնասվածք է ստացել" title=" Պիզելին վնասվածք է ստացել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:55, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116720/պիզելին-վնասվածք-է-ստացել">Պիզելին վնասվածք է ստացել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">662<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116719/հկ-ները-պահանջում-են-անհապաղ-դադարեցնել-անդրիաս-ղուկասյանի-քրեական-հետապնդումը"><img src="/images/photos/171213/hk-nery-pahanjum-en-anhapagh-d-n116719-3.jpg" alt="ՀԿ-ները պահանջում են անհապաղ դադարեցնել Անդրիաս Ղուկասյանի քրեական հետապնդումը" title=" ՀԿ-ները պահանջում են անհապաղ դադարեցնել Անդրիաս Ղուկասյանի քրեական հետապնդումը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:40, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116719/հկ-ները-պահանջում-են-անհապաղ-դադարեցնել-անդրիաս-ղուկասյանի-քրեական-հետապնդումը">ՀԿ-ները պահանջում են անհապաղ դադարեցնել Անդրիաս Ղուկասյանի քրեական հետապնդումը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">786<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116717/ֆալկաոյի-գեղեցիկ-գոլը՝-խաղադաշտի-կենտրոնից-(տեսանյութ)"><img src="/images/photos/171213/falkaoyi-geghecik-goly-xaghada-n116717-3.jpg" alt="Ֆալկաոյի գեղեցիկ գոլը՝ խաղադաշտի կենտրոնից (տեսանյութ)" title=" Ֆալկաոյի գեղեցիկ գոլը՝ խաղադաշտի կենտրոնից (տեսանյութ) " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:25, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116717/ֆալկաոյի-գեղեցիկ-գոլը՝-խաղադաշտի-կենտրոնից-(տեսանյութ)">Ֆալկաոյի գեղեցիկ գոլը՝ խաղադաշտի կենտրոնից (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1751<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116718/ռուսաստանում-սպառնում-են-փակել-twitter-ը"><img src="/images/photos/171213/rusastanum-sparnum-en-phakel-t-n116718-3.jpg" alt="Ռուսաստանում սպառնում են փակել Twitter-ը" title=" Ռուսաստանում սպառնում են փակել Twitter-ը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:15, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116718/ռուսաստանում-սպառնում-են-փակել-twitter-ը">Ռուսաստանում սպառնում են փակել Twitter-ը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">745<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116715/«երուսաղեմի-կարգավիճակի-վերաբերյալ-թուրքիայի-և-ռդ-ի-դիրքորոշումները-չեն-համընկնում»-պեսկով"><img src="/images/photos/171213/erusaghemi-kargavitchaki-verab-n116715-3.jpg" alt="«Երուսաղեմի կարգավիճակի վերաբերյալ Թուրքիայի և ՌԴ-ի դիրքորոշումները չեն համընկնում». Պեսկով" title=" «Երուսաղեմի կարգավիճակի վերաբերյալ Թուրքիայի և ՌԴ-ի դիրքորոշումները չեն համընկնում». Պեսկով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">16:00, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116715/«երուսաղեմի-կարգավիճակի-վերաբերյալ-թուրքիայի-և-ռդ-ի-դիրքորոշումները-չեն-համընկնում»-պեսկով">«Երուսաղեմի կարգավիճակի վերաբերյալ Թուրքիայի և ՌԴ-ի դիրքորոշումները չեն համընկնում». Պեսկով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1646<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116712/«ռեալ»-ը-բանակցում-է-պսժ-ի-հետ՝-նեյմարի-տրանսֆերի-շուրջ"><img src="/images/photos/171213/real-y-banak-e-pszh-i-het-neym-n116712-3.jpg" alt="«Ռեալ»-ը բանակցում է ՊՍԺ-ի հետ՝ Նեյմարի տրանսֆերի շուրջ" title=" «Ռեալ»-ը բանակցում է ՊՍԺ-ի հետ՝ Նեյմարի տրանսֆերի շուրջ " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:45, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116712/«ռեալ»-ը-բանակցում-է-պսժ-ի-հետ՝-նեյմարի-տրանսֆերի-շուրջ">«Ռեալ»-ը բանակցում է ՊՍԺ-ի հետ՝ Նեյմարի տրանսֆերի շուրջ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1537<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116714/սաուդյան-արաբիան-հարվածներ-է-հասցրել-սանայի-ուղղությամբ-կան-10-յակ-զոհեր"><img src="/images/photos/171213/saudyan-arabian-harvacner-e-ha-n116714-3.jpg" alt="Սաուդյան Արաբիան հարվածներ է հասցրել Սանայի ուղղությամբ. կան 10-յակ զոհեր" title=" Սաուդյան Արաբիան հարվածներ է հասցրել Սանայի ուղղությամբ. կան 10-յակ զոհեր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:40, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116714/սաուդյան-արաբիան-հարվածներ-է-հասցրել-սանայի-ուղղությամբ-կան-10-յակ-զոհեր">Սաուդյան Արաբիան հարվածներ է հասցրել Սանայի ուղղությամբ. կան 10-յակ զոհեր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1136<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116710/«դեղատան-աշխատողներն-առաջարկեցին-ելակի-համովը»-պահպանակով-կարտոֆիլ՝-աժ-դարպասների-վրա"><img src="/images/photos/171213/1-n116710-3.jpg" alt="«Դեղատան աշխատողներն առաջարկեցին ելակի համովը». պահպանակով կարտոֆիլ՝ Աժ դարպասների վրա" title=" «Դեղատան աշխատողներն առաջարկեցին ելակի համովը». պահպանակով կարտոֆիլ՝ Աժ դարպասների վրա " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:30, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116710/«դեղատան-աշխատողներն-առաջարկեցին-ելակի-համովը»-պահպանակով-կարտոֆիլ՝-աժ-դարպասների-վրա">«Դեղատան աշխատողներն առաջարկեցին ելակի համովը». պահպանակով կարտոֆիլ՝ Աժ դարպասների վրա <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5902<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116709/«ինքը-ձեթ-ծախող-ա-կարագ-ծախող-չի»-սարոյանն՝-ալեքսանյանի-մասին"><img src="/images/photos/171213/inqy-dzet-caxogh-a-karag-caxog-n116709-3.jpg" alt="«Ինքը ձեթ ծախող ա, կարագ ծախող չի». Սարոյանն՝ Ալեքսանյանի մասին" title=" «Ինքը ձեթ ծախող ա, կարագ ծախող չի». Սարոյանն՝ Ալեքսանյանի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:00, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116709/«ինքը-ձեթ-ծախող-ա-կարագ-ծախող-չի»-սարոյանն՝-ալեքսանյանի-մասին">«Ինքը ձեթ ծախող ա, կարագ ծախող չի». Սարոյանն՝ Ալեքսանյանի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2245<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116704/բրիտանացի-բժիշկները-փրկել-են-կրծքավանդակից-դուրս-սրտով-ծնված-երեխային"><img src="/images/photos/171213/britanaci-bzhiknery-phrkel-en--n116704-3.jpg" alt="Բրիտանացի բժիշկները փրկել են կրծքավանդակից դուրս սրտով ծնված երեխային" title=" Բրիտանացի բժիշկները փրկել են կրծքավանդակից դուրս սրտով ծնված երեխային " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:30, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116704/բրիտանացի-բժիշկները-փրկել-են-կրծքավանդակից-դուրս-սրտով-ծնված-երեխային">Բրիտանացի բժիշկները փրկել են կրծքավանդակից դուրս սրտով ծնված երեխային <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2775<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116707/«հավայի-խոսում-եք-էդ-շքեղ-մեքենան-մոսկվայի-ալիկն-ա-նվեր-տվել»-սեյրան-սարոյանը՝-հայկազ-բաղմանյանի-ունեցվածքի-մասին"><img src="/images/photos/171213/havayi-xosum-eq-ed-shqegh-meqe-n116707-3.jpg" alt="«Հավայի խոսում եք. էդ շքեղ մեքենան Մոսկվայի Ալիկն ա նվեր տվել». Սեյրան Սարոյանը՝ Հայկազ Բաղմանյանի ունեցվածքի մասին" title=" «Հավայի խոսում եք. էդ շքեղ մեքենան Մոսկվայի Ալիկն ա նվեր տվել». Սեյրան Սարոյանը՝ Հայկազ Բաղմանյանի ունեցվածքի մասին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:25, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116707/«հավայի-խոսում-եք-էդ-շքեղ-մեքենան-մոսկվայի-ալիկն-ա-նվեր-տվել»-սեյրան-սարոյանը՝-հայկազ-բաղմանյանի-ունեցվածքի-մասին">«Հավայի խոսում եք. էդ շքեղ մեքենան Մոսկվայի Ալիկն ա նվեր տվել». Սեյրան Սարոյանը՝ Հայկազ Բաղմանյանի ունեցվածքի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2409<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">7</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116706/«արցախ»-ի-ֆուտբոլիստը-նշանակվել-է-ակումբի-գործադիր-տնօրեն"><img src="/images/photos/171213/arcax-i-futbolisty-nshanakvel--n116706-3.jpg" alt="«Արցախ»-ի ֆուտբոլիստը նշանակվել է ակումբի գործադիր տնօրեն" title=" «Արցախ»-ի ֆուտբոլիստը նշանակվել է ակումբի գործադիր տնօրեն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:15, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116706/«արցախ»-ի-ֆուտբոլիստը-նշանակվել-է-ակումբի-գործադիր-տնօրեն">«Արցախ»-ի ֆուտբոլիստը նշանակվել է ակումբի գործադիր տնօրեն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1553<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116696/«բացահայտված-է-շիրակի-պետհամալսարանի-«ընդդիմադիր»-դասախոսների-պատվիրատուն»-համբարյան"><img src="/images/photos/170516/gagik-hambaryan-exp-88-3.jpg" alt="«Բացահայտված է Շիրակի պետհամալսարանի «ընդդիմադիր» դասախոսների պատվիրատուն». Համբարյան" title=" «Բացահայտված է Շիրակի պետհամալսարանի «ընդդիմադիր» դասախոսների պատվիրատուն». Համբարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:05, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116696/«բացահայտված-է-շիրակի-պետհամալսարանի-«ընդդիմադիր»-դասախոսների-պատվիրատուն»-համբարյան">«Բացահայտված է Շիրակի պետհամալսարանի «ընդդիմադիր» դասախոսների պատվիրատուն». Համբարյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1314<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116702/«հայաստանում-կոռուպցիա-կոչվածն-ուրվական-է-իրավապահները-լսել-են-դրա-մասին-բայց-ոչ-ոք-չի-հանդիպել»-ոսկան-սարգսյան"><img src="/images/photos/161104/oskan-sargsyan-exp-76-3.jpg" alt="«Հայաստանում կոռուպցիա կոչվածն ուրվական է. իրավապահները լսել են դրա մասին, բայց ոչ ոք չի հանդիպել». Ոսկան Սարգսյան" title=" «Հայաստանում կոռուպցիա կոչվածն ուրվական է. իրավապահները լսել են դրա մասին, բայց ոչ ոք չի հանդիպել». Ոսկան Սարգսյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:25, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116702/«հայաստանում-կոռուպցիա-կոչվածն-ուրվական-է-իրավապահները-լսել-են-դրա-մասին-բայց-ոչ-ոք-չի-հանդիպել»-ոսկան-սարգսյան">«Հայաստանում կոռուպցիա կոչվածն ուրվական է. իրավապահները լսել են դրա մասին, բայց ոչ ոք չի հանդիպել». Ոսկան Սարգսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">894<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116700/ֆիզիկական-անձանցից-ընդունվող-դոլարային-ավանդները-հհ-բանկերում"><img src="/images/photos/160616/dolar-exp-12-3.jpg" alt="Ֆիզիկական անձանցից ընդունվող դոլարային ավանդները ՀՀ բանկերում" title=" Ֆիզիկական անձանցից ընդունվող դոլարային ավանդները ՀՀ բանկերում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:15, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116700/ֆիզիկական-անձանցից-ընդունվող-դոլարային-ավանդները-հհ-բանկերում">Ֆիզիկական անձանցից ընդունվող դոլարային ավանդները ՀՀ բանկերում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1199<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116703/«սարքել-եք-հոգեկան-այլևս-չեմ-կարողանում-ինձ-տիրապետել»-խանդոյանն-ու-մյուս-«ծռերը»-լքեցին-դահլիճը"><img src="/images/photos/171213/indz-sarqel-eq-hogekan-aylevs--n116703-3.jpg" alt="«Սարքել եք հոգեկան, այլևս չեմ կարողանում ինձ տիրապետել». Խանդոյանն ու մյուս «ծռերը» լքեցին դահլիճը" title=" «Սարքել եք հոգեկան, այլևս չեմ կարողանում ինձ տիրապետել». Խանդոյանն ու մյուս «ծռերը» լքեցին դահլիճը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:10, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116703/«սարքել-եք-հոգեկան-այլևս-չեմ-կարողանում-ինձ-տիրապետել»-խանդոյանն-ու-մյուս-«ծռերը»-լքեցին-դահլիճը">«Սարքել եք հոգեկան, այլևս չեմ կարողանում ինձ տիրապետել». Խանդոյանն ու մյուս «ծռերը» լքեցին դահլիճը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1902<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116697/apple-ի-ամենահզոր-համակարգիչը-վաճառքի-կհանվի-դեկտեմբերի-14-ին"><img src="/images/photos/171213/apple-i-amenahzor-hamakargichy-n116697-3.jpg" alt="Apple-ի ամենահզոր համակարգիչը վաճառքի կհանվի դեկտեմբերի 14-ին" title=" Apple-ի ամենահզոր համակարգիչը վաճառքի կհանվի դեկտեմբերի 14-ին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">13:05, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116697/apple-ի-ամենահզոր-համակարգիչը-վաճառքի-կհանվի-դեկտեմբերի-14-ին">Apple-ի ամենահզոր համակարգիչը վաճառքի կհանվի դեկտեմբերի 14-ին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1324<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116701/հայ-շախմատիստները-հանդես-են-գալիս-մինչև-16-տարեկանների-օլիմպիադայում"><img src="/images/photos/171213/hay-shaxmatistnery-handes-en-g-n116701-3.jpg" alt="Հայ շախմատիստները հանդես են գալիս մինչև 16 տարեկանների օլիմպիադայում" title=" Հայ շախմատիստները հանդես են գալիս մինչև 16 տարեկանների օլիմպիադայում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:55, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116701/հայ-շախմատիստները-հանդես-են-գալիս-մինչև-16-տարեկանների-օլիմպիադայում">Հայ շախմատիստները հանդես են գալիս մինչև 16 տարեկանների օլիմպիադայում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">443<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116698/տարադրամի-փոխարժեքները-հհ-բանկերում"><img src="/images/photos/160907/taradrami-phoxarzheq-exp-68-3.jpg" alt="Տարադրամի փոխարժեքները ՀՀ բանկերում" title=" Տարադրամի փոխարժեքները ՀՀ բանկերում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:45, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116698/տարադրամի-փոխարժեքները-հհ-բանկերում">Տարադրամի փոխարժեքները ՀՀ բանկերում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1363<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116692/«ամն-ը-չի-չեղարկի-հակառուսական-պատժամիջոցները»-թիլերսոն"><img src="/images/photos/171213/amn-n-chi-chegharki-hakarusaka-n116692-3.jpg" alt="«ԱՄՆ-ը չի չեղարկի հակառուսական պատժամիջոցները». Թիլերսոն" title=" «ԱՄՆ-ը չի չեղարկի հակառուսական պատժամիջոցները». Թիլերսոն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:25, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116692/«ամն-ը-չի-չեղարկի-հակառուսական-պատժամիջոցները»-թիլերսոն">«ԱՄՆ-ը չի չեղարկի հակառուսական պատժամիջոցները». Թիլերսոն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1034<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116695/«մոուրինյոն-մխիթարյանին-այդպես-էլ-չընդունեց»-մկրտիչ-իսրայելյան"><img src="/images/photos/171213/mourinyon-mxitaryanin-aydpes-e-n116695-3.jpg" alt="«Մոուրինյոն Մխիթարյանին այդպես էլ չընդունեց». Մկրտիչ Իսրայելյան" title=" «Մոուրինյոն Մխիթարյանին այդպես էլ չընդունեց». Մկրտիչ Իսրայելյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:20, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116695/«մոուրինյոն-մխիթարյանին-այդպես-էլ-չընդունեց»-մկրտիչ-իսրայելյան">«Մոուրինյոն Մխիթարյանին այդպես էլ չընդունեց». Մկրտիչ Իսրայելյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5292<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116694/տեսահոլովակի-պրեմիերա-հարութ-փամբուկչյան՝-«իմ-կյանքը»"><img src="/images/photos/171213/tesaholovaki-premiera-harut-ph-n116694-3.jpg" alt="Տեսահոլովակի պրեմիերա. Հարութ Փամբուկչյան՝ «Իմ կյանքը»" title=" Տեսահոլովակի պրեմիերա. Հարութ Փամբուկչյան՝ «Իմ կյանքը» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:15, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116694/տեսահոլովակի-պրեմիերա-հարութ-փամբուկչյան՝-«իմ-կյանքը»">Տեսահոլովակի պրեմիերա. Հարութ Փամբուկչյան՝ «Իմ կյանքը» <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5278<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116688/«հասկանալի-ա-որ-նախարարը-պապիլոմայի-պատվաստանյութի-տակ-ա-մնացել-բայց-հանուն-մի-քանի-գրոշի՝-արժե՞ր-ջահելության-1-4-ին-անբարոյական-հանել»-տիգրան-քոչարյան"><img src="/images/photos/171213/xndrum-em-levon-altunyanin-anh-n116688-3.jpg" alt="«Հասկանալի ա, որ նախարարը պապիլոմայի պատվաստանյութի տակ ա մնացել, բայց հանուն մի քանի գրոշի՝ արժե՞ր ջահելության 1/4-ին անբարոյական հանել». Տիգրան Քոչարյան" title=" «Հասկանալի ա, որ նախարարը պապիլոմայի պատվաստանյութի տակ ա մնացել, բայց հանուն մի քանի գրոշի՝ արժե՞ր ջահելության 1/4-ին անբարոյական հանել». Տիգրան Քոչարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:05, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116688/«հասկանալի-ա-որ-նախարարը-պապիլոմայի-պատվաստանյութի-տակ-ա-մնացել-բայց-հանուն-մի-քանի-գրոշի՝-արժե՞ր-ջահելության-1-4-ին-անբարոյական-հանել»-տիգրան-քոչարյան">«Հասկանալի ա, որ նախարարը պապիլոմայի պատվաստանյութի տակ ա մնացել, բայց հանուն մի քանի գրոշի՝ արժե՞ր ջահելության 1/4-ին անբարոյական հանել». Տիգրան Քոչարյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4717<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">9</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116690/«հունվարի-1-ից-երկրում-լուրջ-թանկացումներ-են-սպասվում»-աժ-ն-ընդունեց-հարկային-նոր-օրենքը"><img src="/images/photos/171213/11111-n116690-3.jpg" alt="«Հունվարի 1-ից երկրում լուրջ թանկացումներ են սպասվում». ԱԺ-ն ընդունեց Հարկային նոր օրենքը" title=" «Հունվարի 1-ից երկրում լուրջ թանկացումներ են սպասվում». ԱԺ-ն ընդունեց Հարկային նոր օրենքը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:50, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116690/«հունվարի-1-ից-երկրում-լուրջ-թանկացումներ-են-սպասվում»-աժ-ն-ընդունեց-հարկային-նոր-օրենքը">«Հունվարի 1-ից երկրում լուրջ թանկացումներ են սպասվում». ԱԺ-ն ընդունեց Հարկային նոր օրենքը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2007<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116691/ամն-ը-պահանջում-է-250-մլն-դոլարով-կրճատել-մակ-ի-բյուջեն"><img src="/images/photos/171213/amn-n-pahanjum-e-250-mln-dolar-n116691-3.jpg" alt="ԱՄՆ-ը պահանջում է 250 մլն դոլարով կրճատել ՄԱԿ-ի բյուջեն" title=" ԱՄՆ-ը պահանջում է 250 մլն դոլարով կրճատել ՄԱԿ-ի բյուջեն " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:45, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116691/ամն-ը-պահանջում-է-250-մլն-դոլարով-կրճատել-մակ-ի-բյուջեն">ԱՄՆ-ը պահանջում է 250 մլն դոլարով կրճատել ՄԱԿ-ի բյուջեն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">858<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116689/գեղարքունիքի-մարզում-4-հոգի-որից-2-ը՝-դպրոցականներ-թունավորվել-են-շմոլ-գազից"><img src="/images/photos/171213/gegharquniqi-marzum-4-hogi-ori-n116689-3.jpg" alt="Գեղարքունիքի մարզում 4 հոգի, որից 2-ը՝ դպրոցականներ, թունավորվել են շմոլ գազից" title=" Գեղարքունիքի մարզում 4 հոգի, որից 2-ը՝ դպրոցականներ, թունավորվել են շմոլ գազից " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:35, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116689/գեղարքունիքի-մարզում-4-հոգի-որից-2-ը՝-դպրոցականներ-թունավորվել-են-շմոլ-գազից">Գեղարքունիքի մարզում 4 հոգի, որից 2-ը՝ դպրոցականներ, թունավորվել են շմոլ գազից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1034<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116687/«կառավարության-ներկայացուցիչը-մնում-էր-օպերայի-խաղացանկը-հրապարակեր-բայց-չասաց՝-պարտքերն-ինչի-վրա-են-ծախսվել»-զոհրաբյան"><img src="/images/photos/171209/naira-zohrabyan-exp-94-3.jpg" alt="«Կառավարության ներկայացուցիչը մնում էր Օպերայի խաղացանկը հրապարակեր, բայց չասաց՝ պարտքերն ինչի վրա են ծախսվել». Զոհրաբյան" title=" «Կառավարության ներկայացուցիչը մնում էր Օպերայի խաղացանկը հրապարակեր, բայց չասաց՝ պարտքերն ինչի վրա են ծախսվել». Զոհրաբյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:25, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116687/«կառավարության-ներկայացուցիչը-մնում-էր-օպերայի-խաղացանկը-հրապարակեր-բայց-չասաց՝-պարտքերն-ինչի-վրա-են-ծախսվել»-զոհրաբյան">«Կառավարության ներկայացուցիչը մնում էր Օպերայի խաղացանկը հրապարակեր, բայց չասաց՝ պարտքերն ինչի վրա են ծախսվել». Զոհրաբյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">904<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116685/ուկրաինան-մտադիր-է-դադարեցնել-ռուսաստանի-հետ-երկաթուղային-հաղորդակցությունը"><img src="/images/photos/171213/ukrainan-mtadir-e-dadarecnel-r-n116685-3.jpg" alt="Ուկրաինան մտադիր է դադարեցնել Ռուսաստանի հետ երկաթուղային հաղորդակցությունը" title=" Ուկրաինան մտադիր է դադարեցնել Ռուսաստանի հետ երկաթուղային հաղորդակցությունը " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:20, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116685/ուկրաինան-մտադիր-է-դադարեցնել-ռուսաստանի-հետ-երկաթուղային-հաղորդակցությունը">Ուկրաինան մտադիր է դադարեցնել Ռուսաստանի հետ երկաթուղային հաղորդակցությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">891<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116686/նավթի-համաշխարհային-գներն-աճում-են"><img src="/images/photos/160620/navti-gnern-atchum-e-exp-20-3.jpg" alt="Նավթի համաշխարհային գներն աճում են" title=" Նավթի համաշխարհային գներն աճում են " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">11:10, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/news/116686/նավթի-համաշխարհային-գներն-աճում-են">Նավթի համաշխարհային գներն աճում են</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">739<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;չորեքշաբթի, 13 դեկտեմբերի, 2017 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">483.55 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">568.22 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.18 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">645.35</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">9.00%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-549x110--712.html" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/712" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Միջազգային</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 20:15, չորեքշաբթի, 13 դեկտեմբերի, 2017 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/171213/tur-de-frans-i-qaraki-haghtogh-n116726-1.jpg" alt="«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել" title=" «Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել " width="333" height="190" /></div><p>&laquo;Տուր Դե Ֆրանս&raquo;-ի քառակի հաղթող բրիտանացի հեծանվորդ Քրիս Ֆրումի մոտ դոպինգ է հայտնաբերվել։ Նա դրական դոպինգ-թեստ է հանձնել 2017-ի սեպտեմբերին կայացած &laquo;Վուելտա&raquo; մրցավազքի ընթացքում, որտեղ հաղթանակ է տոնել։ Դոպինգ-փորձանմուշը վերցվել է 2017-ի սեպտեմբերի 7-ին։ &laquo;Բ&raquo; փորձանմուշը նույնպես դրական է եղել։</p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/116726" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/116726" data-text="«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/116726"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">298<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/29.11.2017/549x110/" style="border:none;visibility:visible;width:549px;height:110px;"></iframe></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px; border-right:1px solid #ccc;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/116726" addthis:title="«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
  
  <div class="soc_right">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/116708/«հաճախորդը-6-ամսական-հղի-էր-բայց՝-անտեղյակ»-հարցազրույց-պավել-սոցկիյի-հետ"><img src="/images/photos/171213/pavel-sockiy-n116708-3.jpg" alt="«Հաճախորդը 6 ամսական հղի էր, բայց՝ անտեղյակ». հարցազրույց Պավել Սոցկիյի հետ" title=" «Հաճախորդը 6 ամսական հղի էր, բայց՝ անտեղյակ». հարցազրույց Պավել Սոցկիյի հետ " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/116708/«հաճախորդը-6-ամսական-հղի-էր-բայց՝-անտեղյակ»-հարցազրույց-պավել-սոցկիյի-հետ" style="font-weight:normal">«Հաճախորդը 6 ամսական հղի էր, բայց՝ անտեղյակ». հարցազրույց Պավել Սոցկիյի հետ <span style="color:#777">(լուսանկար)</span></a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/116688/«հասկանալի-ա-որ-նախարարը-պապիլոմայի-պատվաստանյութի-տակ-ա-մնացել-բայց-հանուն-մի-քանի-գրոշի՝-արժե՞ր-ջահելության-1-4-ին-անբարոյական-հանել»-տիգրան-քոչարյան"><img src="/images/photos/171213/xndrum-em-levon-altunyanin-anh-n116688-3.jpg" alt="«Հասկանալի ա, որ նախարարը պապիլոմայի պատվաստանյութի տակ ա մնացել, բայց հանուն մի քանի գրոշի՝ արժե՞ր ջահելության 1/4-ին անբարոյական հանել». Տիգրան Քոչարյան" title=" «Հասկանալի ա, որ նախարարը պապիլոմայի պատվաստանյութի տակ ա մնացել, բայց հանուն մի քանի գրոշի՝ արժե՞ր ջահելության 1/4-ին անբարոյական հանել». Տիգրան Քոչարյան " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/116688/«հասկանալի-ա-որ-նախարարը-պապիլոմայի-պատվաստանյութի-տակ-ա-մնացել-բայց-հանուն-մի-քանի-գրոշի՝-արժե՞ր-ջահելության-1-4-ին-անբարոյական-հանել»-տիգրան-քոչարյան" style="font-weight:normal">«Հասկանալի ա, որ նախարարը պապիլոմայի պատվաստանյութի տակ ա մնացել, բայց հանուն մի քանի գրոշի՝ արժե՞ր ջահելության 1/4-ին անբարոյական հանել». Տիգրան Քոչարյան</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/116279/ում-մտավոր-ունակություններն-են-ժառանգում-տղան-ու-աղջիկը-ինչ-են-պնդում-գենետիկները"><img src="/images/photos/171208/um-mtavor-unakutyunnern-en-zha-n116279-3.jpg" alt="Ում մտավոր ունակություններն են ժառանգում տղան ու աղջիկը. ինչ են պնդում գենետիկները" title=" Ում մտավոր ունակություններն են ժառանգում տղան ու աղջիկը. ինչ են պնդում գենետիկները " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/116279/ում-մտավոր-ունակություններն-են-ժառանգում-տղան-ու-աղջիկը-ինչ-են-պնդում-գենետիկները" style="font-weight:normal">Ում մտավոր ունակություններն են ժառանգում տղան ու աղջիկը. ինչ են պնդում գենետիկները</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/116446/գիտնականները-գազավորված-ըմպելիքի-և-ասթմայի-միջև-կապ-են-գտել"><img src="/images/photos/171208/gitnakannery-gazavorvac-ympeli-n116446-3.jpg" alt="Գիտնականները գազավորված ըմպելիքի և ասթմայի միջև կապ են գտել" title=" Գիտնականները գազավորված ըմպելիքի և ասթմայի միջև կապ են գտել " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/116446/գիտնականները-գազավորված-ըմպելիքի-և-ասթմայի-միջև-կապ-են-գտել" style="font-weight:normal">Գիտնականները գազավորված ըմպելիքի և ասթմայի միջև կապ են գտել</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:73px; float:none;"><div class="pic2" style="width:96px; height:70px;"><a href="http://mamul.am/am/news/116456/«ինչպես-է-թանկ-դեղորայքը-ձեռք-բերվել-այդպիսի-էժան-տարբերակով»-խաչատրյանը-«գարդասիլ»-ի-մասին-հարց-է-ուղղել-ան-ին"><img src="/images/photos/171208/1-n116456-3.jpg" alt="«Ինչպես է թանկ դեղորայքը ձեռք բերվել այդպիսի էժան տարբերակով». Խաչատրյանը «Գարդասիլ»-ի մասին հարց է ուղղել ԱՆ-ին" title=" «Ինչպես է թանկ դեղորայքը ձեռք բերվել այդպիսի էժան տարբերակով». Խաչատրյանը «Գարդասիլ»-ի մասին հարց է ուղղել ԱՆ-ին " width="122" height="70" style="margin-left:-13px;" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/116456/«ինչպես-է-թանկ-դեղորայքը-ձեռք-բերվել-այդպիսի-էժան-տարբերակով»-խաչատրյանը-«գարդասիլ»-ի-մասին-հարց-է-ուղղել-ան-ին" style="font-weight:normal">«Ինչպես է թանկ դեղորայքը ձեռք բերվել այդպիսի էժան տարբերակով». Խաչատրյանը «Գարդասիլ»-ի մասին հարց է ուղղել ԱՆ-ին</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/116726" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="116726" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116596/սերժ-սարգսյանը-կպատժի-հակոբ-հակոբյանին-«դուրս-տալու»-համար"><img src="/images/photos/171211/serzh-sargsyany-kpatzhi-hakob--n116596-3.jpg" alt="Սերժ Սարգսյանը կպատժի Հակոբ Հակոբյանին «դուրս տալու» համար" title=" Սերժ Սարգսյանը կպատժի Հակոբ Հակոբյանին «դուրս տալու» համար " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">17:15, 11.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116596/սերժ-սարգսյանը-կպատժի-հակոբ-հակոբյանին-«դուրս-տալու»-համար">Սերժ Սարգսյանը կպատժի Հակոբ Հակոբյանին «դուրս տալու» համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">22275<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">11</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116401/հանձնարարվել-է-դադարեցնել-ճնշումներն-«առինջ-մոլի»-առևտրականների-նկատմամբ">Հանձնարարվել է դադարեցնել ճնշումներն «Առինջ մոլի» առևտրականների նկատմամբ</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 07.12.2017 (4292)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116025/բենզինը-թանկացավ-ևս-10-դրամով">Բենզինը թանկացավ ևս 10 դրամով</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:20, 30.11.2017 (8033)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="fb_21"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/banner-549-80-ash-21.swf", "fb_21", "549", "80", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/21" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116714/սաուդյան-արաբիան-հարվածներ-է-հասցրել-սանայի-ուղղությամբ-կան-10-յակ-զոհեր"><img src="/images/photos/171213/saudyan-arabian-harvacner-e-ha-n116714-3.jpg" alt="Սաուդյան Արաբիան հարվածներ է հասցրել Սանայի ուղղությամբ. կան 10-յակ զոհեր" title=" Սաուդյան Արաբիան հարվածներ է հասցրել Սանայի ուղղությամբ. կան 10-յակ զոհեր " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">15:40, 13.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116714/սաուդյան-արաբիան-հարվածներ-է-հասցրել-սանայի-ուղղությամբ-կան-10-յակ-զոհեր">Սաուդյան Արաբիան հարվածներ է հասցրել Սանայի ուղղությամբ. կան 10-յակ զոհեր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1116<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116689/գեղարքունիքի-մարզում-4-հոգի-որից-2-ը՝-դպրոցականներ-թունավորվել-են-շմոլ-գազից">Գեղարքունիքի մարզում 4 հոգի, որից 2-ը՝ դպրոցականներ, թունավորվել են շմոլ գազից</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:35, 13.12.2017 (1030)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116665/մերձմոսկվայում-ամուսինը-կացնով-կտրել-է-կնոջ-ձեռքերը-բժիշկները-հնարավոր-են-դարձրել-անհնարինը-(տեսանյութ)">Մերձմոսկվայում ամուսինը կացնով կտրել է կնոջ ձեռքերը. բժիշկները հնարավոր են դարձրել անհնարինը (տեսանյութ) <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">21:05, 12.12.2017 (11167)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116679/սամվել-ալեքսանյանը-«քաշել»-է-գեներալ-սեյրանին-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Սամվել Ալեքսանյանը «քաշել» է գեներալ Սեյրանին. «Հրապարակ»" title=" Սամվել Ալեքսանյանը «քաշել» է գեներալ Սեյրանին. «Հրապարակ» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">10:10, 13.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116679/սամվել-ալեքսանյանը-«քաշել»-է-գեներալ-սեյրանին-«հրապարակ»">Սամվել Ալեքսանյանը «քաշել» է գեներալ Սեյրանին. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2986<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116678/աժ-ն-ամանորյա-տոպրակներ-չի-բաժանի-աշխատակազմին՝-«մալաթիայի-յարմրկան-չի-որ-կանֆետ-ու-արաղ-բաժանենք»-«ժամանակ»">ԱԺ-ն ամանորյա տոպրակներ չի բաժանի աշխատակազմին՝ «Մալաթիայի յարմրկան չի, որ կանֆետ ու արաղ բաժանենք». «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:05, 13.12.2017 (819)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116677/«ո՞ւմ-կփրկեք-առաջինը՝-փաշինյանի՞ն-թե՞-գեղամյանին»-ուսանողի-հարցը-«հրապարակ»">«Ո՞ւմ կփրկեք առաջինը՝ Փաշինյանի՞ն, թե՞ Գեղամյանին». ուսանողի հարցը. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:00, 13.12.2017 (1533)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116726/«տուր-դե-ֆրանս»-ի-քառակի-հաղթողի-մոտ-դոպինգ-է-հայտնաբերվել"><img src="/images/photos/171213/tur-de-frans-i-qaraki-haghtogh-n116726-3.jpg" alt="«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել" title=" «Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:15, 13.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116726/«տուր-դե-ֆրանս»-ի-քառակի-հաղթողի-մոտ-դոպինգ-է-հայտնաբերվել">«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">296<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116720/պիզելին-վնասվածք-է-ստացել">Պիզելին վնասվածք է ստացել</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:55, 13.12.2017 (662)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116717/ֆալկաոյի-գեղեցիկ-գոլը՝-խաղադաշտի-կենտրոնից-(տեսանյութ)">Ֆալկաոյի գեղեցիկ գոլը՝ խաղադաշտի կենտրոնից (տեսանյութ)</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:25, 13.12.2017 (1750)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116662/լեգենդար-ferrari-ն-վաճառվել-է-18-միլիոն-դոլարով"><img src="/images/photos/171212/legendar-ferrari-n-vatcharvel--n116662-3.jpg" alt="Լեգենդար Ferrari-ն վաճառվել է 18 միլիոն դոլարով" title=" Լեգենդար Ferrari-ն վաճառվել է 18 միլիոն դոլարով " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">23:10, 12.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116662/լեգենդար-ferrari-ն-վաճառվել-է-18-միլիոն-դոլարով">Լեգենդար Ferrari-ն վաճառվել է 18 միլիոն դոլարով <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1856<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116606/երևանի-երկու-խաչմերուկում-կտեղակայվեն-կրկնող-լուսացույցներ">Երևանի երկու խաչմերուկում կտեղակայվեն կրկնող լուսացույցներ</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 12.12.2017 (3261)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116408/որոշ-ավտոճանապարհներին-ձյուն-է-տեղում">Որոշ ավտոճանապարհներին ձյուն է տեղում</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:45, 07.12.2017 (3089)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116728/ինչու-խաղողը-երբեք-չի-որդնում"><img src="/images/photos/171213/inchu-xaghoghy-erbeq-chi-ordnu-n116728-3.jpg" alt="Ինչու խաղողը երբեք չի որդնում" title=" Ինչու խաղողը երբեք չի որդնում " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:05, 13.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116728/ինչու-խաղողը-երբեք-չի-որդնում">Ինչու խաղողը երբեք չի որդնում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">81<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116725/վանաձորում-գնացքի-գծերի-վրա-հայտնաբերվել-է-տղամարդու-մասնատված-դի ">Վանաձորում գնացքի գծերի վրա հայտնաբերվել է տղամարդու մասնատված դի  <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">19:55, 13.12.2017 (3757)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116704/բրիտանացի-բժիշկները-փրկել-են-կրծքավանդակից-դուրս-սրտով-ծնված-երեխային">Բրիտանացի բժիշկները փրկել են կրծքավանդակից դուրս սրտով ծնված երեխային <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">14:30, 13.12.2017 (2732)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116420/ինչից-են-իրականում-պատրաստված-խանութներում-առաջարկվող-էժան-պելմենները"><img src="/images/photos/171208/inchic-en-irakanum-patrastvac--n116420-3.jpg" alt="Ինչից են իրականում պատրաստված խանութներում առաջարկվող էժան պելմենները" title=" Ինչից են իրականում պատրաստված խանութներում առաջարկվող էժան պելմենները " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">22:05, 10.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116420/ինչից-են-իրականում-պատրաստված-խանութներում-առաջարկվող-էժան-պելմենները">Ինչից են իրականում պատրաստված խանութներում առաջարկվող էժան պելմենները <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">32822<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116092/ինչով-է-վնասակար-նախաճաշից-հրաժարվելը">Ինչով է վնասակար նախաճաշից հրաժարվելը</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:40, 03.12.2017 (15400)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116018/ինչի-կարող-է-հանգեցնել-վիտամին-d-ի-պակասը">Ինչի կարող է հանգեցնել վիտամին D-ի պակասը</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:10, 02.12.2017 (9765)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116655/հարցվածների-39-ի-կարծիքով-ամենալավը-«փամփերս»-ֆիրմայի-մանկական-տակդիրներն-են"><img src="/images/photos/171212/harcvacneri-karciqov-amenalavy-n116655-3.jpg" alt="Հարցվածների 39%-ի կարծիքով ամենալավը «Փամփերս» ֆիրմայի մանկական տակդիրներն են" title=" Հարցվածների 39%-ի կարծիքով ամենալավը «Փամփերս» ֆիրմայի մանկական տակդիրներն են " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">20:15, 12.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116655/հարցվածների-39-ի-կարծիքով-ամենալավը-«փամփերս»-ֆիրմայի-մանկական-տակդիրներն-են">Հարցվածների 39%-ի կարծիքով ամենալավը «Փամփերս» ֆիրմայի մանկական տակդիրներն են</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1247<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116640/«ամանորը-նազարի-մոտ-2»-նարեկ-դուրյանը-կներկայացնի-մանկական-նոր-կատակերգություն">«Ամանորը Նազարի մոտ-2». Նարեկ Դուրյանը կներկայացնի մանկական նոր կատակերգություն</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:05, 12.12.2017 (1153)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116421/հարցում-բարուրե՞լ-թե-չբարուրել-ո՞րն-է-ճիշտ">Հարցում. բարուրե՞լ, թե չբարուրել. ո՞րն է ճիշտ</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 10.12.2017 (11886)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116694/տեսահոլովակի-պրեմիերա-հարութ-փամբուկչյան՝-«իմ-կյանքը»"><img src="/images/photos/171213/tesaholovaki-premiera-harut-ph-n116694-3.jpg" alt="Տեսահոլովակի պրեմիերա. Հարութ Փամբուկչյան՝ «Իմ կյանքը»" title=" Տեսահոլովակի պրեմիերա. Հարութ Փամբուկչյան՝ «Իմ կյանքը» " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">12:15, 13.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116694/տեսահոլովակի-պրեմիերա-հարութ-փամբուկչյան՝-«իմ-կյանքը»">Տեսահոլովակի պրեմիերա. Հարութ Փամբուկչյան՝ «Իմ կյանքը» <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5284<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116565/ինչպես-է-հայկոն-պատրաստվում-նշել-նոր-տարին-և-ամանորյա-ինչ-ծրագրերում-կտեսնենք-նրան">Ինչպես է Հայկոն պատրաստվում նշել Նոր տարին և ամանորյա ինչ ծրագրերում կտեսնենք նրան</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:10, 11.12.2017 (2289)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116580/«թոփ-մոդել-ապհ»-մրցույթում-սրբուհի-ավանեսյանն-զբաղեցրել-է-2-րդ-տեղը">«Թոփ մոդել ԱՊՀ» մրցույթում Սրբուհի Ավանեսյանն զբաղեցրել է 2-րդ տեղը</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:50, 11.12.2017 (2417)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116696/«բացահայտված-է-շիրակի-պետհամալսարանի-«ընդդիմադիր»-դասախոսների-պատվիրատուն»-համբարյան"><img src="/images/photos/170516/gagik-hambaryan-exp-88-3.jpg" alt="«Բացահայտված է Շիրակի պետհամալսարանի «ընդդիմադիր» դասախոսների պատվիրատուն». Համբարյան" title=" «Բացահայտված է Շիրակի պետհամալսարանի «ընդդիմադիր» դասախոսների պատվիրատուն». Համբարյան " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">14:05, 13.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116696/«բացահայտված-է-շիրակի-պետհամալսարանի-«ընդդիմադիր»-դասախոսների-պատվիրատուն»-համբարյան">«Բացահայտված է Շիրակի պետհամալսարանի «ընդդիմադիր» դասախոսների պատվիրատուն». Համբարյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1315<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116702/«հայաստանում-կոռուպցիա-կոչվածն-ուրվական-է-իրավապահները-լսել-են-դրա-մասին-բայց-ոչ-ոք-չի-հանդիպել»-ոսկան-սարգսյան">«Հայաստանում կոռուպցիա կոչվածն ուրվական է. իրավապահները լսել են դրա մասին, բայց ոչ ոք չի հանդիպել». Ոսկան Սարգսյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">13:25, 13.12.2017 (895)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116695/«մոուրինյոն-մխիթարյանին-այդպես-էլ-չընդունեց»-մկրտիչ-իսրայելյան">«Մոուրինյոն Մխիթարյանին այդպես էլ չընդունեց». Մկրտիչ Իսրայելյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:20, 13.12.2017 (5299)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116416/50-ամյա-փամելա-անդերսոնն-իր-անթերի-մարմինը-ցուցադրել-է-ներքնազգեստների-գովազդում"><img src="/images/photos/171208/50-amya-phamela-ande-n116416-3.jpg" alt="50-ամյա Փամելա Անդերսոնն իր անթերի մարմինը ցուցադրել է ներքնազգեստների գովազդում" title=" 50-ամյա Փամելա Անդերսոնն իր անթերի մարմինը ցուցադրել է ներքնազգեստների գովազդում " width="87" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">02:05, 08.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116416/50-ամյա-փամելա-անդերսոնն-իր-անթերի-մարմինը-ցուցադրել-է-ներքնազգեստների-գովազդում">50-ամյա Փամելա Անդերսոնն իր անթերի մարմինը ցուցադրել է ներքնազգեստների գովազդում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">14462<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116285/սեքս-խանութից-5000-դոլար-արժողությամբ-տիկնիկի-գողության-տեսագրությունը-հայտնվել-է-համացանցում">Սեքս-խանութից 5000 դոլար արժողությամբ տիկնիկի գողության տեսագրությունը հայտնվել է համացանցում</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:10, 06.12.2017 (20749)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116040/քամին-փակել-է-համարի-դուռն-ու-մորեմերկ-տղամարդն-ստիպված-է-եղել-քայլել-հյուրանոցի-մի-ծայրից-մյուսը">Քամին փակել է համարի դուռն, ու մորեմերկ տղամարդն ստիպված է եղել քայլել հյուրանոցի մի ծայրից մյուսը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 02.12.2017 (8261)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/320/«թող-10-հազար-դրամները-չվերցնեին-որ-հիմա-սրա-նման-տականքներն-իրենց-չծաղրեին»-կարծիքներ-հակոբ-հակոբյանի-մեկնաբանության-մասին"><img src="/images/photos/qnnarkum-d320.jpg" alt="«Թող 10 հազար դրամները չվերցնեին, որ հիմա սրա նման տականքներն իրենց չծաղրեին». կարծիքներ` Հակոբ Հակոբյանի մեկնաբանության մասին" title=" «Թող 10 հազար դրամները չվերցնեին, որ հիմա սրա նման տականքներն իրենց չծաղրեին». կարծիքներ` Հակոբ Հակոբյանի մեկնաբանության մասին " width="123" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">08.12.2017</div><div class="titler"><a href="http://mamul.am/am/theme/320/«թող-10-հազար-դրամները-չվերցնեին-որ-հիմա-սրա-նման-տականքներն-իրենց-չծաղրեին»-կարծիքներ-հակոբ-հակոբյանի-մեկնաբանության-մասին">«Թող 10 հազար դրամները չվերցնեին, որ հիմա սրա նման տականքներն իրենց չծաղրեին». կարծիքներ` Հակոբ Հակոբյանի մեկնաբանության մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">14556<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/116681/հարցում-կո՞ղմ-եք-արդյոք-հայաստանում-ամանորյա-տոնական-օրերը-3-ով-կրճատելու-նախագծին"><img src="/images/photos/171213/har-koghm-eq-ardyoq-hayastanum-n116681-3.jpg" alt="Հարցում. կո՞ղմ եք արդյոք Հայաստանում ամանորյա տոնական օրերը 3-ով կրճատելու նախագծին" title=" Հարցում. կո՞ղմ եք արդյոք Հայաստանում ամանորյա տոնական օրերը 3-ով կրճատելու նախագծին " width="122" height="70" style="margin-left:-26px;" /></a></div></div><div class="dater latin">21:10, 13.12.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/116681/հարցում-կո՞ղմ-եք-արդյոք-հայաստանում-ամանորյա-տոնական-օրերը-3-ով-կրճատելու-նախագծին">Հարցում. կո՞ղմ եք արդյոք Հայաստանում ամանորյա տոնական օրերը 3-ով կրճատելու նախագծին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2029<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/116655/հարցվածների-39-ի-կարծիքով-ամենալավը-«փամփերս»-ֆիրմայի-մանկական-տակդիրներն-են">Հարցվածների 39%-ի կարծիքով ամենալավը «Փամփերս» ֆիրմայի մանկական տակդիրներն են</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:15, 12.12.2017 (1244)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/116548/հարցում-որտե՞ղ-մխիթարյանը-կշարունակի-կարիերան">Հարցում. որտե՞ղ Մխիթարյանը կշարունակի կարիերան</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 11.12.2017 (9117)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26684856/հայկազյան․-բեյրութի-հայկական-լուսավոր-կետերից"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/whvbRj2C8dI/default.jpg" border="0" alt="Հայկազյան․ Բեյրութի հայկական լուսավոր կետերից" title=" Հայկազյան․ Բեյրութի հայկական լուսավոր կետերից " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">21:02, 13.12.2017 </div><div class="titler"><a href="http://mamul.am/am/video/26684856/հայկազյան․-բեյրութի-հայկական-լուսավոր-կետերից">Հայկազյան․ Բեյրութի հայկական լուսավոր կետերից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">74<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26684855/առանց-մեկնաբանության-հարավային-կորեան-անվտանգության-վարժանքներ-է-անցկացնում">ԱՌԱՆՑ ՄԵԿՆԱԲԱՆՈՒԹՅԱՆ. Հարավային Կորեան անվտանգության վարժանքներ է անցկացնում</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:39, 13.12.2017 (121)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26684854/խորհրդարանն-առաջին-ընթերցմամբ-ընդունեց-«պետական-պարտքի-մասին»-օրենքի-փոխոխությունները">Խորհրդարանն առաջին ընթերցմամբ ընդունեց &laquo;Պետական պարտքի մասին&raquo; օրենքի փոխոխությունները</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:31, 13.12.2017 (102)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://www.civilnet.am/news_images/109/326314_1/oic_erdogan.jpg" alt="Ճանաչե՛լ Երուսաղեմը Պաղեստինի մայրաքաղաք․ Էրդողանի կոչը" title=" Ճանաչե՛լ Երուսաղեմը Պաղեստինի մայրաքաղաք․ Էրդողանի կոչը " style="width:auto;height:50px;" /></div></div><img src="/images/logos/civilnet.jpg" alt="CIVILNET" title=" CIVILNET " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.civilnet.am/news/2017/12/13/Ճանաչե՛լ-Երուսաղեմը-Պաղեստինի-մայրաքաղաք․-Էրդողանի-կոչը/326314" target="_blank">Ճանաչե՛լ Երուսաղեմը Պաղեստինի մայրաքաղաք․ Էրդողանի կոչը</a></h6><span class="dater3"><span class="latin">15:09, 13.12.2017  / </span>CIVILNET</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://www.civilnet.am/news_images/109/326315_1/zar_military_facility.jpg" alt="ԱՄՆ-ի օգնությամբ կառուցվող ՊՆ-ի կենտրոնում կանցկացվի զորավարժություն՝ ՆԱՏՕ-ի չափանիշներով" title=" ԱՄՆ-ի օգնությամբ կառուցվող ՊՆ-ի կենտրոնում կանցկացվի զորավարժություն՝ ՆԱՏՕ-ի չափանիշներով " style="width:auto;height:50px;" /></div></div><img src="/images/logos/civilnet.jpg" alt="CIVILNET" title=" CIVILNET " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.civilnet.am/news/2017/12/13/ԱՄՆ-ի-օգնությամբ-կառուցվող-ՊՆ-ի-կենտրոնում-կանցկացվի-զորավարժություն՝-ՆԱՏՕ-ի-չափանիշներով/326315" target="_blank">ԱՄՆ-ի օգնությամբ կառուցվող ՊՆ-ի կենտրոնում կանցկացվի զորավարժություն՝ ՆԱՏՕ-ի չափանիշներով</a></h6><span class="dater3"><span class="latin">15:20, 13.12.2017  / </span>CIVILNET</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://www.civilnet.am/news_images/109/326322_1/erdogan_rejep_tayip.jpg" alt="Ի՞նչ է շահում Էրդողանը հակաիսրայելական հռետորաբանությունից" title=" Ի՞նչ է շահում Էրդողանը հակաիսրայելական հռետորաբանությունից " style="width:auto;height:50px;" /></div></div><img src="/images/logos/civilnet.jpg" alt="CIVILNET" title=" CIVILNET " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.civilnet.am/news/2017/12/13/Ի՞նչ-է-շահում-Էրդողանը-հակաիսրայելական-հռետորաբանությունից/326322" target="_blank">Ի՞նչ է շահում Էրդողանը հակաիսրայելական հռետորաբանությունից</a></h6><span class="dater3"><span class="latin">16:17, 13.12.2017  / </span>CIVILNET</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/31.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+2<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">-2 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			+6 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`+6 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/765" target="_blank" rel="nofollow"><img src="/images/banners/bannerv4-1-765.gif" alt="ՀԷՑ - Հայաստանի էլեկտրական ցանցեր" title=" ՀԷՑ - Հայաստանի էլեկտրական ցանցեր " width="146" height="200" /></a></div><div class="bannerb" style="width:146px; margin-bottom:8px;">
<div style="position:relative">
<iframe width="146" height="300" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/banner-tarberak-146x-762.html" style="border:none;visibility:visible;width:146px;height:300px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/762" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="146" height="300" /></a></div></div></div>
   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">9% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային" class="activelink">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/116410/աշակերտուհին-ծննդաբերել-է-զուգարանում-և-երեխայի-հոր-հետ-փորձել-նորածնին-խեղդել-զուգարանակոնքի-մեջ"><img src="/images/photos/171207/ashakertuhin-cnndabe-n116410-2.jpg" alt="Աշակերտուհին ծննդաբերել է զուգարանում և երեխայի հոր հետ փորձել նորածնին խեղդել զուգարանակոնքի մեջ" title=" Աշակերտուհին ծննդաբերել է զուգարանում և երեխայի հոր հետ փորձել նորածնին խեղդել զուգարանակոնքի մեջ " width="140" height="116" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/116410/աշակերտուհին-ծննդաբերել-է-զուգարանում-և-երեխայի-հոր-հետ-փորձել-նորածնին-խեղդել-զուգարանակոնքի-մեջ">Աշակերտուհին ծննդաբերել է զուգարանում և երեխայի հոր հետ փորձել նորածնին խեղդել զուգարանակոնքի մեջ</a></div><div class="dater latin">01:10, 08.12.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">33169<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/116420/ինչից-են-իրականում-պատրաստված-խանութներում-առաջարկվող-էժան-պելմենները"><img src="/images/photos/171208/inchic-en-irakanum-patrastvac--n116420-2.jpg" alt="Ինչից են իրականում պատրաստված խանութներում առաջարկվող էժան պելմենները" title=" Ինչից են իրականում պատրաստված խանութներում առաջարկվող էժան պելմենները " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/116420/ինչից-են-իրականում-պատրաստված-խանութներում-առաջարկվող-էժան-պելմենները">Ինչից են իրականում պատրաստված խանութներում առաջարկվող էժան պելմենները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">22:05, 10.12.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">32678<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/116279/ում-մտավոր-ունակություններն-են-ժառանգում-տղան-ու-աղջիկը-ինչ-են-պնդում-գենետիկները"><img src="/images/photos/171208/um-mtavor-unakutyunnern-en-zha-n116279-2.jpg" alt="Ում մտավոր ունակություններն են ժառանգում տղան ու աղջիկը. ինչ են պնդում գենետիկները" title=" Ում մտավոր ունակություններն են ժառանգում տղան ու աղջիկը. ինչ են պնդում գենետիկները " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/116279/ում-մտավոր-ունակություններն-են-ժառանգում-տղան-ու-աղջիկը-ինչ-են-պնդում-գենետիկները">Ում մտավոր ունակություններն են ժառանգում տղան ու աղջիկը. ինչ են պնդում գենետիկները</a></div><div class="dater latin">21:25, 10.12.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">22936<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/116596/սերժ-սարգսյանը-կպատժի-հակոբ-հակոբյանին-«դուրս-տալու»-համար"><img src="/images/photos/171211/serzh-sargsyany-kpatzhi-hakob--n116596-2.jpg" alt="Սերժ Սարգսյանը կպատժի Հակոբ Հակոբյանին «դուրս տալու» համար" title=" Սերժ Սարգսյանը կպատժի Հակոբ Հակոբյանին «դուրս տալու» համար " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/116596/սերժ-սարգսյանը-կպատժի-հակոբ-հակոբյանին-«դուրս-տալու»-համար">Սերժ Սարգսյանը կպատժի Հակոբ Հակոբյանին «դուրս տալու» համար</a></div><div class="dater latin">17:15, 11.12.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">22095<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">11</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/116475/դաժան-ողբերգություն-վոլգոգրադում-անդամալույծ-կինը-2-շաբաթ-շարունակ-տանջամահ-է-եղել-որդու-դիակի-մոտ"><img src="/images/photos/171209/dazhan-oghbergutyun-volgogradu-n116475-2.jpg" alt="Դաժան ողբերգություն Վոլգոգրադում. անդամալույծ կինը 2 շաբաթ շարունակ տանջամահ է եղել որդու դիակի մոտ" title=" Դաժան ողբերգություն Վոլգոգրադում. անդամալույծ կինը 2 շաբաթ շարունակ տանջամահ է եղել որդու դիակի մոտ " width="179" height="102" style="margin-left:-19px;" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/116475/դաժան-ողբերգություն-վոլգոգրադում-անդամալույծ-կինը-2-շաբաթ-շարունակ-տանջամահ-է-եղել-որդու-դիակի-մոտ">Դաժան ողբերգություն Վոլգոգրադում. անդամալույծ կինը 2 շաբաթ շարունակ տանջամահ է եղել որդու դիակի մոտ</a></div><div class="dater latin">01:30, 09.12.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">19683<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">54x0.62</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/sdk.js#xfbml=1&version=v2.11&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: '«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել', pageUrl: 'http://mamul.am/am/news/116726', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: '«Տուր Դե Ֆրանս»-ի քառակի հաղթողի մոտ դոպինգ է հայտնաբերվել', pageUrl: 'http://mamul.am/am/news/116726', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/116726', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/116726","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>