<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="&laquo;Զոհված և վիրավորված զինծառայողների համար ստեղծված ապահովագրական հիմնադրամի շուրջ մեծ աղմուկ է հասունանում։ Հիմնադրամի հոգաբարձուների խորհրդի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="«զոհված,և,վիրավորված,զինծառայողների,համար,ստեղծված,ապահովագրական,հիմնադրամի,շուրջ,մեծ,աղմուկ,է,հասունանում։,հիմնադրամի,հոգաբարձուների,խորհրդի,նիստերի,ժամանակ,վեճեր,են,ծավալվում։,«ժամանակ»,ի,տեղեկություններով՝,հնչում,են,նաև,մտահոգություններ,որ,մի,քանի,միլիոնի,չարաշահումներ,են,տեղի,ունենում,ըստ" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. &laquo;Ժամանակ&raquo;" />
<meta property="og:description" content="&laquo;Զոհված և վիրավորված զինծառայողների համար ստեղծված ապահովագրական հիմնադրամի շուրջ մեծ աղմուկ է հասունանում։ Հիմնադրամի հոգաբարձուների խորհրդի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/160615/tphrteri-tesutyun-exp-6-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/115297" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Թերթերի տեսություն" />
<meta itemprop="name" content="Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. &laquo;Ժամանակ&raquo;" />
<meta itemprop="description" content="&laquo;Զոհված և վիրավորված զինծառայողների համար ստեղծված ապահովագրական հիմնադրամի շուրջ մեծ աղմուկ է հասունանում։ Հիմնադրամի հոգաբարձուների խորհրդի... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/160615/tphrteri-tesutyun-exp-6-1.jpg" />
<title>Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ» | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/160615/tphrteri-tesutyun-exp-6-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/images/mamulamlogo.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/images/mamulamlogo.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.998" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'MVh68bCvDGA12qZH2HjGP1IRjvcMMB';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115300/ամն-ն-ծրագիր-է-մշակել-հյուսիսային-կորեայի-կողմից-հրթիռային-հարձակման-դեպքում"><img src="/images/photos/171118/amn-n-cragir-e-mshak-n115300-3.jpg" alt="ԱՄՆ-ն ծրագիր է մշակել Հյուսիսային Կորեայի կողմից հրթիռային հարձակման դեպքում" title=" ԱՄՆ-ն ծրագիր է մշակել Հյուսիսային Կորեայի կողմից հրթիռային հարձակման դեպքում " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:15, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115300/ամն-ն-ծրագիր-է-մշակել-հյուսիսային-կորեայի-կողմից-հրթիռային-հարձակման-դեպքում">ԱՄՆ-ն ծրագիր է մշակել Հյուսիսային Կորեայի կողմից հրթիռային հարձակման դեպքում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">141<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115299/արագածոտնի-մարզում-բախվել-են-volkswagen-ն-ու-մարդատար-газель-ը-վերջինը-կողաշրջվել-է-կա-6-վիրավոր"><img src="/images/photos/171118/aragacotni-marzum-ba-n115299-3.jpg" alt="Արագածոտնի մարզում բախվել են Volkswagen-ն ու մարդատար Газель-ը, վերջինը կողաշրջվել է, կա 6 վիրավոր" title=" Արագածոտնի մարզում բախվել են Volkswagen-ն ու մարդատար Газель-ը, վերջինը կողաշրջվել է, կա 6 վիրավոր " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:05, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115299/արագածոտնի-մարզում-բախվել-են-volkswagen-ն-ու-մարդատար-газель-ը-վերջինը-կողաշրջվել-է-կա-6-վիրավոր">Արագածոտնի մարզում բախվել են Volkswagen-ն ու մարդատար Газель-ը, վերջինը կողաշրջվել է, կա 6 վիրավոր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">166<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115298/ուսանողների-հա­ցադուլի-դադարեցման-և-«կլոր-սեղանի»-շուրջ-համաձայնությունն-անակնկալ-է-եղել-եպհ-պրոռեկտորների-համար-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Ուսանողների հա­ցադուլի դադարեցման և «կլոր սեղանի» շուրջ համաձայնությունն անակնկալ է եղել ԵՊՀ պրոռեկտորների համար. «Հրապարակ»" title=" Ուսանողների հա­ցադուլի դադարեցման և «կլոր սեղանի» շուրջ համաձայնությունն անակնկալ է եղել ԵՊՀ պրոռեկտորների համար. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:50, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115298/ուսանողների-հա­ցադուլի-դադարեցման-և-«կլոր-սեղանի»-շուրջ-համաձայնությունն-անակնկալ-է-եղել-եպհ-պրոռեկտորների-համար-«հրապարակ»">Ուսանողների հա­ցադուլի դադարեցման և «կլոր սեղանի» շուրջ համաձայնությունն անակնկալ է եղել ԵՊՀ պրոռեկտորների համար. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">197<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;"><a href="http://mamul.am/banner/760" target="_blank" rel="nofollow"><img src="/images/banners/21942186-15768013223-760.jpg" alt="Է´ստի համեցեք" title=" Է´ստի համեցեք " width="245" height="200" /></a></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115297/զոհված-և-վիրավորված-զինծառայողների-հիմնադրամի-1000-դրամները-շատ-հաճախ-չեն-հասնում-շահառուներին-աղմուկ-է-հասունանում-«ժամանակ»"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-3.jpg" alt="Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»" title=" Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ» " width="105" height="70" style="margin-left:-18px;" /></a></div></div><div class="dater latin">10:40, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115297/զոհված-և-վիրավորված-զինծառայողների-հիմնադրամի-1000-դրամները-շատ-հաճախ-չեն-հասնում-շահառուներին-աղմուկ-է-հասունանում-«ժամանակ»">Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">266<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115296/եթե-նալբանդյան-մամեդյարով-հանդիպումից-հետո-առաջընթաց-չլինի-ուժեղ-սադրանքներ-ենք-ակնկալում-բաքվի-կողմից-կայծ-մինասյան-«168-ժամ»"><img src="/images/photos/160616/168-zham-exp-11-3.jpg" alt="Եթե Նալբանդյան-Մամեդյարով հանդիպումից հետո առաջընթաց չլինի, ուժեղ սադրանքներ ենք ակնկալում Բաքվի կողմից. Կայծ Մինասյան. «168 ժամ»" title=" Եթե Նալբանդյան-Մամեդյարով հանդիպումից հետո առաջընթաց չլինի, ուժեղ սադրանքներ ենք ակնկալում Բաքվի կողմից. Կայծ Մինասյան. «168 ժամ» " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">10:30, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115296/եթե-նալբանդյան-մամեդյարով-հանդիպումից-հետո-առաջընթաց-չլինի-ուժեղ-սադրանքներ-ենք-ակնկալում-բաքվի-կողմից-կայծ-մինասյան-«168-ժամ»">Եթե Նալբանդյան-Մամեդյարով հանդիպումից հետո առաջընթաց չլինի, ուժեղ սադրանքներ ենք ակնկալում Բաքվի կողմից. Կայծ Մինասյան. «168 ժամ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">257<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115295/պարույր-հայրիկյանը-մտադիր-է-երկու­շաբթի-օրը-հացադուլ-սկսել-կըհ-ի-դիմաց-«ժամանակ»"><img src="/images/photos/160617/zhamanak-oratert-exp-17-3.jpg" alt="Պարույր Հայրիկյանը մտադիր է երկու­շաբթի օրը հացադուլ սկսել ԿԸՀ-ի դիմաց. «Ժամանակ»" title=" Պարույր Հայրիկյանը մտադիր է երկու­շաբթի օրը հացադուլ սկսել ԿԸՀ-ի դիմաց. «Ժամանակ» " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">10:25, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115295/պարույր-հայրիկյանը-մտադիր-է-երկու­շաբթի-օրը-հացադուլ-սկսել-կըհ-ի-դիմաց-«ժամանակ»">Պարույր Հայրիկյանը մտադիր է երկու­շաբթի օրը հացադուլ սկսել ԿԸՀ-ի դիմաց. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">362<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115294/նախատեսվում-է-մարզային-մանկապարտեզների-թվի-մոտ-50-կրճատում-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Նախատեսվում է մարզային մանկապարտեզների թվի մոտ 50 % կրճատում. «Հրապարակ»" title=" Նախատեսվում է մարզային մանկապարտեզների թվի մոտ 50 % կրճատում. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:15, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115294/նախատեսվում-է-մարզային-մանկապարտեզների-թվի-մոտ-50-կրճատում-«հրապարակ»">Նախատեսվում է մարզային մանկապարտեզների թվի մոտ 50 % կրճատում. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">269<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115280/սպասվում-է-առանց-տեղումների-եղանակ"><img src="/images/photos/170922/ashun-gunavor-exp-92-3.jpg" alt="Սպասվում է առանց տեղումների եղանակ" title=" Սպասվում է առանց տեղումների եղանակ " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">08:05, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115280/սպասվում-է-առանց-տեղումների-եղանակ">Սպասվում է առանց տեղումների եղանակ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1142<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115220/ո՞րն-է-ամենաերկարակյաց-միջատը"><img src="/images/photos/171117/orn-e-amenaerkarakya-n115220-3.jpg" alt="Ո՞րն է ամենաերկարակյաց միջատը" title=" Ո՞րն է ամենաերկարակյաց միջատը " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">02:05, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115220/ո՞րն-է-ամենաերկարակյաց-միջատը">Ո՞րն է ամենաերկարակյաց միջատը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1318<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115225/19-ամյա-մոդելն-աճուրդով-վաճառել-է-իր-կուսությունը-2-5-միլիոն-եվրոյով"><img src="/images/photos/171117/19-amya-modeln-atchu-n115225-3.jpg" alt="19-ամյա մոդելն աճուրդով վաճառել է իր կուսությունը 2,5 միլիոն եվրոյով" title=" 19-ամյա մոդելն աճուրդով վաճառել է իր կուսությունը 2,5 միլիոն եվրոյով " width="95" height="143" style="margin-left:-13px;" /></a></div></div><div class="dater latin">01:05, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115225/19-ամյա-մոդելն-աճուրդով-վաճառել-է-իր-կուսությունը-2-5-միլիոն-եվրոյով">19-ամյա մոդելն աճուրդով վաճառել է իր կուսությունը 2,5 միլիոն եվրոյով <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5793<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115217/առանց-գանգի-ծնված-միակ-երեխան-ու-նրա-ճակատագիրը"><img src="/images/photos/171116/aranc-gangi-cnvac-mi-n115217-3.jpg" alt="Առանց գանգի ծնված միակ երեխան ու նրա ճակատագիրը" title=" Առանց գանգի ծնված միակ երեխան ու նրա ճակատագիրը " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">00:05, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115217/առանց-գանգի-ծնված-միակ-երեխան-ու-նրա-ճակատագիրը">Առանց գանգի ծնված միակ երեխան ու նրա ճակատագիրը <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2854<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115293/սամվել-կարապետյանը՝-մոսկվայի-«արարատ»-ի-նախագահ"><img src="/images/photos/171117/samvel-karapetyany-m-n115293-3.jpg" alt="Սամվել Կարապետյանը՝ Մոսկվայի «Արարատ»-ի նախագահ" title=" Սամվել Կարապետյանը՝ Մոսկվայի «Արարատ»-ի նախագահ " width="74" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">23:40, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115293/սամվել-կարապետյանը՝-մոսկվայի-«արարատ»-ի-նախագահ">Սամվել Կարապետյանը՝ Մոսկվայի «Արարատ»-ի նախագահ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1747<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115290/tesla-ն-ներկայացրել-է-սերիական-արտադրության-ամենաարագ-էլեկտրաքարը"><img src="/images/photos/171117/tesla-n-nerkayacrel--n115290-3.jpg" alt="Tesla-ն ներկայացրել է սերիական արտադրության ամենաարագ էլեկտրաքարը" title=" Tesla-ն ներկայացրել է սերիական արտադրության ամենաարագ էլեկտրաքարը " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">23:10, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115290/tesla-ն-ներկայացրել-է-սերիական-արտադրության-ամենաարագ-էլեկտրաքարը">Tesla-ն ներկայացրել է սերիական արտադրության ամենաարագ էլեկտրաքարը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1413<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115231/իմանալով-որ-իր-աշակերտներից-մեկը-քաղցկեղով-հիվանդ-է-այս-ուսուցիչը-կարևոր-որոշում-է-կայացրել"><img src="/images/photos/171117/imanalov-or-ir-ashak-n115231-3.jpg" alt="Իմանալով, որ իր աշակերտներից մեկը քաղցկեղով հիվանդ է, այս ուսուցիչը կարևոր որոշում է կայացրել" title=" Իմանալով, որ իր աշակերտներից մեկը քաղցկեղով հիվանդ է, այս ուսուցիչը կարևոր որոշում է կայացրել " width="87" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">22:05, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115231/իմանալով-որ-իր-աշակերտներից-մեկը-քաղցկեղով-հիվանդ-է-այս-ուսուցիչը-կարևոր-որոշում-է-կայացրել">Իմանալով, որ իր աշակերտներից մեկը քաղցկեղով հիվանդ է, այս ուսուցիչը կարևոր որոշում է կայացրել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3289<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115292/իբրահիմովիչը-կարող-է-վաղը-խաղադաշտ-դուրս-գալ"><img src="/images/photos/171117/ibrahimovichy-karogh-n115292-3.jpg" alt="Իբրահիմովիչը կարող է վաղը խաղադաշտ դուրս գալ" title=" Իբրահիմովիչը կարող է վաղը խաղադաշտ դուրս գալ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">21:50, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115292/իբրահիմովիչը-կարող-է-վաղը-խաղադաշտ-դուրս-գալ">Իբրահիմովիչը կարող է վաղը խաղադաշտ դուրս գալ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1318<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115291/շումախերի-բոլիդն-աճուրդում-վաճառվել-է-ռեկորդային-գնով"><img src="/images/photos/171117/shumaxeri-bolidn-atc-n115291-3.jpg" alt="Շումախերի բոլիդն աճուրդում վաճառվել է ռեկորդային գնով" title=" Շումախերի բոլիդն աճուրդում վաճառվել է ռեկորդային գնով " width="78" height="70" style="margin-left:-4px;" /></a></div></div><div class="dater latin">21:35, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115291/շումախերի-բոլիդն-աճուրդում-վաճառվել-է-ռեկորդային-գնով">Շումախերի բոլիդն աճուրդում վաճառվել է ռեկորդային գնով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1646<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115289/դեր-զորում-ականապատ-ավտոմեքենա-է-պայթել-զոհվել-է-20-մարդ"><img src="/images/photos/171117/der-zorum-akanapat-a-n115289-3.jpg" alt="Դեր Զորում ականապատ ավտոմեքենա է պայթել. զոհվել է 20 մարդ" title=" Դեր Զորում ականապատ ավտոմեքենա է պայթել. զոհվել է 20 մարդ " width="91" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">21:05, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115289/դեր-զորում-ականապատ-ավտոմեքենա-է-պայթել-զոհվել-է-20-մարդ">Դեր Զորում ականապատ ավտոմեքենա է պայթել. զոհվել է 20 մարդ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1400<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115288/արարատում-26-ամյա-վարորդը-«վազ-2107»-ով-մխրճվել-է-«կամազ»-ի-մեջ-կա-1-զոհ-3-վիրավոր"><img src="/images/photos/171117/araratum-26-amya-var-n115288-3.jpg" alt="Արարատում 26-ամյա վարորդը «ՎԱԶ-2107»-ով մխրճվել է «ԿամԱզ»-ի մեջ, կա 1 զոհ, 3 վիրավոր" title=" Արարատում 26-ամյա վարորդը «ՎԱԶ-2107»-ով մխրճվել է «ԿամԱզ»-ի մեջ, կա 1 զոհ, 3 վիրավոր " width="87" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">20:30, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115288/արարատում-26-ամյա-վարորդը-«վազ-2107»-ով-մխրճվել-է-«կամազ»-ի-մեջ-կա-1-զոհ-3-վիրավոր">Արարատում 26-ամյա վարորդը «ՎԱԶ-2107»-ով մխրճվել է «ԿամԱզ»-ի մեջ, կա 1 զոհ, 3 վիրավոր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2040<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115287/ֆիդե-ի-գրան-պրի-արոնյանը-հաղթեց-ինարկիևին"><img src="/images/photos/171117/fide-i-gran-pri-aron-n115287-3.jpg" alt="ՖԻԴԵ-ի Գրան պրի. Արոնյանը հաղթեց Ինարկիևին" title=" ՖԻԴԵ-ի Գրան պրի. Արոնյանը հաղթեց Ինարկիևին " width="90" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">20:24, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115287/ֆիդե-ի-գրան-պրի-արոնյանը-հաղթեց-ինարկիևին">ՖԻԴԵ-ի Գրան պրի. Արոնյանը հաղթեց Ինարկիևին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1211<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115274/հարցվածների-58-ը-դեմ-է-մայրերի-աշխատանքը-և-երեխայի-խնամքը-համատեղող-օրենսդրական-նախաձեռնությանը"><img src="/images/photos/171117/harcvacneri-58-y-dem-n115274-3.jpg" alt="Հարցվածների 58%-ը դեմ է մայրերի աշխատանքը և երեխայի խնամքը համատեղող օրենսդրական նախաձեռնությանը" title=" Հարցվածների 58%-ը դեմ է մայրերի աշխատանքը և երեխայի խնամքը համատեղող օրենսդրական նախաձեռնությանը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:10, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115274/հարցվածների-58-ը-դեմ-է-մայրերի-աշխատանքը-և-երեխայի-խնամքը-համատեղող-օրենսդրական-նախաձեռնությանը">Հարցվածների 58%-ը դեմ է մայրերի աշխատանքը և երեխայի խնամքը համատեղող օրենսդրական նախաձեռնությանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">777<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115286/ադրբեջանում-դարձյալ-երկրաշարժ-է-գրանցվել"><img src="/images/photos/171117/adrbejanum-dardzyal--n115286-3.jpg" alt="Ադրբեջանում դարձյալ երկրաշարժ է գրանցվել" title=" Ադրբեջանում դարձյալ երկրաշարժ է գրանցվել " width="79" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">19:20, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115286/ադրբեջանում-դարձյալ-երկրաշարժ-է-գրանցվել">Ադրբեջանում դարձյալ երկրաշարժ է գրանցվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2972<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115253/լատվիացին-հսկա-ծածան-է-որսացել"><img src="/images/photos/171117/latviacin-hska-cacan-n115253-3.jpg" alt="Լատվիացին հսկա ծածան է որսացել" title=" Լատվիացին հսկա ծածան է որսացել " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">19:05, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115253/լատվիացին-հսկա-ծածան-է-որսացել">Լատվիացին հսկա ծածան է որսացել <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2749<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115267/ոստիկանություն-տարվող-քաղաքացու-իրավունքները-«իրազեկ-քաղաքացիների-միավորում»"><img src="/images/photos/171117/ostikanutyun-tarvogh-n115267-3.jpg" alt="Ոստիկանություն տարվող քաղաքացու իրավունքները. «Իրազեկ քաղաքացիների միավորում»" title=" Ոստիկանություն տարվող քաղաքացու իրավունքները. «Իրազեկ քաղաքացիների միավորում» " width="74" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">18:05, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115267/ոստիկանություն-տարվող-քաղաքացու-իրավունքները-«իրազեկ-քաղաքացիների-միավորում»">Ոստիկանություն տարվող քաղաքացու իրավունքները. «Իրազեկ քաղաքացիների միավորում» <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1387<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115282/դոլարն-էժանանում-է-եվրոն-և-ռուբլին-թանկանում"><img src="/images/photos/160615/kentronakan-bank-exp-5-3.jpg" alt="Դոլարն էժանանում է, եվրոն և ռուբլին թանկանում" title=" Դոլարն էժանանում է, եվրոն և ռուբլին թանկանում " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">17:45, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115282/դոլարն-էժանանում-է-եվրոն-և-ռուբլին-թանկանում">Դոլարն էժանանում է, եվրոն և ռուբլին թանկանում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1628<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115271/apple-ը-լուծել-է-iphone-x-ի-հետ-կապված-խնդիրներից-մեկը"><img src="/images/photos/171117/apple-y-lucel-e-ipho-n115271-3.jpg" alt="Apple-ը լուծել է iPhone X-ի հետ կապված խնդիրներից մեկը" title=" Apple-ը լուծել է iPhone X-ի հետ կապված խնդիրներից մեկը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:15, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115271/apple-ը-լուծել-է-iphone-x-ի-հետ-կապված-խնդիրներից-մեկը">Apple-ը լուծել է iPhone X-ի հետ կապված խնդիրներից մեկը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1758<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115285/մեղադրող-կողմը-հրաժարվել-է-սեֆիլյանի-և-մյուսների-գործով-ապացույց-ճանաչված-թվով-36-տեսանյութից"><img src="/images/photos/171117/meghadrogh-koghmy-hr-n115285-3.jpg" alt="Մեղադրող կողմը հրաժարվել է Սեֆիլյանի և մյուսների գործով ապացույց ճանաչված թվով 36 տեսանյութից" title=" Մեղադրող կողմը հրաժարվել է Սեֆիլյանի և մյուսների գործով ապացույց ճանաչված թվով 36 տեսանյութից " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:10, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115285/մեղադրող-կողմը-հրաժարվել-է-սեֆիլյանի-և-մյուսների-գործով-ապացույց-ճանաչված-թվով-36-տեսանյութից">Մեղադրող կողմը հրաժարվել է Սեֆիլյանի և մյուսների գործով ապացույց ճանաչված թվով 36 տեսանյութից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1022<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115284/ֆիդե-ի-գրան-պրի-արոնյան-ինարկիև-ուղիղ-միացում"><img src="/images/photos/171117/fide-i-gran-pri-aron-n115284-3.jpg" alt="ՖԻԴԵ-ի Գրան պրի. Արոնյան - Ինարկիև. ուղիղ միացում" title=" ՖԻԴԵ-ի Գրան պրի. Արոնյան - Ինարկիև. ուղիղ միացում " width="91" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">17:00, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115284/ֆիդե-ի-գրան-պրի-արոնյան-ինարկիև-ուղիղ-միացում">ՖԻԴԵ-ի Գրան պրի. Արոնյան - Ինարկիև. ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1320<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115283/«իմ-պաշտպանության-իրավունքն-է-ոտնահարվում»-գևորգ-սաֆարյանը-պահանջել-է-իր-պաշտպանին"><img src="/images/photos/171117/im-pashtpanutyan-ira-n115283-3.jpg" alt="«Իմ պաշտպանության իրավունքն է ոտնահարվում». Գևորգ Սաֆարյանը պահանջել է իր պաշտպանին" title=" «Իմ պաշտպանության իրավունքն է ոտնահարվում». Գևորգ Սաֆարյանը պահանջել է իր պաշտպանին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:45, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115283/«իմ-պաշտպանության-իրավունքն-է-ոտնահարվում»-գևորգ-սաֆարյանը-պահանջել-է-իր-պաշտպանին">«Իմ պաշտպանության իրավունքն է ոտնահարվում». Գևորգ Սաֆարյանը պահանջել է իր պաշտպանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">855<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115281/ամն-պետդեպարտամենտը-նշել-է-եվրոպայում-ամանորյա-տոներին-հերթական-ահաբեկչությունների-վայրերը"><img src="/images/photos/171117/amn-petdepartamenty--n115281-3.jpg" alt="ԱՄՆ Պետդեպարտամենտը նշել է Եվրոպայում ամանորյա տոներին հերթական ահաբեկչությունների վայրերը" title=" ԱՄՆ Պետդեպարտամենտը նշել է Եվրոպայում ամանորյա տոներին հերթական ահաբեկչությունների վայրերը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:40, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115281/ամն-պետդեպարտամենտը-նշել-է-եվրոպայում-ամանորյա-տոներին-հերթական-ահաբեկչությունների-վայրերը">ԱՄՆ Պետդեպարտամենտը նշել է Եվրոպայում ամանորյա տոներին հերթական ահաբեկչությունների վայրերը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1778<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115277/վիվասել-մտս-ը-հերքում-է-որ-չեղյալ-է-համարել-հերմինե-նաղդալյանի-պարտքը"><img src="/images/photos/171117/vivasel-mts-y-herqum-n115277-3.jpg" alt="ՎիվաՍել-ՄՏՍ-ը հերքում է, որ չեղյալ է համարել Հերմինե Նաղդալյանի պարտքը" title=" ՎիվաՍել-ՄՏՍ-ը հերքում է, որ չեղյալ է համարել Հերմինե Նաղդալյանի պարտքը " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">16:25, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115277/վիվասել-մտս-ը-հերքում-է-որ-չեղյալ-է-համարել-հերմինե-նաղդալյանի-պարտքը">ՎիվաՍել-ՄՏՍ-ը հերքում է, որ չեղյալ է համարել Հերմինե Նաղդալյանի պարտքը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2601<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">7</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115278/էրդողանը-կտրուկ-քննադատել-է-ամն-ին"><img src="/images/photos/171117/erdoghany-ktruk-qnna-n115278-3.jpg" alt="Էրդողանը կտրուկ քննադատել է ԱՄՆ-ին" title=" Էրդողանը կտրուկ քննադատել է ԱՄՆ-ին " width="83" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">16:20, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115278/էրդողանը-կտրուկ-քննադատել-է-ամն-ին">Էրդողանը կտրուկ քննադատել է ԱՄՆ-ին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2204<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115279/«աղջիկն-անցել-է-բոլոր-սահմանները-կան-սրբություններ-որոնք-չի-կարելի-ոտնահարել»-ջիգարխանյանի-որդին-հարցազրույց-է-տվել-нтв-ին-(տեսանյութ)"><img src="/images/photos/171117/aghjikn-ancel-e-bolo-n115279-3.jpg" alt="«Աղջիկն անցել է բոլոր սահմանները, կան սրբություններ, որոնք չի կարելի ոտնահարել». Ջիգարխանյանի որդին հարցազրույց է տվել НТВ-ին (տեսանյութ)" title=" «Աղջիկն անցել է բոլոր սահմանները, կան սրբություններ, որոնք չի կարելի ոտնահարել». Ջիգարխանյանի որդին հարցազրույց է տվել НТВ-ին (տեսանյութ) " width="88" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">16:10, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115279/«աղջիկն-անցել-է-բոլոր-սահմանները-կան-սրբություններ-որոնք-չի-կարելի-ոտնահարել»-ջիգարխանյանի-որդին-հարցազրույց-է-տվել-нтв-ին-(տեսանյութ)">«Աղջիկն անցել է բոլոր սահմանները, կան սրբություններ, որոնք չի կարելի ոտնահարել». Ջիգարխանյանի որդին հարցազրույց է տվել НТВ-ին (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7114<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115265/մշակութային-կանգառ-«արծվաբույն»-ը-վանաձորում"><img src="/images/photos/171117/mshakutayin-kangar-a-n115265-3.jpg" alt="Մշակութային կանգառ. «Արծվաբույն»-ը` Վանաձորում" title=" Մշակութային կանգառ. «Արծվաբույն»-ը` Վանաձորում " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">16:05, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115265/մշակութային-կանգառ-«արծվաբույն»-ը-վանաձորում">Մշակութային կանգառ. «Արծվաբույն»-ը` Վանաձորում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">646<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115276/«այդ-տիկինը-առաջին-օրը-չէ-աժ-ում-է-ու-վստահ-եմ-առաջին-դեպքը-չէ-որ-վատնում-է-պետական-առանց-այն-էլ-սուղ-միջոցները»-արմեն-մովսիսյան"><img src="/images/photos/171117/ayd-tikiny-arajin-or-n115276-3.jpg" alt="«Այդ տիկինը առաջին օրը չէ ԱԺ-ում է, ու վստահ եմ, առաջին դեպքը չէ, որ վատնում է պետական առանց այն էլ սուղ միջոցները». Արմեն Մովսիսյան" title=" «Այդ տիկինը առաջին օրը չէ ԱԺ-ում է, ու վստահ եմ, առաջին դեպքը չէ, որ վատնում է պետական առանց այն էլ սուղ միջոցները». Արմեն Մովսիսյան " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">16:00, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115276/«այդ-տիկինը-առաջին-օրը-չէ-աժ-ում-է-ու-վստահ-եմ-առաջին-դեպքը-չէ-որ-վատնում-է-պետական-առանց-այն-էլ-սուղ-միջոցները»-արմեն-մովսիսյան">«Այդ տիկինը առաջին օրը չէ ԱԺ-ում է, ու վստահ եմ, առաջին դեպքը չէ, որ վատնում է պետական առանց այն էլ սուղ միջոցները». Արմեն Մովսիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2103<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115273/աժ-ն-հաստատեց-հյուսիս-հարավ-ճանապարհի-ծրագիր-2-և-ծրագիր-3-շինաշխատանքներն-ավարտին-հասցնելու-վերաբերյալ-համաձայնագիրը"><img src="/images/photos/171117/azh-n-hastatec-hyusi-n115273-3.jpg" alt="Աժ-ն հաստատեց Հյուսիս-Հարավ ճանապարհի Ծրագիր 2 և Ծրագիր 3 շինաշխատանքներն ավարտին հասցնելու վերաբերյալ համաձայնագիրը" title=" Աժ-ն հաստատեց Հյուսիս-Հարավ ճանապարհի Ծրագիր 2 և Ծրագիր 3 շինաշխատանքներն ավարտին հասցնելու վերաբերյալ համաձայնագիրը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:45, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115273/աժ-ն-հաստատեց-հյուսիս-հարավ-ճանապարհի-ծրագիր-2-և-ծրագիր-3-շինաշխատանքներն-ավարտին-հասցնելու-վերաբերյալ-համաձայնագիրը">Աժ-ն հաստատեց Հյուսիս-Հարավ ճանապարհի Ծրագիր 2 և Ծրագիր 3 շինաշխատանքներն ավարտին հասցնելու վերաբերյալ համաձայնագիրը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">874<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115272/սերգեյ-մինասյանը-նշանակվել-է-ռումինիայում-հայաստանի-դեսպան"><img src="/images/photos/171117/sergey-minasyany-nsh-n115272-3.jpg" alt="Սերգեյ Մինասյանը նշանակվել է Ռումինիայում Հայաստանի դեսպան" title=" Սերգեյ Մինասյանը նշանակվել է Ռումինիայում Հայաստանի դեսպան " width="90" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">15:35, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115272/սերգեյ-մինասյանը-նշանակվել-է-ռումինիայում-հայաստանի-դեսպան">Սերգեյ Մինասյանը նշանակվել է Ռումինիայում Հայաստանի դեսպան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">826<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115270/սաուդյան-արաբիայի-թագավորը-հաջորդ-շաբաթ-գահը-կզիջի-իր-որդուն"><img src="/images/photos/171117/saudyan-arabiayi-tag-n115270-3.jpg" alt="Սաուդյան Արաբիայի թագավորը հաջորդ շաբաթ գահը կզիջի իր որդուն" title=" Սաուդյան Արաբիայի թագավորը հաջորդ շաբաթ գահը կզիջի իր որդուն " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">15:25, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115270/սաուդյան-արաբիայի-թագավորը-հաջորդ-շաբաթ-գահը-կզիջի-իր-որդուն">Սաուդյան Արաբիայի թագավորը հաջորդ շաբաթ գահը կզիջի իր որդուն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2153<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115269/մոսկվայի-«արարատ»-ը-խզել-է-պավլյուչենկոյի-հետ-պայմանագիրը"><img src="/images/photos/171117/moskvayi-ararat-y-xz-n115269-3.jpg" alt="Մոսկվայի «Արարատ»-ը խզել է Պավլյուչենկոյի հետ պայմանագիրը" title=" Մոսկվայի «Արարատ»-ը խզել է Պավլյուչենկոյի հետ պայմանագիրը " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">15:20, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115269/մոսկվայի-«արարատ»-ը-խզել-է-պավլյուչենկոյի-հետ-պայմանագիրը">Մոսկվայի «Արարատ»-ը խզել է Պավլյուչենկոյի հետ պայմանագիրը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">982<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115264/փարիզում-35-օրենքով-գող-է-ձերբակալվել-հիմնականում՝-վրաստանի-քաղաքացիներ"><img src="/images/photos/171117/pharizum-35-gogh-e-d-n115264-3.jpg" alt="Փարիզում 35 օրենքով գող է ձերբակալվել, հիմնականում՝ Վրաստանի քաղաքացիներ" title=" Փարիզում 35 օրենքով գող է ձերբակալվել, հիմնականում՝ Վրաստանի քաղաքացիներ " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">15:05, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115264/փարիզում-35-օրենքով-գող-է-ձերբակալվել-հիմնականում՝-վրաստանի-քաղաքացիներ">Փարիզում 35 օրենքով գող է ձերբակալվել, հիմնականում՝ Վրաստանի քաղաքացիներ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3428<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115268/զիմբաբվեում-անփոփոխ-նախագահից-ազատվելու-միջոց-են-գտել"><img src="/images/photos/171117/zimbabveum-anphophox-n115268-3.jpg" alt="Զիմբաբվեում անփոփոխ նախագահից ազատվելու միջոց են գտել" title=" Զիմբաբվեում անփոփոխ նախագահից ազատվելու միջոց են գտել " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">14:45, 17.11.2017 </div><div class="titler"><a href="http://mamul.am/am/news/115268/զիմբաբվեում-անփոփոխ-նախագահից-ազատվելու-միջոց-են-գտել">Զիմբաբվեում անփոփոխ նախագահից ազատվելու միջոց են գտել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2153<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;շաբաթ, 18 նոյեմբերի, 2017 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">486.78 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">574.01 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.17 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">644.89</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">9.00%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-549x110--712.html" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/712" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Թերթերի տեսություն</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 10:40, շաբաթ, 18 նոյեմբերի, 2017 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-1.jpg" alt="Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»" title=" Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ» " width="333" height="222" /></div><p>&laquo;Զոհված և վիրավորված զինծառայողների համար ստեղծված ապահովագրական հիմնադրամի շուրջ մեծ աղմուկ է հասունանում։ Հիմնադրամի հոգաբարձուների խորհրդի նիստերի ժամանակ վեճեր են ծավալվում։ &laquo;Ժամանակ&raquo;-ի տեղեկություններով՝ հնչում են նաև մտահոգություններ, որ մի քանի միլիոնի չարաշահումներ են տեղի ունենում, ըստ էության՝ 1000 դրամները շատ դեպքերում զարտուղի ճանապարհներով չեն հասնում իրենց շահառուներին։ Չնայած եռամսյակային հաշվետվություններում գումարների շրջանառության հետ կապված թվերը կարգավորված են ներկայացվում, բայց իրականում պատկերն այլ է&raquo;,-գրում է թերթը:</p>
<p>Նյութն ամբողջությամբ կարդացեք թերթի այսօրվա համարում:</p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/115297" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/115297" data-text="Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/115297"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">273<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/2.10.2017/549x110/" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/745" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px; border-right:1px solid #ccc;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/115297" addthis:title="Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
  
  <div class="soc_right">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/115298/ուսանողների-հա­ցադուլի-դադարեցման-և-«կլոր-սեղանի»-շուրջ-համաձայնությունն-անակնկալ-է-եղել-եպհ-պրոռեկտորների-համար-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-2.jpg" alt="Ուսանողների հա­ցադուլի դադարեցման և «կլոր սեղանի» շուրջ համաձայնությունն անակնկալ է եղել ԵՊՀ պրոռեկտորների համար. «Հրապարակ»" title=" Ուսանողների հա­ցադուլի դադարեցման և «կլոր սեղանի» շուրջ համաձայնությունն անակնկալ է եղել ԵՊՀ պրոռեկտորների համար. «Հրապարակ» " width="96" height="78" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/115298/ուսանողների-հա­ցադուլի-դադարեցման-և-«կլոր-սեղանի»-շուրջ-համաձայնությունն-անակնկալ-է-եղել-եպհ-պրոռեկտորների-համար-«հրապարակ»" style="font-weight:normal">Ուսանողների հա­ցադուլի դադարեցման և «կլոր սեղանի» շուրջ համաձայնությունն անակնկալ է եղել ԵՊՀ պրոռեկտորների համար. «Հրապարակ»</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/115297/զոհված-և-վիրավորված-զինծառայողների-հիմնադրամի-1000-դրամները-շատ-հաճախ-չեն-հասնում-շահառուներին-աղմուկ-է-հասունանում-«ժամանակ»"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-2.jpg" alt="Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»" title=" Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ» " width="96" height="64" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/115297/զոհված-և-վիրավորված-զինծառայողների-հիմնադրամի-1000-դրամները-շատ-հաճախ-չեն-հասնում-շահառուներին-աղմուկ-է-հասունանում-«ժամանակ»" style="font-weight:normal">Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/115295/պարույր-հայրիկյանը-մտադիր-է-երկու­շաբթի-օրը-հացադուլ-սկսել-կըհ-ի-դիմաց-«ժամանակ»"><img src="/images/photos/160617/zhamanak-oratert-exp-17-2.jpg" alt="Պարույր Հայրիկյանը մտադիր է երկու­շաբթի օրը հացադուլ սկսել ԿԸՀ-ի դիմաց. «Ժամանակ»" title=" Պարույր Հայրիկյանը մտադիր է երկու­շաբթի օրը հացադուլ սկսել ԿԸՀ-ի դիմաց. «Ժամանակ» " width="96" height="80" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/115295/պարույր-հայրիկյանը-մտադիր-է-երկու­շաբթի-օրը-հացադուլ-սկսել-կըհ-ի-դիմաց-«ժամանակ»" style="font-weight:normal">Պարույր Հայրիկյանը մտադիր է երկու­շաբթի օրը հացադուլ սկսել ԿԸՀ-ի դիմաց. «Ժամանակ»</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/115294/նախատեսվում-է-մարզային-մանկապարտեզների-թվի-մոտ-50-կրճատում-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-2.jpg" alt="Նախատեսվում է մարզային մանկապարտեզների թվի մոտ 50 % կրճատում. «Հրապարակ»" title=" Նախատեսվում է մարզային մանկապարտեզների թվի մոտ 50 % կրճատում. «Հրապարակ» " width="96" height="78" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/115294/նախատեսվում-է-մարզային-մանկապարտեզների-թվի-մոտ-50-կրճատում-«հրապարակ»" style="font-weight:normal">Նախատեսվում է մարզային մանկապարտեզների թվի մոտ 50 % կրճատում. «Հրապարակ»</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/115280/սպասվում-է-առանց-տեղումների-եղանակ"><img src="/images/photos/170922/ashun-gunavor-exp-92-2.jpg" alt="Սպասվում է առանց տեղումների եղանակ" title=" Սպասվում է առանց տեղումների եղանակ " width="96" height="96" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/115280/սպասվում-է-առանց-տեղումների-եղանակ" style="font-weight:normal">Սպասվում է առանց տեղումների եղանակ <span style="color:#777">(լուսանկար)</span></a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/115297" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"><div id="pBlock_200315" style="margin-left:0px;">	<div id="block_200315" style="padding:5px 0;">	 	<div class="comm_left"><div class="pic6-cont"><div class="pic6"><img src="/images/avatars/user-unknown-icon-s.jpg" alt="A" title=" A " width="32" height="32" /></div></div></div>		<div class="comm_left2">			<div class="titler"><strong style="color:#555">A</strong> <span class="dater5 latin"> 11:00, 18.11.2017</span></div>		    <div class="comm_desc">Isk duq urish ban eiq spasum..... es xarabaxtsi jhud ***i txeqits<br />
Pix en tsaxum e )))))))<br />
Pix chuenan .....mererin u qurerin khanen achurdi ))))))</div><div class="comm_right"><a href="#replyForm" id="a_200315" onclick="replyComment(200315, event, 751)">Պատասխանել</a></div>	    </div>		<div class="closer"></div>	</div><div class="under" style="margin:3px 0;"></div></div></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="115297" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115128/վիգեն-սարգսյանը-2018-ի-ապրիլից-հետո-հրաժեշտ-կտա-իր-ներկայիս-պաշտոնին"><img src="/images/photos/171115/vigen-sargsyany-2018-n115128-3.jpg" alt="Վիգեն Սարգսյանը 2018-ի ապրիլից հետո հրաժեշտ կտա իր ներկայիս պաշտոնին" title=" Վիգեն Սարգսյանը 2018-ի ապրիլից հետո հրաժեշտ կտա իր ներկայիս պաշտոնին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:55, 15.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115128/վիգեն-սարգսյանը-2018-ի-ապրիլից-հետո-հրաժեշտ-կտա-իր-ներկայիս-պաշտոնին">Վիգեն Սարգսյանը 2018-ի ապրիլից հետո հրաժեշտ կտա իր ներկայիս պաշտոնին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6953<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/114753/բողոքի-ակցիայի-մասնակիցներին-վախեցնում-են՝-դեկաններին-աշխատանքից-ազատելով">Բողոքի ակցիայի մասնակիցներին վախեցնում են՝ դեկաններին աշխատանքից ազատելով</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:40, 09.11.2017 (3693)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/114576/սահակյանը-սերժ-սարգսյանի-անունով-է-սպառնացել-ընտրողներին">Սահակյանը Սերժ Սարգսյանի անունով է սպառնացել ընտրողներին</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:20, 06.11.2017 (6285)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="fb_21"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/banner-549-80-ash-21.swf", "fb_21", "549", "80", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/21" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115299/արագածոտնի-մարզում-բախվել-են-volkswagen-ն-ու-մարդատար-газель-ը-վերջինը-կողաշրջվել-է-կա-6-վիրավոր"><img src="/images/photos/171118/aragacotni-marzum-ba-n115299-3.jpg" alt="Արագածոտնի մարզում բախվել են Volkswagen-ն ու մարդատար Газель-ը, վերջինը կողաշրջվել է, կա 6 վիրավոր" title=" Արագածոտնի մարզում բախվել են Volkswagen-ն ու մարդատար Газель-ը, վերջինը կողաշրջվել է, կա 6 վիրավոր " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:05, 18.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115299/արագածոտնի-մարզում-բախվել-են-volkswagen-ն-ու-մարդատար-газель-ը-վերջինը-կողաշրջվել-է-կա-6-վիրավոր">Արագածոտնի մարզում բախվել են Volkswagen-ն ու մարդատար Газель-ը, վերջինը կողաշրջվել է, կա 6 վիրավոր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">158<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/115289/դեր-զորում-ականապատ-ավտոմեքենա-է-պայթել-զոհվել-է-20-մարդ">Դեր Զորում ականապատ ավտոմեքենա է պայթել. զոհվել է 20 մարդ</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:05, 17.11.2017 (1399)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/115288/արարատում-26-ամյա-վարորդը-«վազ-2107»-ով-մխրճվել-է-«կամազ»-ի-մեջ-կա-1-զոհ-3-վիրավոր">Արարատում 26-ամյա վարորդը «ՎԱԶ-2107»-ով մխրճվել է «ԿամԱզ»-ի մեջ, կա 1 զոհ, 3 վիրավոր</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:30, 17.11.2017 (2040)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115298/ուսանողների-հա­ցադուլի-դադարեցման-և-«կլոր-սեղանի»-շուրջ-համաձայնությունն-անակնկալ-է-եղել-եպհ-պրոռեկտորների-համար-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Ուսանողների հա­ցադուլի դադարեցման և «կլոր սեղանի» շուրջ համաձայնությունն անակնկալ է եղել ԵՊՀ պրոռեկտորների համար. «Հրապարակ»" title=" Ուսանողների հա­ցադուլի դադարեցման և «կլոր սեղանի» շուրջ համաձայնությունն անակնկալ է եղել ԵՊՀ պրոռեկտորների համար. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:50, 18.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115298/ուսանողների-հա­ցադուլի-դադարեցման-և-«կլոր-սեղանի»-շուրջ-համաձայնությունն-անակնկալ-է-եղել-եպհ-պրոռեկտորների-համար-«հրապարակ»">Ուսանողների հա­ցադուլի դադարեցման և «կլոր սեղանի» շուրջ համաձայնությունն անակնկալ է եղել ԵՊՀ պրոռեկտորների համար. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">203<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/115297/զոհված-և-վիրավորված-զինծառայողների-հիմնադրամի-1000-դրամները-շատ-հաճախ-չեն-հասնում-շահառուներին-աղմուկ-է-հասունանում-«ժամանակ»">Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:40, 18.11.2017 (272)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/115296/եթե-նալբանդյան-մամեդյարով-հանդիպումից-հետո-առաջընթաց-չլինի-ուժեղ-սադրանքներ-ենք-ակնկալում-բաքվի-կողմից-կայծ-մինասյան-«168-ժամ»">Եթե Նալբանդյան-Մամեդյարով հանդիպումից հետո առաջընթաց չլինի, ուժեղ սադրանքներ ենք ակնկալում Բաքվի կողմից. Կայծ Մինասյան. «168 ժամ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:30, 18.11.2017 (260)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115293/սամվել-կարապետյանը՝-մոսկվայի-«արարատ»-ի-նախագահ"><img src="/images/photos/171117/samvel-karapetyany-m-n115293-3.jpg" alt="Սամվել Կարապետյանը՝ Մոսկվայի «Արարատ»-ի նախագահ" title=" Սամվել Կարապետյանը՝ Մոսկվայի «Արարատ»-ի նախագահ " width="74" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">23:40, 17.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115293/սամվել-կարապետյանը՝-մոսկվայի-«արարատ»-ի-նախագահ">Սամվել Կարապետյանը՝ Մոսկվայի «Արարատ»-ի նախագահ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1743<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/115292/իբրահիմովիչը-կարող-է-վաղը-խաղադաշտ-դուրս-գալ">Իբրահիմովիչը կարող է վաղը խաղադաշտ դուրս գալ</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:50, 17.11.2017 (1317)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/115287/ֆիդե-ի-գրան-պրի-արոնյանը-հաղթեց-ինարկիևին">ՖԻԴԵ-ի Գրան պրի. Արոնյանը հաղթեց Ինարկիևին</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:24, 17.11.2017 (1210)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115290/tesla-ն-ներկայացրել-է-սերիական-արտադրության-ամենաարագ-էլեկտրաքարը"><img src="/images/photos/171117/tesla-n-nerkayacrel--n115290-3.jpg" alt="Tesla-ն ներկայացրել է սերիական արտադրության ամենաարագ էլեկտրաքարը" title=" Tesla-ն ներկայացրել է սերիական արտադրության ամենաարագ էլեկտրաքարը " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">23:10, 17.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115290/tesla-ն-ներկայացրել-է-սերիական-արտադրության-ամենաարագ-էլեկտրաքարը">Tesla-ն ներկայացրել է սերիական արտադրության ամենաարագ էլեկտրաքարը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1411<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/115262/tesla-ն-ներկայացրել-է-առաջին-էլեկտրական-բեռնատարը">Tesla-ն ներկայացրել է առաջին էլեկտրական բեռնատարը</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:35, 17.11.2017 (1507)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/115192/երթևեկության-փոփոխություն-մոլդովական-թոթովենցի-և-բագրևանդի-փողոցների-խաչմերուկում">Երթևեկության փոփոխություն` Մոլդովական, Թոթովենցի և Բագրևանդի փողոցների խաչմերուկում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">18:10, 16.11.2017 (1485)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115220/ո՞րն-է-ամենաերկարակյաց-միջատը"><img src="/images/photos/171117/orn-e-amenaerkarakya-n115220-3.jpg" alt="Ո՞րն է ամենաերկարակյաց միջատը" title=" Ո՞րն է ամենաերկարակյաց միջատը " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">02:05, 18.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115220/ո՞րն-է-ամենաերկարակյաց-միջատը">Ո՞րն է ամենաերկարակյաց միջատը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1316<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/115225/19-ամյա-մոդելն-աճուրդով-վաճառել-է-իր-կուսությունը-2-5-միլիոն-եվրոյով">19-ամյա մոդելն աճուրդով վաճառել է իր կուսությունը 2,5 միլիոն եվրոյով <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:05, 18.11.2017 (5789)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/115217/առանց-գանգի-ծնված-միակ-երեխան-ու-նրա-ճակատագիրը">Առանց գանգի ծնված միակ երեխան ու նրա ճակատագիրը <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 18.11.2017 (2852)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115207/գիտնականները-դարձյալ-ահազանգում-են-աղի-վտանգի-մասին"><img src="/images/photos/171116/gitnakannery-haytnel-n115207-3.jpg" alt="Գիտնականները դարձյալ ահազանգում են աղի վտանգի մասին" title=" Գիտնականները դարձյալ ահազանգում են աղի վտանգի մասին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">21:35, 16.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115207/գիտնականները-դարձյալ-ահազանգում-են-աղի-վտանգի-մասին">Գիտնականները դարձյալ ահազանգում են աղի վտանգի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4776<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/115062/վիտամիններ-որ-անհրաժեշտ-են-40-տարեկանից-հետո">Վիտամիններ, որ անհրաժեշտ են 40 տարեկանից հետո <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">23:05, 15.11.2017 (5824)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/115059/գիտնականները-հայտնել-են-թե-ինչպես-կարելի-է-նվազեցնել-սրտանոթային-հիվանդությունների-առաջացման-ռիսկը">Գիտնականները հայտնել են, թե ինչպես կարելի է նվազեցնել սրտանոթային հիվանդությունների առաջացման ռիսկը</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:10, 14.11.2017 (7550)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115077/«մամ-մայր-ով-լքել-է-տունը»-հուզիչ-մուլտֆիլմ-որ-տակնուվրա-է-անում-բոլոր-մայրերի-սրտերը"><img src="/images/photos/171114/mam-mayr-ov-lqel-e-t-n115077-3.jpg" alt="«Մամ. մայր, ով լքել է տունը». հուզիչ մուլտֆիլմ, որ տակնուվրա է անում բոլոր մայրերի սրտերը" title=" «Մամ. մայր, ով լքել է տունը». հուզիչ մուլտֆիլմ, որ տակնուվրա է անում բոլոր մայրերի սրտերը " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">22:15, 15.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115077/«մամ-մայր-ով-լքել-է-տունը»-հուզիչ-մուլտֆիլմ-որ-տակնուվրա-է-անում-բոլոր-մայրերի-սրտերը">«Մամ. մայր, ով լքել է տունը». հուզիչ մուլտֆիլմ, որ տակնուվրա է անում բոլոր մայրերի սրտերը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2908<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/114906/ձեր-երեխան-պետք-է-իմանա-այս-16-հարցերի-պատասխանները՝-հանուն-իր-իսկ-անվտանգության">Ձեր երեխան պետք է իմանա այս 16 հարցերի պատասխանները՝ հանուն իր իսկ անվտանգության</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:05, 12.11.2017 (5688)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/114725/ինչպես-ճիշտ-հագցնել-տղա-երեխայի-տակդիրը">Ինչպես ճիշտ հագցնել տղա երեխայի տակդիրը</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:00, 09.11.2017 (8080)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115250/մալախովը-ջիգարխանյանի-գաղտնալսման-գործով-ցուցմունք-կտա"><img src="/images/photos/171117/malaxovy-jigarxanyan-n115250-3.jpg" alt="Մալախովը Ջիգարխանյանի գաղտնալսման գործով ցուցմունք կտա" title=" Մալախովը Ջիգարխանյանի գաղտնալսման գործով ցուցմունք կտա " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">13:10, 17.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115250/մալախովը-ջիգարխանյանի-գաղտնալսման-գործով-ցուցմունք-կտա">Մալախովը Ջիգարխանյանի գաղտնալսման գործով ցուցմունք կտա</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2926<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/115252/արաբո-իսպիրյանը-նոր-երգ-է-ներկայացրել">Արաբո Իսպիրյանը նոր երգ է ներկայացրել <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">12:40, 17.11.2017 (1660)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/115237/մալախովն-առաջին-անգամ-հայր-է-դարձել">Մալախովն առաջին անգամ հայր է դարձել</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:05, 17.11.2017 (1897)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115276/«այդ-տիկինը-առաջին-օրը-չէ-աժ-ում-է-ու-վստահ-եմ-առաջին-դեպքը-չէ-որ-վատնում-է-պետական-առանց-այն-էլ-սուղ-միջոցները»-արմեն-մովսիսյան"><img src="/images/photos/171117/ayd-tikiny-arajin-or-n115276-3.jpg" alt="«Այդ տիկինը առաջին օրը չէ ԱԺ-ում է, ու վստահ եմ, առաջին դեպքը չէ, որ վատնում է պետական առանց այն էլ սուղ միջոցները». Արմեն Մովսիսյան" title=" «Այդ տիկինը առաջին օրը չէ ԱԺ-ում է, ու վստահ եմ, առաջին դեպքը չէ, որ վատնում է պետական առանց այն էլ սուղ միջոցները». Արմեն Մովսիսյան " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">16:00, 17.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115276/«այդ-տիկինը-առաջին-օրը-չէ-աժ-ում-է-ու-վստահ-եմ-առաջին-դեպքը-չէ-որ-վատնում-է-պետական-առանց-այն-էլ-սուղ-միջոցները»-արմեն-մովսիսյան">«Այդ տիկինը առաջին օրը չէ ԱԺ-ում է, ու վստահ եմ, առաջին դեպքը չէ, որ վատնում է պետական առանց այն էլ սուղ միջոցները». Արմեն Մովսիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2091<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/115193/««շենգավիթ»-բկ-ն-ցանկապատ-է-սարքում-մարդկանց-պատուհանների-դիմաց-ո՛չ-թույլտվություն-ունեն-ո՛չ-իրավունք»-ա-հարությունյան">««Շենգավիթ» ԲԿ-ն ցանկապատ է սարքում մարդկանց պատուհանների դիմաց. ո՛չ թույլտվություն ունեն, ո՛չ իրավունք». Ա. Հարությունյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:05, 16.11.2017 (1216)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/115184/«մասնավոր-հիմնարկներում-սեքսուալ-ոտնձգությունների-փորձեր-են-կիրառվում-կին-աշխատողների-նկատմամբ»-արթուր-սաքունց">«Մասնավոր հիմնարկներում սեքսուալ ոտնձգությունների փորձեր են կիրառվում կին աշխատողների նկատմամբ». Արթուր Սաքունց</a></div><div class="dater3 latin" style="padding-bottom:5px;">13:35, 16.11.2017 (2569)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115225/19-ամյա-մոդելն-աճուրդով-վաճառել-է-իր-կուսությունը-2-5-միլիոն-եվրոյով"><img src="/images/photos/171117/19-amya-modeln-atchu-n115225-3.jpg" alt="19-ամյա մոդելն աճուրդով վաճառել է իր կուսությունը 2,5 միլիոն եվրոյով" title=" 19-ամյա մոդելն աճուրդով վաճառել է իր կուսությունը 2,5 միլիոն եվրոյով " width="95" height="143" style="margin-left:-13px;" /></a></div></div><div class="dater latin">01:05, 18.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115225/19-ամյա-մոդելն-աճուրդով-վաճառել-է-իր-կուսությունը-2-5-միլիոն-եվրոյով">19-ամյա մոդելն աճուրդով վաճառել է իր կուսությունը 2,5 միլիոն եվրոյով <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5762<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/115217/առանց-գանգի-ծնված-միակ-երեխան-ու-նրա-ճակատագիրը">Առանց գանգի ծնված միակ երեխան ու նրա ճակատագիրը <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 18.11.2017 (2847)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/114909/ամերիկուհին-10-տարով-ազատազրկվել-է՝-մոր-հետ-ամուսնանալու-պատճառով">Ամերիկուհին 10 տարով ազատազրկվել է՝ մոր հետ ամուսնանալու պատճառով <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:10, 13.11.2017 (9117)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/314/«երիտասարդները-հանուն-ուսման-պարտավոր-են-պայքարել-նաև-կաշառակերության-ընտրություն-կեղծողների-և-իշխանական-ուսխորհուրդների-դեմ»-արձագանքներ՝-դասադուլավորների-պայքարին"><img src="/images/photos/dasadul-d314.jpg" alt="«Երիտասարդները հանուն ուսման պարտավոր են պայքարել նաև կաշառակերության, ընտրություն կեղծողների և իշխանական ուսխորհուրդների դեմ». արձագանքներ՝ դասադուլավորների պայքարին" title=" «Երիտասարդները հանուն ուսման պարտավոր են պայքարել նաև կաշառակերության, ընտրություն կեղծողների և իշխանական ուսխորհուրդների դեմ». արձագանքներ՝ դասադուլավորների պայքարին " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">08.11.2017</div><div class="titler"><a href="http://mamul.am/am/theme/314/«երիտասարդները-հանուն-ուսման-պարտավոր-են-պայքարել-նաև-կաշառակերության-ընտրություն-կեղծողների-և-իշխանական-ուսխորհուրդների-դեմ»-արձագանքներ՝-դասադուլավորների-պայքարին">«Երիտասարդները հանուն ուսման պարտավոր են պայքարել նաև կաշառակերության, ընտրություն կեղծողների և իշխանական ուսխորհուրդների դեմ». արձագանքներ՝ դասադուլավորների պայքարին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7375<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/115274/հարցվածների-58-ը-դեմ-է-մայրերի-աշխատանքը-և-երեխայի-խնամքը-համատեղող-օրենսդրական-նախաձեռնությանը"><img src="/images/photos/171117/harcvacneri-58-y-dem-n115274-3.jpg" alt="Հարցվածների 58%-ը դեմ է մայրերի աշխատանքը և երեխայի խնամքը համատեղող օրենսդրական նախաձեռնությանը" title=" Հարցվածների 58%-ը դեմ է մայրերի աշխատանքը և երեխայի խնամքը համատեղող օրենսդրական նախաձեռնությանը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:10, 17.11.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/115274/հարցվածների-58-ը-դեմ-է-մայրերի-աշխատանքը-և-երեխայի-խնամքը-համատեղող-օրենսդրական-նախաձեռնությանը">Հարցվածների 58%-ը դեմ է մայրերի աշխատանքը և երեխայի խնամքը համատեղող օրենսդրական նախաձեռնությանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">777<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/115154/հարցում-ճի՞շտ-էր-արդյոք-դասադուլն-ու-ցույցը-դադարեցնելու-ուսանողների-որոշումը">Հարցում. ճի՞շտ էր արդյոք դասադուլն ու ցույցը դադարեցնելու` ուսանողների որոշումը</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:25, 16.11.2017 (2257)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/115130/հարցվածների-73-ին-դուր-էին-գալիս-կրկեսի-շենքի-գունավոր-ապակիները">Հարցվածների 73%-ին դուր էին գալիս կրկեսի շենքի գունավոր ապակիները</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:20, 15.11.2017 (2076)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26683196/խոշոր-եղջերավոր-անասունների-գլխաքանակը-պակասել-է"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/EKjkTapWBXA/default.jpg" border="0" alt="Խոշոր եղջերավոր անասունների գլխաքանակը պակասել է" title=" Խոշոր եղջերավոր անասունների գլխաքանակը պակասել է " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">10:12, 18.11.2017 </div><div class="titler"><a href="http://mamul.am/am/video/26683196/խոշոր-եղջերավոր-անասունների-գլխաքանակը-պակասել-է">Խոշոր եղջերավոր անասունների գլխաքանակը պակասել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">48<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26683195/վստահ-եմ-որ-դուք-կարող-եք-աշխարհը-փոխել-վարչապետը-շնորհավորել-է-ուսանողներին">Վստահ եմ, որ դուք կարող եք աշխարհը փոխել. Վարչապետը շնորհավորել է ուսանողներին</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:53, 18.11.2017 (52)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26683194/քո-գրպանից՝-երևանի-փոխքաղաքապետի-«կանաչ-բիզնեսին»">Քո գրպանից՝ Երևանի փոխքաղաքապետի &laquo;կանաչ բիզնեսին&raquo;</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:32, 18.11.2017 (126)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="http://mamul.am/images/photos/160617/zhamanak-oratert-exp-17-1.jpg" alt="Պարույր Հայրիկյանը մտադիր է երկու­շաբթի օրը հացադուլ սկսել ԿԸՀ-ի դիմաց. &laquo;Ժամանակ&raquo;" title=" Պարույր Հայրիկյանը մտադիր է երկու­շաբթի օրը հացադուլ սկսել ԿԸՀ-ի դիմաց. &laquo;Ժամանակ&raquo; " width="60" height="50" /></div></div><img src="/images/logos/mamulam.jpg" alt="ՄԱՄՈՒԼ.am" title=" ՄԱՄՈՒԼ.am " width="60" height="15" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="http://mamul.am/am/news/115295" target="_blank">Պարույր Հայրիկյանը մտադիր է երկու­շաբթի օրը հացադուլ սկսել ԿԸՀ-ի դիմաց. &laquo;Ժամանակ&raquo;</a></h6><span class="dater3"><span class="latin">10:25, 18.11.2017  / </span>ՄԱՄՈՒԼ.am</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="http://mamul.am/images/photos/160616/168-zham-exp-11-1.jpg" alt="Եթե Նալբանդյան-Մամեդյարով հանդիպումից հետո առաջընթաց չլինի, ուժեղ սադրանքներ ենք ակնկալում Բաքվի կողմից. Կայծ Մինասյան. &laquo;168 ժամ&raquo;" title=" Եթե Նալբանդյան-Մամեդյարով հանդիպումից հետո առաջընթաց չլինի, ուժեղ սադրանքներ ենք ակնկալում Բաքվի կողմից. Կայծ Մինասյան. &laquo;168 ժամ&raquo; " width="60" height="45" /></div></div><img src="/images/logos/mamulam.jpg" alt="ՄԱՄՈՒԼ.am" title=" ՄԱՄՈՒԼ.am " width="60" height="15" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="http://mamul.am/am/news/115296" target="_blank">Եթե Նալբանդյան-Մամեդյարով հանդիպումից հետո առաջընթաց չլինի, ուժեղ սադրանքներ ենք ակնկալում Բաքվի կողմից. Կայծ Մինասյան. &laquo;168 ժամ&raquo;</a></h6><span class="dater3"><span class="latin">10:30, 18.11.2017  / </span>ՄԱՄՈՒԼ.am</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="http://mamul.am/images/photos/160615/tphrteri-tesutyun-exp-6-1.jpg" alt="Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. &laquo;Ժամանակ&raquo;" title=" Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. &laquo;Ժամանակ&raquo; " width="60" height="40" /></div></div><img src="/images/logos/mamulam.jpg" alt="ՄԱՄՈՒԼ.am" title=" ՄԱՄՈՒԼ.am " width="60" height="15" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="http://mamul.am/am/news/115297" target="_blank">Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. &laquo;Ժամանակ&raquo;</a></h6><span class="dater3"><span class="latin">10:40, 18.11.2017  / </span>ՄԱՄՈՒԼ.am</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/32.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+8<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+5 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			+13 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`+13 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  

   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">9% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն" class="activelink">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/114966/«ինչ-որ-մեկն-ում-ձայնը-չգիտեմ՝-մշակված-է-թե-ոչ-իրեն-իրավունք-է-վերապահում-կարծիք-արտահայտել-կայացած-մարդու-մասին»-նաիրա-մովսիսյանը-«հայաստանի-ձայնը»-նախագծում-սոֆի-մխեյանի-հնչեցրած-կարծիքի-մասին"><img src="/images/photos/171113/inch-or-meky-or-nkar-n114966-2.jpg" alt="«Ինչ-որ մեկն, ում ձայնը չգիտեմ՝ մշակված է, թե ոչ, իրեն իրավունք է վերապահում կարծիք արտահայտել կայացած մարդու մասին». Նաիրա Մովսիսյանը` «Հայաստանի ձայնը» նախագծում Սոֆի Մխեյանի հնչեցրած կարծիքի մասին" title=" «Ինչ-որ մեկն, ում ձայնը չգիտեմ՝ մշակված է, թե ոչ, իրեն իրավունք է վերապահում կարծիք արտահայտել կայացած մարդու մասին». Նաիրա Մովսիսյանը` «Հայաստանի ձայնը» նախագծում Սոֆի Մխեյանի հնչեցրած կարծիքի մասին " width="140" height="102" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/114966/«ինչ-որ-մեկն-ում-ձայնը-չգիտեմ՝-մշակված-է-թե-ոչ-իրեն-իրավունք-է-վերապահում-կարծիք-արտահայտել-կայացած-մարդու-մասին»-նաիրա-մովսիսյանը-«հայաստանի-ձայնը»-նախագծում-սոֆի-մխեյանի-հնչեցրած-կարծիքի-մասին">«Ինչ-որ մեկն, ում ձայնը չգիտեմ՝ մշակված է, թե ոչ, իրեն իրավունք է վերապահում կարծիք արտահայտել կայացած մարդու մասին». Նաիրա Մովսիսյանը` «Հայաստանի ձայնը» նախագծում Սոֆի Մխեյանի հնչեցրած կարծիքի մասին <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">19:05, 13.11.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17378<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/115069/մահացել-է-սամվել-ալեքսանյանի-մայրը"><img src="/images/photos/171114/mahacel-e-astghik-al-n115069-2.jpg" alt="Մահացել է Սամվել Ալեքսանյանի մայրը" title=" Մահացել է Սամվել Ալեքսանյանի մայրը " width="140" height="104" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/115069/մահացել-է-սամվել-ալեքսանյանի-մայրը">Մահացել է Սամվել Ալեքսանյանի մայրը</a></div><div class="dater latin">19:50, 14.11.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">16968<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/114895/բագրատաշենի-մաքսակետում-«կատաստրոֆիկ»-վիճակ-է-հարյուրավոր-ավտոմեքենաներ-չեն-կարողանում-հատել-սահմանը"><img src="/images/photos/171111/bagratasheni-maqsake-n114895-2.jpg" alt="Բագրատաշենի մաքսակետում «կատաստրոֆիկ» վիճակ է. հարյուրավոր ավտոմեքենաներ չեն կարողանում հատել սահմանը" title=" Բագրատաշենի մաքսակետում «կատաստրոֆիկ» վիճակ է. հարյուրավոր ավտոմեքենաներ չեն կարողանում հատել սահմանը " width="140" height="102" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/114895/բագրատաշենի-մաքսակետում-«կատաստրոֆիկ»-վիճակ-է-հարյուրավոր-ավտոմեքենաներ-չեն-կարողանում-հատել-սահմանը">Բագրատաշենի մաքսակետում «կատաստրոֆիկ» վիճակ է. հարյուրավոր ավտոմեքենաներ չեն կարողանում հատել սահմանը</a></div><div class="dater latin">18:52, 11.11.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">15810<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/114901/հարցում-պատրաստվո՞ւմ-եք-արդյոք-գարդասիլ-պատվաստել-ձեր-դեռատի-աղջիկներին"><img src="/images/photos/171111/har-patrastvom-eq-ar-n114901-2.jpg" alt="Հարցում. պատրաստվո՞ւմ եք արդյոք գարդասիլ պատվաստել ձեր դեռատի աղջիկներին" title=" Հարցում. պատրաստվո՞ւմ եք արդյոք գարդասիլ պատվաստել ձեր դեռատի աղջիկներին " width="140" height="103" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/114901/հարցում-պատրաստվո՞ւմ-եք-արդյոք-գարդասիլ-պատվաստել-ձեր-դեռատի-աղջիկներին">Հարցում. պատրաստվո՞ւմ եք արդյոք գարդասիլ պատվաստել ձեր դեռատի աղջիկներին</a></div><div class="dater latin">21:35, 12.11.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">11826<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/114932/ադրբեջանական-զինուժը-գնդակոծում-է-բարեկամավանը-«առավոտ»"><img src="/images/photos/171112/adrbejanakan-zinuzhy-n114932-2.jpg" alt="Ադրբեջանական զինուժը գնդակոծում է Բարեկամավանը. «Առավոտ»" title=" Ադրբեջանական զինուժը գնդակոծում է Բարեկամավանը. «Առավոտ» " width="140" height="118" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/114932/ադրբեջանական-զինուժը-գնդակոծում-է-բարեկամավանը-«առավոտ»">Ադրբեջանական զինուժը գնդակոծում է Բարեկամավանը. «Առավոտ»</a></div><div class="dater latin">19:50, 12.11.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9868<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">49x0.15</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/all.js#xfbml=1&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»', pageUrl: 'http://mamul.am/am/news/115297', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Զոհված և վիրավորված զինծառայողների հիմնադրամի 1000 դրամները շատ հաճախ չեն հասնում շահառուներին. աղմուկ է հասունանում. «Ժամանակ»', pageUrl: 'http://mamul.am/am/news/115297', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/115297', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/115297","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>