<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Լրագրող, հեռուստահաղորդավար Քսենյա Սոբչակն, ով պատրաստվում է առաջադրել իր թեկնածությունը ՌԴ նախագահի պաշտոնում, The Guardian-ին տված հարցազրույցում... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="լրագրող,հեռուստահաղորդավար,քսենյա,սոբչակն,ով,պատրաստվում,է,առաջադրել,իր,թեկնածությունը,ռդ,նախագահի,պաշտոնում,the,guardian,ին,տված,հարցազրույցում,հայտարարել,է,որ,քաղաքական,ոչ,մի,ուժ,չի,աջակցում,իրեն,ավելին՝,ինքը,քաղաքական,ծրագիր,չունի,«ես,քաղաքական,ոչ,մի,կշիռ,չունեմ,ես,պարզապես,ինձ,իրավունք" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի" />
<meta property="og:description" content="Լրագրող, հեռուստահաղորդավար Քսենյա Սոբչակն, ով պատրաստվում է առաջադրել իր թեկնածությունը ՌԴ նախագահի պաշտոնում, The Guardian-ին տված հարցազրույցում... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/171020/sobchaky-haytararel--n113572-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/113572" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Միջազգային" />
<meta itemprop="name" content="Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի" />
<meta itemprop="description" content="Լրագրող, հեռուստահաղորդավար Քսենյա Սոբչակն, ով պատրաստվում է առաջադրել իր թեկնածությունը ՌԴ նախագահի պաշտոնում, The Guardian-ին տված հարցազրույցում... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/171020/sobchaky-haytararel--n113572-1.jpg" />
<title>Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/171020/sobchaky-haytararel--n113572-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/images/mamulamlogo.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/images/mamulamlogo.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.998" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'lrtg42uqLlmjvbAcOBjQcplY81mwgi';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://c1.staticflickr.com/5/4245/34841912906_a1f5d133d0_o.gif) no-repeat top center;"><a href="http://mamul.am/banner/623" target="_blank" rel="nofollow" style="display:block; position:absolute; left:0; top:0; height:1080px; width:100%;"></a></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window"></div><div class="bannerb" style="width:978px;"><div style="position:relative"><div id="b_bn_1179" onmouseup="window.event.cancelBubble=true"></div>
<script>(function(){var s=document.createElement('script');s.src='//mrelko.com/j/w.php?id=1179&r='+Math.random();document.getElementsByTagName('head')[0].appendChild(s)})();</script></div></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113583/էլեկտրական-հեծանիվների-կայանի-և-արտաքին-led-լուսավորության-համակարգի-գործարկում-գառնիում-վիվասել-մտս"><img src="/images/photos/171020/elektrakan-hecanivne-n113583-3.jpg" alt="Էլեկտրական հեծանիվների կայանի և արտաքին LED լուսավորության համակարգի գործարկում Գառնիում. ՎիվաՍել-ՄՏՍ" title=" Էլեկտրական հեծանիվների կայանի և արտաքին LED լուսավորության համակարգի գործարկում Գառնիում. ՎիվաՍել-ՄՏՍ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">18:05, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113583/էլեկտրական-հեծանիվների-կայանի-և-արտաքին-led-լուսավորության-համակարգի-գործարկում-գառնիում-վիվասել-մտս">Էլեկտրական հեծանիվների կայանի և արտաքին LED լուսավորության համակարգի գործարկում Գառնիում. ՎիվաՍել-ՄՏՍ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">29<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113582/դոլարը-և-եվրոն-թանկանում-են-ռուբլին-կայուն-է"><img src="/images/photos/160615/kentronakan-bank-exp-5-3.jpg" alt="Դոլարը և եվրոն թանկանում են, ռուբլին կայուն է" title=" Դոլարը և եվրոն թանկանում են, ռուբլին կայուն է " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">17:45, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113582/դոլարը-և-եվրոն-թանկանում-են-ռուբլին-կայուն-է">Դոլարը և եվրոն թանկանում են, ռուբլին կայուն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">117<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113578/մադագասկարում-ժանտախտի-համաճարակ-է-զոհվել-է-ավելի-քան-90-մարդ"><img src="/images/photos/171020/madagaskarum-zhantax-n113578-3.jpg" alt="Մադագասկարում ժանտախտի համաճարակ է. զոհվել է ավելի քան 90 մարդ" title=" Մադագասկարում ժանտախտի համաճարակ է. զոհվել է ավելի քան 90 մարդ " width="79" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">17:25, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113578/մադագասկարում-ժանտախտի-համաճարակ-է-զոհվել-է-ավելի-քան-90-մարդ">Մադագասկարում ժանտախտի համաճարակ է. զոհվել է ավելի քան 90 մարդ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">224<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;">
<div style="position:relative">
<iframe width="245" height="200" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-245x200--713.html" style="border:none;visibility:visible;width:245px;height:200px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/713" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="245" height="200" /></a></div></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113581/«թող-բանակում-կոռուպցիան-և-փողով-բանակից-ազատվելը-վերացնեն-հետո-նոր-կպնեն-կրթությանը»-եպհ-ուսանողները-բողոքում-են-տարկետման-իրավունքի-վերացման-դեմ"><img src="/images/photos/171020/togh-banakum-korupci-n113581-3.jpg" alt="«Թող բանակում կոռուպցիան և փողով բանակից ազատվելը վերացնեն, հետո նոր կպնեն կրթությանը». ԵՊՀ ուսանողները բողոքում են տարկետման իրավունքի վերացման դեմ" title=" «Թող բանակում կոռուպցիան և փողով բանակից ազատվելը վերացնեն, հետո նոր կպնեն կրթությանը». ԵՊՀ ուսանողները բողոքում են տարկետման իրավունքի վերացման դեմ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:15, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113581/«թող-բանակում-կոռուպցիան-և-փողով-բանակից-ազատվելը-վերացնեն-հետո-նոր-կպնեն-կրթությանը»-եպհ-ուսանողները-բողոքում-են-տարկետման-իրավունքի-վերացման-դեմ">«Թող բանակում կոռուպցիան և փողով բանակից ազատվելը վերացնեն, հետո նոր կպնեն կրթությանը». ԵՊՀ ուսանողները բողոքում են տարկետման իրավունքի վերացման դեմ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">304<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113573/մոսկվայի-հայկական-եկեղեցում-տեղի-կունենա-լևոն-հայրապետյանի-հոգեհանգստի-արարողությունը"><img src="/images/photos/171020/moskvayi-haykakan-ek-n113573-3.jpg" alt="Մոսկվայի հայկական եկեղեցում տեղի կունենա Լևոն Հայրապետյանի հոգեհանգստի արարողությունը" title=" Մոսկվայի հայկական եկեղեցում տեղի կունենա Լևոն Հայրապետյանի հոգեհանգստի արարողությունը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:10, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113573/մոսկվայի-հայկական-եկեղեցում-տեղի-կունենա-լևոն-հայրապետյանի-հոգեհանգստի-արարողությունը">Մոսկվայի հայկական եկեղեցում տեղի կունենա Լևոն Հայրապետյանի հոգեհանգստի արարողությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">341<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113576/արոնյանի-մարզիչ-նադանյանին-շնորհվել-է-ֆիդե-ի-ավագ-մարզչի-կոչում"><img src="/images/photos/171020/aronyani-marzich-nad-n113576-3.jpg" alt="Արոնյանի մարզիչ Նադանյանին շնորհվել է ՖԻԴԵ-ի ավագ մարզչի կոչում" title=" Արոնյանի մարզիչ Նադանյանին շնորհվել է ՖԻԴԵ-ի ավագ մարզչի կոչում " width="95" height="109" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:50, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113576/արոնյանի-մարզիչ-նադանյանին-շնորհվել-է-ֆիդե-ի-ավագ-մարզչի-կոչում">Արոնյանի մարզիչ Նադանյանին շնորհվել է ՖԻԴԵ-ի ավագ մարզչի կոչում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">286<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113572/սոբչակը-հայտարարել-է-որ-քաղաքական-ծրագիր-չունի"><img src="/images/photos/171020/sobchaky-haytararel--n113572-3.jpg" alt="Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի" title=" Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի " width="79" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">16:30, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113572/սոբչակը-հայտարարել-է-որ-քաղաքական-ծրագիր-չունի">Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">419<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113561/«եթե-նախկինում-մի-կտոր-հացի-համար-նվաստանում-էին՝-նկարի-գինն-իջեցնելով-հիմա-հնարավոր-է-ապրելու-եզրեր-գտնել»-գայանե-խաչատրյան"><img src="/images/photos/171020/ete-naxkinum-mi-ktor-n113561-3.jpg" alt="«Եթե նախկինում մի կտոր հացի համար նվաստանում էին՝ նկարի գինն իջեցնելով, հիմա հնարավոր է ապրելու եզրեր գտնել». Գայանե Խաչատրյան" title=" «Եթե նախկինում մի կտոր հացի համար նվաստանում էին՝ նկարի գինն իջեցնելով, հիմա հնարավոր է ապրելու եզրեր գտնել». Գայանե Խաչատրյան " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">16:20, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113561/«եթե-նախկինում-մի-կտոր-հացի-համար-նվաստանում-էին՝-նկարի-գինն-իջեցնելով-հիմա-հնարավոր-է-ապրելու-եզրեր-գտնել»-գայանե-խաչատրյան">«Եթե նախկինում մի կտոր հացի համար նվաստանում էին՝ նկարի գինն իջեցնելով, հիմա հնարավոր է ապրելու եզրեր գտնել». Գայանե Խաչատրյան <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">323<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113570/պորոշենկոյին-կարող-են-դատել-սաակաշվիլիի-պատճառով"><img src="/images/photos/171020/poroshenkoyin-karogh-n113570-3.jpg" alt="Պորոշենկոյին կարող են դատել Սաակաշվիլիի պատճառով" title=" Պորոշենկոյին կարող են դատել Սաակաշվիլիի պատճառով " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:05, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113570/պորոշենկոյին-կարող-են-դատել-սաակաշվիլիի-պատճառով">Պորոշենկոյին կարող են դատել Սաակաշվիլիի պատճառով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">850<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113574/«հաղթանակս-նվիրում-եմ-հայ-ազգիս»-սոնա-պողոսյան"><img src="/images/photos/171020/haghtanaks-nvirum-em-n113574-3.jpg" alt="«Հաղթանակս նվիրում եմ հայ ազգիս». Սոնա Պողոսյան" title=" «Հաղթանակս նվիրում եմ հայ ազգիս». Սոնա Պողոսյան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:00, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113574/«հաղթանակս-նվիրում-եմ-հայ-ազգիս»-սոնա-պողոսյան">«Հաղթանակս նվիրում եմ հայ ազգիս». Սոնա Պողոսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">419<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113568/դատարանը-կդիմի-հանրային-պաշտպանի-գրասենյակ-ժիրայր-սեֆիլյանին-պաշտպանով-ապահովելու-համար"><img src="/images/photos/171020/datarany-sankcia-kir-n113568-3.jpg" alt="Դատարանը կդիմի Հանրային պաշտպանի գրասենյակ` Ժիրայր Սեֆիլյանին պաշտպանով ապահովելու համար" title=" Դատարանը կդիմի Հանրային պաշտպանի գրասենյակ` Ժիրայր Սեֆիլյանին պաշտպանով ապահովելու համար " width="80" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">15:45, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113568/դատարանը-կդիմի-հանրային-պաշտպանի-գրասենյակ-ժիրայր-սեֆիլյանին-պաշտպանով-ապահովելու-համար">Դատարանը կդիմի Հանրային պաշտպանի գրասենյակ` Ժիրայր Սեֆիլյանին պաշտպանով ապահովելու համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">294<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113567/իրաքի-բանակն-ամբողջովին-մաքրել-է-քիրքուք-նահանգը-քրդերից"><img src="/images/photos/171020/iraqi-banakn-amboghj-n113567-3.jpg" alt="Իրաքի բանակն ամբողջովին մաքրել է Քիրքուք նահանգը քրդերից" title=" Իրաքի բանակն ամբողջովին մաքրել է Քիրքուք նահանգը քրդերից " width="76" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">15:25, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113567/իրաքի-բանակն-ամբողջովին-մաքրել-է-քիրքուք-նահանգը-քրդերից">Իրաքի բանակն ամբողջովին մաքրել է Քիրքուք նահանգը քրդերից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">535<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113569/«ղարաբաղ»-ը՝-հայկական-ակումբ-իսպանական-պարբերականի-վրիպակն-ադրբեջանում-իրարանցում-է-առաջացրել"><img src="/images/photos/171020/gharabagh-y-haykakan-n113569-3.jpg" alt="«Ղարաբաղ»-ը՝ հայկական ակումբ. իսպանական պարբերականի վրիպակն Ադրբեջանում իրարանցում է առաջացրել" title=" «Ղարաբաղ»-ը՝ հայկական ակումբ. իսպանական պարբերականի վրիպակն Ադրբեջանում իրարանցում է առաջացրել " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:15, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113569/«ղարաբաղ»-ը՝-հայկական-ակումբ-իսպանական-պարբերականի-վրիպակն-ադրբեջանում-իրարանցում-է-առաջացրել">«Ղարաբաղ»-ը՝ հայկական ակումբ. իսպանական պարբերականի վրիպակն Ադրբեջանում իրարանցում է առաջացրել <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">785<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113566/2017-ի-տտ-ոլորտում-համաշխարհային-ներդրման-համար-հհ-նախագահի-մրցանակին-է-արժանացել-ipod-ապրանքանիշի-ստեղծող-թոնի-ֆադելը"><img src="/images/photos/171020/2017-t-i-tt-olortum--n113566-3.jpg" alt="2017-ի ՏՏ ոլորտում համաշխարհային ներդրման համար ՀՀ նախագահի մրցանակին է արժանացել IPod ապրանքանիշի ստեղծող Թոնի Ֆադելը" title=" 2017-ի ՏՏ ոլորտում համաշխարհային ներդրման համար ՀՀ նախագահի մրցանակին է արժանացել IPod ապրանքանիշի ստեղծող Թոնի Ֆադելը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:10, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113566/2017-ի-տտ-ոլորտում-համաշխարհային-ներդրման-համար-հհ-նախագահի-մրցանակին-է-արժանացել-ipod-ապրանքանիշի-ստեղծող-թոնի-ֆադելը">2017-ի ՏՏ ոլորտում համաշխարհային ներդրման համար ՀՀ նախագահի մրցանակին է արժանացել IPod ապրանքանիշի ստեղծող Թոնի Ֆադելը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">216<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113563/օբաման-և-բուշը-քննադատել-են-թրամփի-քաղաքականությունը"><img src="/images/photos/171020/obaman-ev-bushy-qnna-n113563-3.jpg" alt="Օբաման և Բուշը քննադատել են Թրամփի քաղաքականությունը" title=" Օբաման և Բուշը քննադատել են Թրամփի քաղաքականությունը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:05, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113563/օբաման-և-բուշը-քննադատել-են-թրամփի-քաղաքականությունը">Օբաման և Բուշը քննադատել են Թրամփի քաղաքականությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">541<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113565/սեֆիլյանը-լքեց-նիստերի-դահլիճը՝-հայտարարելով-որ-չի-կարող-մասնակցել-ներսես-պողոսյանի-խոշտանգմանը"><img src="/images/photos/171020/sefilyany-lqec-niste-n113565-3.jpg" alt="Սեֆիլյանը լքեց նիստերի դահլիճը՝ հայտարարելով, որ չի կարող մասնակցել Ներսես Պողոսյանի խոշտանգմանը" title=" Սեֆիլյանը լքեց նիստերի դահլիճը՝ հայտարարելով, որ չի կարող մասնակցել Ներսես Պողոսյանի խոշտանգմանը " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">14:45, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113565/սեֆիլյանը-լքեց-նիստերի-դահլիճը՝-հայտարարելով-որ-չի-կարող-մասնակցել-ներսես-պողոսյանի-խոշտանգմանը">Սեֆիլյանը լքեց նիստերի դահլիճը՝ հայտարարելով, որ չի կարող մասնակցել Ներսես Պողոսյանի խոշտանգմանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">560<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113558/երևանի-թիվ-17-հատուկ-դպրոցի-տնօրենի-ընտրության-հարցը-հասել-է-դատարան"><img src="/images/photos/171020/1-n113558-3.jpg" alt="Երևանի թիվ 17 հատուկ դպրոցի տնօրենի ընտրության հարցը հասել է դատարան" title=" Երևանի թիվ 17 հատուկ դպրոցի տնօրենի ընտրության հարցը հասել է դատարան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:40, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113558/երևանի-թիվ-17-հատուկ-դպրոցի-տնօրենի-ընտրության-հարցը-հասել-է-դատարան">Երևանի թիվ 17 հատուկ դպրոցի տնօրենի ընտրության հարցը հասել է դատարան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">449<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113564/կատալոնիայում-արտահերթ-ընտրություններ-կանցկացվեն"><img src="/images/photos/171020/kataloniayum-artaher-n113564-3.jpg" alt="Կատալոնիայում արտահերթ ընտրություններ կանցկացվեն" title=" Կատալոնիայում արտահերթ ընտրություններ կանցկացվեն " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:35, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113564/կատալոնիայում-արտահերթ-ընտրություններ-կանցկացվեն">Կատալոնիայում արտահերթ ընտրություններ կանցկացվեն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">563<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113562/պրեմիերա-սոնա-շահգելդյան՝-«դարերի-շունչ»"><img src="/images/photos/171020/sona-shahgeldyan-dar-n113562-3.jpg" alt="Պրեմիերա. Սոնա Շահգելդյան՝ «Դարերի շունչ»" title=" Պրեմիերա. Սոնա Շահգելդյան՝ «Դարերի շունչ» " width="73" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">14:10, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113562/պրեմիերա-սոնա-շահգելդյան՝-«դարերի-շունչ»">Պրեմիերա. Սոնա Շահգելդյան՝ «Դարերի շունչ» <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">660<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113548/կապանում-կկայանա-երվանդ-ղազանչյանի-և-գալյա-նովենցի-ծննդյան-80-ամյակին-նվիրված-երեկո"><img src="/images/photos/171020/kapanum-kkayana-erva-n113548-3.jpg" alt="Կապանում կկայանա Երվանդ Ղազանչյանի և Գալյա Նովենցի ծննդյան 80-ամյակին նվիրված երեկո" title=" Կապանում կկայանա Երվանդ Ղազանչյանի և Գալյա Նովենցի ծննդյան 80-ամյակին նվիրված երեկո " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">14:05, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113548/կապանում-կկայանա-երվանդ-ղազանչյանի-և-գալյա-նովենցի-ծննդյան-80-ամյակին-նվիրված-երեկո">Կապանում կկայանա Երվանդ Ղազանչյանի և Գալյա Նովենցի ծննդյան 80-ամյակին նվիրված երեկո <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">367<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113560/մեկնարկում-է-բռնցքամարտի-հայաստանի-առաջնությունը"><img src="/images/photos/171020/meknarkum-e-brncqama-n113560-3.jpg" alt="Մեկնարկում է բռնցքամարտի Հայաստանի առաջնությունը" title=" Մեկնարկում է բռնցքամարտի Հայաստանի առաջնությունը " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">13:45, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113560/մեկնարկում-է-բռնցքամարտի-հայաստանի-առաջնությունը">Մեկնարկում է բռնցքամարտի Հայաստանի առաջնությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">288<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113505/իրավաբանական-անձանց-ներգրավող-ամենաշահավետ-ռուբլով-ավանդները-հհ-բանկերում"><img src="/images/photos/160803/rubli-exp-48-3.jpg" alt="Իրավաբանական անձանց ներգրավող ամենաշահավետ ռուբլով ավանդները ՀՀ բանկերում" title=" Իրավաբանական անձանց ներգրավող ամենաշահավետ ռուբլով ավանդները ՀՀ բանկերում " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">13:25, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113505/իրավաբանական-անձանց-ներգրավող-ամենաշահավետ-ռուբլով-ավանդները-հհ-բանկերում">Իրավաբանական անձանց ներգրավող ամենաշահավետ ռուբլով ավանդները ՀՀ բանկերում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">359<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113559/ծանրամարտ-անդրանիկ-կարապետյանը-հռչակվեց-երիտասարդների-եվրոպայի-չեմպիոն"><img src="/images/photos/171020/canramart-andranik-k-n113559-3.jpg" alt="Ծանրամարտ. Անդրանիկ Կարապետյանը հռչակվեց երիտասարդների Եվրոպայի չեմպիոն" title=" Ծանրամարտ. Անդրանիկ Կարապետյանը հռչակվեց երիտասարդների Եվրոպայի չեմպիոն " width="90" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">13:20, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113559/ծանրամարտ-անդրանիկ-կարապետյանը-հռչակվեց-երիտասարդների-եվրոպայի-չեմպիոն">Ծանրամարտ. Անդրանիկ Կարապետյանը հռչակվեց երիտասարդների Եվրոպայի չեմպիոն <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">717<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113555/«ներսես-պողոսյանի-կողքի-խցում-տեղափոխել-են-մի-անձնավորության-որը-հայհոյել-սպառնացել-է-իմ-պաշտպանյալին»-արայիկ-պապիկյան"><img src="/images/photos/171020/nerses-poghosyani-ar-n113555-3.jpg" alt="«Ներսես Պողոսյանի կողքի խցում տեղափոխել են մի անձնավորության, որը հայհոյել, սպառնացել է իմ պաշտպանյալին». Արայիկ Պապիկյան" title=" «Ներսես Պողոսյանի կողքի խցում տեղափոխել են մի անձնավորության, որը հայհոյել, սպառնացել է իմ պաշտպանյալին». Արայիկ Պապիկյան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">13:10, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113555/«ներսես-պողոսյանի-կողքի-խցում-տեղափոխել-են-մի-անձնավորության-որը-հայհոյել-սպառնացել-է-իմ-պաշտպանյալին»-արայիկ-պապիկյան">«Ներսես Պողոսյանի կողքի խցում տեղափոխել են մի անձնավորության, որը հայհոյել, սպառնացել է իմ պաշտպանյալին». Արայիկ Պապիկյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">547<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113557/վրաստանում-կրակել-են-ադրբեջանցիների-վրա-այդ-թվում՝-պատգամավորի-թեկնածուի-(տեսանյութ)"><img src="/images/photos/171020/vrastanum-krakel-en--n113557-3.jpg" alt="Վրաստանում կրակել են ադրբեջանցիների վրա, այդ թվում՝ պատգամավորի թեկնածուի (տեսանյութ)" title=" Վրաստանում կրակել են ադրբեջանցիների վրա, այդ թվում՝ պատգամավորի թեկնածուի (տեսանյութ) " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:50, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113557/վրաստանում-կրակել-են-ադրբեջանցիների-վրա-այդ-թվում՝-պատգամավորի-թեկնածուի-(տեսանյութ)">Վրաստանում կրակել են ադրբեջանցիների վրա, այդ թվում՝ պատգամավորի թեկնածուի (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1761<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113556/նեյմարը-տուգանվել-է"><img src="/images/photos/171020/neymary-tuganvel-e-n113556-3.jpg" alt="Նեյմարը տուգանվել է" title=" Նեյմարը տուգանվել է " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">12:45, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113556/նեյմարը-տուգանվել-է">Նեյմարը տուգանվել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">700<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113554/«ռոսնեֆտ»-ը-նավթային-ծրագիր-է-սկսել-իրաքյան-քրդստանի-հետ"><img src="/images/photos/171020/rosneft-y-navtayin-c-n113554-3.jpg" alt="«Ռոսնեֆտ»-ը նավթային ծրագիր է սկսել Իրաքյան Քրդստանի հետ" title=" «Ռոսնեֆտ»-ը նավթային ծրագիր է սկսել Իրաքյան Քրդստանի հետ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:35, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113554/«ռոսնեֆտ»-ը-նավթային-ծրագիր-է-սկսել-իրաքյան-քրդստանի-հետ">«Ռոսնեֆտ»-ը նավթային ծրագիր է սկսել Իրաքյան Քրդստանի հետ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">493<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113553/«հովիկ-աբրահամյանն-իր-խոսքում-ասաց՝-կարող-է-լևոնը-չլինի-սիմոնը-լինի-բա-դա-ա´յ-անամոթ-ասելո՞ւ-բան-է»-լևոն-հայրապետյանի-շահերի-պաշտպան"><img src="/images/photos/171020/hovik-abrahamyann-ir-n113553-3.jpg" alt="«Հովիկ Աբրահամյանն իր խոսքում ասաց՝ կարող է Լևոնը չլինի` Սիմոնը լինի... բա դա, ա´յ անամոթ, ասելո՞ւ բան է». Լևոն Հայրապետյանի շահերի պաշտպան" title=" «Հովիկ Աբրահամյանն իր խոսքում ասաց՝ կարող է Լևոնը չլինի` Սիմոնը լինի... բա դա, ա´յ անամոթ, ասելո՞ւ բան է». Լևոն Հայրապետյանի շահերի պաշտպան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:20, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113553/«հովիկ-աբրահամյանն-իր-խոսքում-ասաց՝-կարող-է-լևոնը-չլինի-սիմոնը-լինի-բա-դա-ա´յ-անամոթ-ասելո՞ւ-բան-է»-լևոն-հայրապետյանի-շահերի-պաշտպան">«Հովիկ Աբրահամյանն իր խոսքում ասաց՝ կարող է Լևոնը չլինի` Սիմոնը լինի... բա դա, ա´յ անամոթ, ասելո՞ւ բան է». Լևոն Հայրապետյանի շահերի պաշտպան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2264<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113551/«եմ-ն-չի-պատրաստվում-միջամտել-մադրիդի-և-կատալոնիայի-միջև-կոնֆլիկտին»-դոնալդ-տուսկ"><img src="/images/photos/171020/em-n-chi-patrastvum--n113551-3.jpg" alt="«ԵՄ-ն չի պատրաստվում միջամտել Մադրիդի և Կատալոնիայի միջև կոնֆլիկտին». Դոնալդ Տուսկ" title=" «ԵՄ-ն չի պատրաստվում միջամտել Մադրիդի և Կատալոնիայի միջև կոնֆլիկտին». Դոնալդ Տուսկ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:00, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113551/«եմ-ն-չի-պատրաստվում-միջամտել-մադրիդի-և-կատալոնիայի-միջև-կոնֆլիկտին»-դոնալդ-տուսկ">«ԵՄ-ն չի պատրաստվում միջամտել Մադրիդի և Կատալոնիայի միջև կոնֆլիկտին». Դոնալդ Տուսկ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">589<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113545/«տարվա-մարդ»-կոչմանն-արժանացած-գարի-քյոսայանը-հանդես-կգա-համերգով"><img src="/images/photos/171020/jazmen-gari-qyosayan-n113545-3.jpg" alt="«Տարվա մարդ» կոչմանն արժանացած Գարի Քյոսայանը հանդես կգա համերգով" title=" «Տարվա մարդ» կոչմանն արժանացած Գարի Քյոսայանը հանդես կգա համերգով " width="91" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">11:35, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113545/«տարվա-մարդ»-կոչմանն-արժանացած-գարի-քյոսայանը-հանդես-կգա-համերգով">«Տարվա մարդ» կոչմանն արժանացած Գարի Քյոսայանը հանդես կգա համերգով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">510<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113552/մեկնարկում-է-բասկետբոլի-ա-լիգայի-կանոնավոր-առաջնությունը"><img src="/images/photos/171020/meknarkum-e-basketbo-n113552-3.jpg" alt="Մեկնարկում է բասկետբոլի Ա լիգայի կանոնավոր առաջնությունը" title=" Մեկնարկում է բասկետբոլի Ա լիգայի կանոնավոր առաջնությունը " width="71" height="70" style="margin-left:-1px;" /></a></div></div><div class="dater latin">11:30, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113552/մեկնարկում-է-բասկետբոլի-ա-լիգայի-կանոնավոր-առաջնությունը">Մեկնարկում է բասկետբոլի Ա լիգայի կանոնավոր առաջնությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">310<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113549/տիգրան-խաչատրյանը-հետմահու-պարգևատրվել-է-«մարտական-ծառայություն»-մեդալով"><img src="/images/photos/171020/tigran-xachatryany-h-n113549-3.jpg" alt="Տիգրան Խաչատրյանը հետմահու պարգևատրվել է «Մարտական ծառայություն» մեդալով" title=" Տիգրան Խաչատրյանը հետմահու պարգևատրվել է «Մարտական ծառայություն» մեդալով " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:15, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113549/տիգրան-խաչատրյանը-հետմահու-պարգևատրվել-է-«մարտական-ծառայություն»-մեդալով">Տիգրան Խաչատրյանը հետմահու պարգևատրվել է «Մարտական ծառայություն» մեդալով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1220<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113546/«ամն-ն-խոստովանել-է-որ-ահաբեկիչները-քիմիական-զենք-են-կիրառել-սիրիայում»-ռդ-պն-ներկայացուցիչ"><img src="/images/photos/171020/amn-n-xostovanel-e-o-n113546-3.jpg" alt="«ԱՄՆ-ն խոստովանել է, որ ահաբեկիչները քիմիական զենք են կիրառել Սիրիայում». ՌԴ ՊՆ ներկայացուցիչ" title=" «ԱՄՆ-ն խոստովանել է, որ ահաբեկիչները քիմիական զենք են կիրառել Սիրիայում». ՌԴ ՊՆ ներկայացուցիչ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:05, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113546/«ամն-ն-խոստովանել-է-որ-ահաբեկիչները-քիմիական-զենք-են-կիրառել-սիրիայում»-ռդ-պն-ներկայացուցիչ">«ԱՄՆ-ն խոստովանել է, որ ահաբեկիչները քիմիական զենք են կիրառել Սիրիայում». ՌԴ ՊՆ ներկայացուցիչ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">639<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113544/բացահայտվել-են-«պանամական-փաստաթղթերը»-հետաքննող-լրագրողի-սպանության-մանրամասները"><img src="/images/photos/171020/bacahaytvel-en-panam-n113544-3.jpg" alt="Բացահայտվել են «պանամական փաստաթղթերը» հետաքննող լրագրողի սպանության մանրամասները" title=" Բացահայտվել են «պանամական փաստաթղթերը» հետաքննող լրագրողի սպանության մանրամասները " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">10:40, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113544/բացահայտվել-են-«պանամական-փաստաթղթերը»-հետաքննող-լրագրողի-սպանության-մանրամասները">Բացահայտվել են «պանամական փաստաթղթերը» հետաքննող լրագրողի սպանության մանրամասները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1485<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113543/«վահրամ-մկրտչյանը-կրթության-ոլորտից-ընդհանրապես-տեղյակ-չէ-դավիթ-սահակյանն-էլ-բաղրամյան-26-ի-քվոտայով-է-հայտնվել-կգն-ում»-ա-հարությունյան"><img src="/images/photos/171020/vahram-mkrtchyany-kr-n113543-3.jpg" alt="«Վահրամ Մկրտչյանը կրթության ոլորտից ընդհանրապես տեղյակ չէ, Դավիթ Սահակյանն էլ Բաղրամյան 26-ի քվոտայով է հայտնվել ԿԳՆ-ում». Ա. Հարությունյան" title=" «Վահրամ Մկրտչյանը կրթության ոլորտից ընդհանրապես տեղյակ չէ, Դավիթ Սահակյանն էլ Բաղրամյան 26-ի քվոտայով է հայտնվել ԿԳՆ-ում». Ա. Հարությունյան " width="74" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">10:35, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113543/«վահրամ-մկրտչյանը-կրթության-ոլորտից-ընդհանրապես-տեղյակ-չէ-դավիթ-սահակյանն-էլ-բաղրամյան-26-ի-քվոտայով-է-հայտնվել-կգն-ում»-ա-հարությունյան">«Վահրամ Մկրտչյանը կրթության ոլորտից ընդհանրապես տեղյակ չէ, Դավիթ Սահակյանն էլ Բաղրամյան 26-ի քվոտայով է հայտնվել ԿԳՆ-ում». Ա. Հարությունյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">750<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113542/տրանսպորտի-կապի-ու-տտ-նախարարն-աղաղակող-չարաշահումներ-է-կատարել-առաջիկայում-բում-է-լինելու-«չի»"><img src="/images/photos/160617/chorrord-ishxanutyun-exp-18-3.jpg" alt="Տրանսպորտի կապի ու ՏՏ նախարարն աղաղակող չարաշահումներ է կատարել. առաջիկայում բում է լինելու. «ՉԻ»" title=" Տրանսպորտի կապի ու ՏՏ նախարարն աղաղակող չարաշահումներ է կատարել. առաջիկայում բում է լինելու. «ՉԻ» " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">10:10, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113542/տրանսպորտի-կապի-ու-տտ-նախարարն-աղաղակող-չարաշահումներ-է-կատարել-առաջիկայում-բում-է-լինելու-«չի»">Տրանսպորտի կապի ու ՏՏ նախարարն աղաղակող չարաշահումներ է կատարել. առաջիկայում բում է լինելու. «ՉԻ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1290<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113541/սեյրան-սարոյանը-մոսկվայում-իրեն-լավ-է-զգում՝-բիզնեսներն-այնտեղ-են-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Սեյրան Սարոյանը Մոսկվայում իրեն լավ է զգում՝ բիզնեսներն այնտեղ են. «Հրապարակ»" title=" Սեյրան Սարոյանը Մոսկվայում իրեն լավ է զգում՝ բիզնեսներն այնտեղ են. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:05, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113541/սեյրան-սարոյանը-մոսկվայում-իրեն-լավ-է-զգում՝-բիզնեսներն-այնտեղ-են-«հրապարակ»">Սեյրան Սարոյանը Մոսկվայում իրեն լավ է զգում՝ բիզնեսներն այնտեղ են. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1357<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113540/կարապետյանը-սկզբում-սպառնացել-է-հրաժարական-տալ-հետո-համաձայնել-է-սարգսյանի-առաջարկին-«հժ»"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-3.jpg" alt="Կարապետյանը սկզբում սպառնացել է հրաժարական տալ, հետո համաձայնել է Սարգսյանի առաջարկին. «ՀԺ»" title=" Կարապետյանը սկզբում սպառնացել է հրաժարական տալ, հետո համաձայնել է Սարգսյանի առաջարկին. «ՀԺ» " width="105" height="70" style="margin-left:-18px;" /></a></div></div><div class="dater latin">10:00, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113540/կարապետյանը-սկզբում-սպառնացել-է-հրաժարական-տալ-հետո-համաձայնել-է-սարգսյանի-առաջարկին-«հժ»">Կարապետյանը սկզբում սպառնացել է հրաժարական տալ, հետո համաձայնել է Սարգսյանի առաջարկին. «ՀԺ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1994<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113539/սամվել-ալեքսանյանի-ընկերությունները-հայտնվել-են-դատարանում-«հժ»"><img src="/images/photos/160721/haykakan-zhamanak-exp-22-3.jpg" alt="Սամվել Ալեքսանյանի ընկերությունները հայտնվել են դատարանում. «ՀԺ»" title=" Սամվել Ալեքսանյանի ընկերությունները հայտնվել են դատարանում. «ՀԺ» " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">09:55, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113539/սամվել-ալեքսանյանի-ընկերությունները-հայտնվել-են-դատարանում-«հժ»">Սամվել Ալեքսանյանի ընկերությունները հայտնվել են դատարանում. «ՀԺ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1405<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113522/սպասվող-եղանակի-մասին"><img src="/images/photos/170922/ashun-gunavor-exp-92-3.jpg" alt="Սպասվող եղանակի մասին" title=" Սպասվող եղանակի մասին " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">08:10, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/news/113522/սպասվող-եղանակի-մասին">Սպասվող եղանակի մասին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2100<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;ուրբաթ, 20 հոկտեմբերի, 2017 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">481.93 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">569.16 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.37 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">633.83</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">9.00%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-549x110--712.html" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/712" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Միջազգային</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 16:30, ուրբաթ, 20 հոկտեմբերի, 2017 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/171020/sobchaky-haytararel--n113572-1.jpg" alt="Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի" title=" Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի " width="333" height="292" /></div><p>Լրագրող, հեռուստահաղորդավար Քսենյա Սոբչակն, ով պատրաստվում է առաջադրել իր թեկնածությունը ՌԴ նախագահի պաշտոնում, The Guardian-ին տված հարցազրույցում հայտարարել է, որ քաղաքական ոչ մի ուժ չի աջակցում իրեն, ավելին՝ ինքը քաղաքական ծրագիր չունի: &laquo;Ես քաղաքական ոչ մի կշիռ չունեմ, ես պարզապես ինձ իրավունք չեմ վերապահում քաղաքական որևէ ծրագիր առաջադրել&raquo;,- ասել է Սոբչակը:<br />&nbsp;&nbsp;&nbsp;&nbsp; Նրա խոսքով՝ նրա միակ նախընտրական ծրագիրն է լինել բոլոր նրանց թեկնածուն, ովքեր դժգոհ են Ռուսաստանի ներկայիս քաղաքական կառուցվածքից: Նա նաև խոստովանել է, որ հաղթելու շատ քիչ հնարավորություն ունի:</p>
<p>ՌԴ նախագահական ընտրություններին մասնակցելու մասին Սոբչակը <a href="http://www.mamul.am/am/news/113464/" target="_blank">հայտարարել է</a> հոկտեմբերի 18-ին: Նա խոստացել է, որ նախընտրական քարոզարշավի համար միլիոնավոր աղքատ մարդկանցից գումար չի հավաքելու, այլ օգնություն է խնդրելու վերնախավից՝ ապացուցելով, որ Ռուսաստանի հանրության բոլոր շերտերն էլ դժգոհ են երկրի ներկա իրավիճակից:</p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/113572" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/113572" data-text="Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/113572"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">424<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/15.08.2017/DT/549x110/" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/701" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px; border-right:1px solid #ccc;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/113572" addthis:title="Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
  
  <div class="soc_right">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/113505/իրավաբանական-անձանց-ներգրավող-ամենաշահավետ-ռուբլով-ավանդները-հհ-բանկերում"><img src="/images/photos/160803/rubli-exp-48-2.jpg" alt="Իրավաբանական անձանց ներգրավող ամենաշահավետ ռուբլով ավանդները ՀՀ բանկերում" title=" Իրավաբանական անձանց ներգրավող ամենաշահավետ ռուբլով ավանդները ՀՀ բանկերում " width="96" height="77" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/113505/իրավաբանական-անձանց-ներգրավող-ամենաշահավետ-ռուբլով-ավանդները-հհ-բանկերում" style="font-weight:normal">Իրավաբանական անձանց ներգրավող ամենաշահավետ ռուբլով ավանդները ՀՀ բանկերում</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/113554/«ռոսնեֆտ»-ը-նավթային-ծրագիր-է-սկսել-իրաքյան-քրդստանի-հետ"><img src="/images/photos/171020/rosneft-y-navtayin-c-n113554-2.jpg" alt="«Ռոսնեֆտ»-ը նավթային ծրագիր է սկսել Իրաքյան Քրդստանի հետ" title=" «Ռոսնեֆտ»-ը նավթային ծրագիր է սկսել Իրաքյան Քրդստանի հետ " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/113554/«ռոսնեֆտ»-ը-նավթային-ծրագիր-է-սկսել-իրաքյան-քրդստանի-հետ" style="font-weight:normal">«Ռոսնեֆտ»-ը նավթային ծրագիր է սկսել Իրաքյան Քրդստանի հետ</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/113518/դոլարը-և-եվրոն-թանկանում-են-ռուբլին՝-էժանանում"><img src="/images/photos/160615/kentronakan-bank-exp-5-2.jpg" alt="Դոլարը և եվրոն թանկանում են, ռուբլին՝ էժանանում" title=" Դոլարը և եվրոն թանկանում են, ռուբլին՝ էժանանում " width="96" height="72" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/113518/դոլարը-և-եվրոն-թանկանում-են-ռուբլին՝-էժանանում" style="font-weight:normal">Դոլարը և եվրոն թանկանում են, ռուբլին՝ էժանանում</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/113510/բաղդադը-զրկում-է-քրդերին-նավթային-պայմանագրեր-կնքելու-իրավունքից"><img src="/images/photos/171019/baghdady-zrkum-e-qrd-n113510-2.jpg" alt="Բաղդադը զրկում է քրդերին նավթային պայմանագրեր կնքելու իրավունքից" title=" Բաղդադը զրկում է քրդերին նավթային պայմանագրեր կնքելու իրավունքից " width="96" height="74" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/113510/բաղդադը-զրկում-է-քրդերին-նավթային-պայմանագրեր-կնքելու-իրավունքից" style="font-weight:normal">Բաղդադը զրկում է քրդերին նավթային պայմանագրեր կնքելու իրավունքից</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/113498/տարադրամի-փոխարժեքները-հհ-բանկերում"><img src="/images/photos/160907/taradrami-phoxarzheq-exp-68-2.jpg" alt="Տարադրամի փոխարժեքները ՀՀ բանկերում" title=" Տարադրամի փոխարժեքները ՀՀ բանկերում " width="96" height="77" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/113498/տարադրամի-փոխարժեքները-հհ-բանկերում" style="font-weight:normal">Տարադրամի փոխարժեքները ՀՀ բանկերում</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/113572" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="113572" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div>	<script type="text/javascript">
		$(document).ready(function() {
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { action: 'getcomment', id: 113572, type: 0, url: 'http://mamul.am/am/news/113572' }
			});
		});
	</script>
 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113388/աջ-ղեկով-մեքենաների-ներկրման-արգելքը-գալիս-է-ռուսաստանից-և-հայաստանի-խոշոր-ներկրողներից"><img src="/images/photos/171017/aj-ghekov-meqenaneri-n113388-3.jpg" alt="Աջ ղեկով մեքենաների ներկրման արգելքը գալիս է Ռուսաստանից և Հայաստանի խոշոր ներկրողներից" title=" Աջ ղեկով մեքենաների ներկրման արգելքը գալիս է Ռուսաստանից և Հայաստանի խոշոր ներկրողներից " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:05, 18.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/113388/աջ-ղեկով-մեքենաների-ներկրման-արգելքը-գալիս-է-ռուսաստանից-և-հայաստանի-խոշոր-ներկրողներից">Աջ ղեկով մեքենաների ներկրման արգելքը գալիս է Ռուսաստանից և Հայաստանի խոշոր ներկրողներից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2585<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/113325/քաղաքապետարանը-պարտադրել-է-մասնակցել-«էրեբունի-երևան»-ի-միջոցառումներին">Քաղաքապետարանը պարտադրել է մասնակցել «Էրեբունի-Երևան»-ի միջոցառումներին</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:20, 16.10.2017 (2557)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/113291/միհրան-պողոսյանն-անհարմարություններ-է-ստեղծում-տարոն-մարգարյանի-համար">Միհրան Պողոսյանն անհարմարություններ է ստեղծում Տարոն Մարգարյանի համար</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:40, 16.10.2017 (4295)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="fb_21"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/banner-549-80-ash-21.swf", "fb_21", "549", "80", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/21" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113515/հայտնի-է-մոսկվայում-հայ-գործարարի-սպանության-պատճառը"><img src="/images/photos/171019/haytni-e-moskvayum-h-n113515-3.jpg" alt="Հայտնի է Մոսկվայում հայ գործարարի սպանության պատճառը" title=" Հայտնի է Մոսկվայում հայ գործարարի սպանության պատճառը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:30, 19.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/113515/հայտնի-է-մոսկվայում-հայ-գործարարի-սպանության-պատճառը">Հայտնի է Մոսկվայում հայ գործարարի սպանության պատճառը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">7892<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/113502/«սասունցի-դավիթ»-կայարանում՝-երկաթուղու-գծերի-վրա-կասկածելի-իր-է-նկատվել-լրացված">«Սասունցի Դավիթ» կայարանում՝ երկաթուղու գծերի վրա կասկածելի իր է նկատվել. լրացված</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:00, 19.10.2017 (2337)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/113483/պորտուգալիայում-անտառային-հրդեհների-պատճառով-երկրի-ներքին-գործերի-նախարարը-հրաժարական-է-տվել">Պորտուգալիայում անտառային հրդեհների պատճառով երկրի ներքին գործերի նախարարը հրաժարական է տվել</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:05, 19.10.2017 (1838)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113542/տրանսպորտի-կապի-ու-տտ-նախարարն-աղաղակող-չարաշահումներ-է-կատարել-առաջիկայում-բում-է-լինելու-«չի»"><img src="/images/photos/160617/chorrord-ishxanutyun-exp-18-3.jpg" alt="Տրանսպորտի կապի ու ՏՏ նախարարն աղաղակող չարաշահումներ է կատարել. առաջիկայում բում է լինելու. «ՉԻ»" title=" Տրանսպորտի կապի ու ՏՏ նախարարն աղաղակող չարաշահումներ է կատարել. առաջիկայում բում է լինելու. «ՉԻ» " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">10:10, 20.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/113542/տրանսպորտի-կապի-ու-տտ-նախարարն-աղաղակող-չարաշահումներ-է-կատարել-առաջիկայում-բում-է-լինելու-«չի»">Տրանսպորտի կապի ու ՏՏ նախարարն աղաղակող չարաշահումներ է կատարել. առաջիկայում բում է լինելու. «ՉԻ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1293<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/113541/սեյրան-սարոյանը-մոսկվայում-իրեն-լավ-է-զգում՝-բիզնեսներն-այնտեղ-են-«հրապարակ»">Սեյրան Սարոյանը Մոսկվայում իրեն լավ է զգում՝ բիզնեսներն այնտեղ են. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:05, 20.10.2017 (1359)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/113540/կարապետյանը-սկզբում-սպառնացել-է-հրաժարական-տալ-հետո-համաձայնել-է-սարգսյանի-առաջարկին-«հժ»">Կարապետյանը սկզբում սպառնացել է հրաժարական տալ, հետո համաձայնել է Սարգսյանի առաջարկին. «ՀԺ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:00, 20.10.2017 (2003)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113576/արոնյանի-մարզիչ-նադանյանին-շնորհվել-է-ֆիդե-ի-ավագ-մարզչի-կոչում"><img src="/images/photos/171020/aronyani-marzich-nad-n113576-3.jpg" alt="Արոնյանի մարզիչ Նադանյանին շնորհվել է ՖԻԴԵ-ի ավագ մարզչի կոչում" title=" Արոնյանի մարզիչ Նադանյանին շնորհվել է ՖԻԴԵ-ի ավագ մարզչի կոչում " width="95" height="109" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:50, 20.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/113576/արոնյանի-մարզիչ-նադանյանին-շնորհվել-է-ֆիդե-ի-ավագ-մարզչի-կոչում">Արոնյանի մարզիչ Նադանյանին շնորհվել է ՖԻԴԵ-ի ավագ մարզչի կոչում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">272<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/113574/«հաղթանակս-նվիրում-եմ-հայ-ազգիս»-սոնա-պողոսյան">«Հաղթանակս նվիրում եմ հայ ազգիս». Սոնա Պողոսյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:00, 20.10.2017 (400)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/113569/«ղարաբաղ»-ը՝-հայկական-ակումբ-իսպանական-պարբերականի-վրիպակն-ադրբեջանում-իրարանցում-է-առաջացրել">«Ղարաբաղ»-ը՝ հայկական ակումբ. իսպանական պարբերականի վրիպակն Ադրբեջանում իրարանցում է առաջացրել <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">15:15, 20.10.2017 (761)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113365/mercedes-ը-շուրջ-1-միլիոն-ավտոմեքենա-է-ետ-կանչում-ողջ-աշխարհում"><img src="/images/photos/171017/mercedes-y-shurj-1-m-n113365-3.jpg" alt="Mercedes-ը շուրջ 1 միլիոն ավտոմեքենա է ետ կանչում ողջ աշխարհում" title=" Mercedes-ը շուրջ 1 միլիոն ավտոմեքենա է ետ կանչում ողջ աշխարհում " width="78" height="70" style="margin-left:-4px;" /></a></div></div><div class="dater latin">13:35, 17.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/113365/mercedes-ը-շուրջ-1-միլիոն-ավտոմեքենա-է-ետ-կանչում-ողջ-աշխարհում">Mercedes-ը շուրջ 1 միլիոն ավտոմեքենա է ետ կանչում ողջ աշխարհում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6876<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/113230/երթևեկության-կազմակերպման-փոփոխություն՝-ա-բաբաջանյան-պողոտա-անդրանիկի-փողոց-խաչմերուկում">Երթևեկության կազմակերպման փոփոխություն՝ Ա. Բաբաջանյան պողոտա-Անդրանիկի փողոց խաչմերուկում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">18:15, 14.10.2017 (2856)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/113219/mercedes-ը-դադարեցնում-է-g500-4x4²-ամենագնացների-արտադրությունը">Mercedes-ը դադարեցնում է G500 4x4² ամենագնացների արտադրությունը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:05, 14.10.2017 (12972)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113471/3-ամսվա-ազատազրկում՝-հղի-շանը-դաժանաբար-սպանելու-համար"><img src="/images/photos/171018/3-amsva-azatazrkum-h-n113471-3.jpg" alt="3 ամսվա ազատազրկում՝ հղի շանը դաժանաբար սպանելու համար" title=" 3 ամսվա ազատազրկում՝ հղի շանը դաժանաբար սպանելու համար " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">02:05, 19.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/113471/3-ամսվա-ազատազրկում՝-հղի-շանը-դաժանաբար-սպանելու-համար">3 ամսվա ազատազրկում՝ հղի շանը դաժանաբար սպանելու համար</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3575<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/113394/ինդոնեզուհին-ցնցել-է-համացանցն-իր-անհավանական-երիտասարդ-տեսքով">Ինդոնեզուհին ցնցել է համացանցն իր անհավանական երիտասարդ տեսքով <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 19.10.2017 (6124)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/113172/տպավորիչ-անհավանական-քանդակներ՝-մետաղալարից">Տպավորիչ անհավանական քանդակներ՝ մետաղալարից <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 18.10.2017 (2866)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112189/մեքսիկայի-բնիկները-«կոկա-կոլա»-ի-պատճառով-կանգնել-են-հումանիտար-աղետի-առաջ"><img src="/images/photos/170925/meqsikayi-bniknery-k-n112189-3.jpg" alt="Մեքսիկայի բնիկները «Կոկա Կոլա»-ի պատճառով կանգնել են հումանիտար աղետի առաջ" title=" Մեքսիկայի բնիկները «Կոկա Կոլա»-ի պատճառով կանգնել են հումանիտար աղետի առաջ " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">23:10, 08.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112189/մեքսիկայի-բնիկները-«կոկա-կոլա»-ի-պատճառով-կանգնել-են-հումանիտար-աղետի-առաջ">Մեքսիկայի բնիկները «Կոկա Կոլա»-ի պատճառով կանգնել են հումանիտար աղետի առաջ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18745<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112249/levi-s-ն-ու-google-ը-«խելացի»-բաճկոն-են-թողարկում">Levi's-ն ու Google-ը «խելացի» բաճկոն են թողարկում <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 27.09.2017 (19000)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/111168/որոնք-են-նախաճաշի-համար-ամենաօգտակար-մթերքները">Որոնք են նախաճաշի համար ամենաօգտակար մթերքները</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 12.09.2017 (29622)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/110296/ճանապարհորդություն-դեպի-խորհրդային-մանկություն"><img src="/images/photos/170821/tchanaparhordutyun-d-n110296-3.jpg" alt="Ճանապարհորդություն դեպի խորհրդային մանկություն" title=" Ճանապարհորդություն դեպի խորհրդային մանկություն " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">19:05, 21.08.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/110296/ճանապարհորդություն-դեպի-խորհրդային-մանկություն">Ճանապարհորդություն դեպի խորհրդային մանկություն <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">44113<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/109658/համաշխարհային-վարձույթի-եկամուտներով-«գարշելի-ես»-ը-գերազանցել-է-«շրեկ»-ը">Համաշխարհային վարձույթի եկամուտներով «Գարշելի ես»-ը գերազանցել է «Շրեկ»-ը</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:05, 08.08.2017 (51371)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/109416/«բադային-պատմություններ»-ը-վերադառնում-է-ներկայացվել-է-առաջին-համայնապատկերային-թրեյլերը">«Բադային պատմություններ»-ը վերադառնում է. ներկայացվել է առաջին համայնապատկերային թրեյլերը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">18:10, 03.08.2017 (83956)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113562/պրեմիերա-սոնա-շահգելդյան՝-«դարերի-շունչ»"><img src="/images/photos/171020/sona-shahgeldyan-dar-n113562-3.jpg" alt="Պրեմիերա. Սոնա Շահգելդյան՝ «Դարերի շունչ»" title=" Պրեմիերա. Սոնա Շահգելդյան՝ «Դարերի շունչ» " width="73" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">14:10, 20.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/113562/պրեմիերա-սոնա-շահգելդյան՝-«դարերի-շունչ»">Պրեմիերա. Սոնա Շահգելդյան՝ «Դարերի շունչ» <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">656<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/113445/տեսահոլովակի-պրեմիերա՝-թաթա-սիմոնյան-«չեմ-կարող-ասել-չեմ-կարողացել»">Տեսահոլովակի պրեմիերա՝ Թաթա Սիմոնյան. «Չեմ կարող ասել, չեմ կարողացել» <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">15:50, 18.10.2017 (5483)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/113396/pussycat-dolls-ի-նախկին-անդամը-բացահայտել-է՝-ինչպես-են-իրենց-ստիպել-մարմնավաճառությամբ-զբաղվել">Pussycat Dolls-ի նախկին անդամը բացահայտել է՝ ինչպես են իրենց ստիպել մարմնավաճառությամբ զբաղվել</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:05, 18.10.2017 (6201)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113543/«վահրամ-մկրտչյանը-կրթության-ոլորտից-ընդհանրապես-տեղյակ-չէ-դավիթ-սահակյանն-էլ-բաղրամյան-26-ի-քվոտայով-է-հայտնվել-կգն-ում»-ա-հարությունյան"><img src="/images/photos/171020/vahram-mkrtchyany-kr-n113543-3.jpg" alt="«Վահրամ Մկրտչյանը կրթության ոլորտից ընդհանրապես տեղյակ չէ, Դավիթ Սահակյանն էլ Բաղրամյան 26-ի քվոտայով է հայտնվել ԿԳՆ-ում». Ա. Հարությունյան" title=" «Վահրամ Մկրտչյանը կրթության ոլորտից ընդհանրապես տեղյակ չէ, Դավիթ Սահակյանն էլ Բաղրամյան 26-ի քվոտայով է հայտնվել ԿԳՆ-ում». Ա. Հարությունյան " width="74" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">10:35, 20.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/113543/«վահրամ-մկրտչյանը-կրթության-ոլորտից-ընդհանրապես-տեղյակ-չէ-դավիթ-սահակյանն-էլ-բաղրամյան-26-ի-քվոտայով-է-հայտնվել-կգն-ում»-ա-հարությունյան">«Վահրամ Մկրտչյանը կրթության ոլորտից ընդհանրապես տեղյակ չէ, Դավիթ Սահակյանն էլ Բաղրամյան 26-ի քվոտայով է հայտնվել ԿԳՆ-ում». Ա. Հարությունյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">744<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/113531/«սոբչակի-թեկնածությունը՝-կրեմլի-կողմից-կիրառվող-հերթական-կեղտոտ-տեխնոլոգիան»-թորոս-ալեքսանյան">«Սոբչակի թեկնածությունը՝ Կրեմլի կողմից կիրառվող հերթական կեղտոտ տեխնոլոգիան». Թորոս Ալեքսանյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:30, 19.10.2017 (1404)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/113507/«արժի-որ-հայրապետյանների-ընտանիքը-հանդես-գա-ծաղկի-գումարը-պն-որևէ-հաշվեհամարի-փոխանցելու-կոչով»-ա-երկանյան">«Արժի, որ Հայրապետյանների ընտանիքը հանդես գա ծաղկի գումարը ՊՆ որևէ հաշվեհամարի փոխանցելու կոչով». Ա. Երկանյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:30, 19.10.2017 (4071)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113537/խարկովում-բիզնեսմենի-աղջկա-ստեղծած-սարսափազդու-վթարի-տեսագրությունները-հայտնվել-են-համացանցում-թույլ-նյարդեր-ունեցողներին՝-չդիտել"><img src="/images/photos/171020/xarkovum-biznesmeni--n113537-3.jpg" alt="Խարկովում բիզնեսմենի աղջկա ստեղծած սարսափազդու վթարի տեսագրությունները հայտնվել են համացանցում. թույլ նյարդեր ունեցողներին՝ չդիտել" title=" Խարկովում բիզնեսմենի աղջկա ստեղծած սարսափազդու վթարի տեսագրությունները հայտնվել են համացանցում. թույլ նյարդեր ունեցողներին՝ չդիտել " width="73" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">01:45, 20.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/113537/խարկովում-բիզնեսմենի-աղջկա-ստեղծած-սարսափազդու-վթարի-տեսագրությունները-հայտնվել-են-համացանցում-թույլ-նյարդեր-ունեցողներին՝-չդիտել">Խարկովում բիզնեսմենի աղջկա ստեղծած սարսափազդու վթարի տեսագրությունները հայտնվել են համացանցում. թույլ նյարդեր ունեցողներին՝ չդիտել <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">12495<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112720/չինաստանում-բժիշկները-դժվարությամբ-փրկել-են-իր-հետանցք-կենդանի-ձկներ-մտցրած-տղամարդուն">Չինաստանում բժիշկները դժվարությամբ փրկել են իր հետանցք կենդանի ձկներ մտցրած տղամարդուն <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:10, 06.10.2017 (14693)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/112196/ուղիղ-եթերում-սև-մամբան-կծել-է-բլոգերին-վերջինը-հիվանդանոցում-մահացել-է">Ուղիղ եթերում սև մամբան կծել է բլոգերին. վերջինը հիվանդանոցում մահացել է <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 26.09.2017 (33267)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/311/«միասնական-պետք-է-լինենք-ոչ-միայն-այն-ժամանակ-երբ-մեզ-գումար-է-պետք-սփյուռքահայերից-այլ-երբ-այդ-մարդիկ-հայտնվում-են-ծայրաստիճան-ծանր-պայմաններում»-քննարկում"><img src="/images/photos/levon-hayrapetyan-d311.jpg" alt="«Միասնական պետք է լինենք ոչ միայն այն ժամանակ, երբ մեզ գումար է պետք սփյուռքահայերից, այլ, երբ այդ մարդիկ հայտնվում են ծայրաստիճան ծանր պայմաններում». քննարկում" title=" «Միասնական պետք է լինենք ոչ միայն այն ժամանակ, երբ մեզ գումար է պետք սփյուռքահայերից, այլ, երբ այդ մարդիկ հայտնվում են ծայրաստիճան ծանր պայմաններում». քննարկում " width="88" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">19.10.2017</div><div class="titler"><a href="http://mamul.am/am/theme/311/«միասնական-պետք-է-լինենք-ոչ-միայն-այն-ժամանակ-երբ-մեզ-գումար-է-պետք-սփյուռքահայերից-այլ-երբ-այդ-մարդիկ-հայտնվում-են-ծայրաստիճան-ծանր-պայմաններում»-քննարկում">«Միասնական պետք է լինենք ոչ միայն այն ժամանակ, երբ մեզ գումար է պետք սփյուռքահայերից, այլ, երբ այդ մարդիկ հայտնվում են ծայրաստիճան ծանր պայմաններում». քննարկում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2470<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/113524/հարցվածների-56-ի-կարծիքով-«ընտանեկան-բռնության-կանխարգելման-մասին»-օրենքի-նախագծում-փոփոխություններ-մտցնել-հարկավոր-չէ"><img src="/images/photos/171019/harcvacneri-56-i-kar-n113524-3.jpg" alt="Հարցվածների 56%-ի կարծիքով «Ընտանեկան բռնության կանխարգելման մասին» օրենքի նախագծում փոփոխություններ մտցնել հարկավոր չէ" title=" Հարցվածների 56%-ի կարծիքով «Ընտանեկան բռնության կանխարգելման մասին» օրենքի նախագծում փոփոխություններ մտցնել հարկավոր չէ " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">20:05, 19.10.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/113524/հարցվածների-56-ի-կարծիքով-«ընտանեկան-բռնության-կանխարգելման-մասին»-օրենքի-նախագծում-փոփոխություններ-մտցնել-հարկավոր-չէ">Հարցվածների 56%-ի կարծիքով «Ընտանեկան բռնության կանխարգելման մասին» օրենքի նախագծում փոփոխություններ մտցնել հարկավոր չէ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">711<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/113462/հարցում-արդյո՞ք-կարծում-եք-որ-ռուսական-իշխանությունն-անուղղակի-կերպով-սպանեց-լևոն-հայրապետյանին">Հարցում. արդյո՞ք կարծում եք, որ ռուսական իշխանությունն անուղղակի կերպով սպանեց Լևոն Հայրապետյանին</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:00, 18.10.2017 (4121)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/113386/հարցում-կո՞ղմ-եք-արդյոք-որ-աջ-ղեկով-մեքենաների-շահագործումն-արգելվի">Հարցում. կո՞ղմ եք արդյոք, որ աջ ղեկով մեքենաների շահագործումն արգելվի</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 17.10.2017 (5408)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26681161/հաշմանդամություն-ունեցողների-խնդիրներին-պետք-է-ավելի-շատ-իրազեկ-լինեն-որոշումներ-կայացնողները"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/BNzQ__Y4ZC8/default.jpg" border="0" alt="Հաշմանդամություն ունեցողների խնդիրներին պետք է ավելի շատ իրազեկ լինեն որոշումներ կայացնողները" title=" Հաշմանդամություն ունեցողների խնդիրներին պետք է ավելի շատ իրազեկ լինեն որոշումներ կայացնողները " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">17:38, 20.10.2017 </div><div class="titler"><a href="http://mamul.am/am/video/26681161/հաշմանդամություն-ունեցողների-խնդիրներին-պետք-է-ավելի-շատ-իրազեկ-լինեն-որոշումներ-կայացնողները">Հաշմանդամություն ունեցողների խնդիրներին պետք է ավելի շատ իրազեկ լինեն որոշումներ կայացնողները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26681160/հասմիկ-կիրակոսյանը-գյումրու-ճռճռան-շենքի-ու-թոփալ-տիկոյի-կարած-ճռճռան-կոշիկների-մասին">Հասմիկ Կիրակոսյանը Գյումրու ճռճռան շենքի ու Թոփալ Տիկոյի կարած ճռճռան կոշիկների մասին</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:02, 20.10.2017 (20)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26681159/լրացավ-շիրակի-հայագիտական-կենտրոնի-հիմնադրման-20-ամյակը">Լրացավ Շիրակի հայագիտական կենտրոնի հիմնադրման 20-ամյակը</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:23, 20.10.2017 (8)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/26B0E4EA-4061-4DE4-A262-A872E4408FD8_w800_h450.jpg" alt="ԱՄՆ-ը քննադատում է ՄԱԿ-ի Անվտանգության խորհուրդը Իրանի կապակցությամբ" title=" ԱՄՆ-ը քննադատում է ՄԱԿ-ի Անվտանգության խորհուրդը Իրանի կապակցությամբ " width="60" height="34" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4077566.html" target="_blank">ԱՄՆ-ը քննադատում է ՄԱԿ-ի Անվտանգության խորհուրդը Իրանի կապակցությամբ</a></h6><span class="dater3"><span class="latin">19:12, 19.10.2017  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/0B8D71D7-B248-4D3B-A399-350A86B16CEE_w800_h450.jpg" alt="Կատալոնիայի շուրջ լարվածությունը պահպանվում է" title=" Կատալոնիայի շուրջ լարվածությունը պահպանվում է " width="60" height="34" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4077598.html" target="_blank">Կատալոնիայի շուրջ լարվածությունը պահպանվում է</a></h6><span class="dater3"><span class="latin">19:33, 19.10.2017  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="https://gdb.voanews.com/4cff256c-de23-4fad-aa94-e398cbc21297_tv_w800_h450.jpg" alt="Խորանում են զոհված զինվորականի այրու հետ Թրամփի զրույցի շուրջ հակասությունները" title=" Խորանում են զոհված զինվորականի այրու հետ Թրամփի զրույցի շուրջ հակասությունները " width="60" height="34" /></div></div><img src="/images/logos/amerikayi-dzayn-hayeren-l.jpg" alt="Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր" title=" Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://www.amerikayidzayn.com/a/4077669.html" target="_blank">Խորանում են զոհված զինվորականի այրու հետ Թրամփի զրույցի շուրջ հակասությունները</a></h6><span class="dater3"><span class="latin">20:17, 19.10.2017  / </span>Ամերիկայի Ձայն ▪ Հայերեն ▪ Լուրեր</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news/113572/собчак-заявила-что-у-нее-нет-политической-программы" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news/113572/putin-rival-ksenia-sobchak-insists-she-is-not-part-of-kremlin-plot" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/32.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+16<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+6 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			+18 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`+18 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  

   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">9% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային" class="activelink">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/749" target="_blank" rel="nofollow"><img src="/images/banners/mamul-virtual-749.gif" alt="Goodwin" title=" Goodwin " width="146" height="206" /></a></div>
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/113280/«հնարավոր-է-կոտրվեն-ծառեր-և-վնասվեն-տանիքներ»-գագիկ-սուրենյանն-զգուշացնում-է"><img src="/images/photos/171015/hnaravor-e-kotrven-c-n113280-2.jpg" alt="«Հնարավոր է կոտրվեն ծառեր և վնասվեն տանիքներ». Գագիկ Սուրենյանն զգուշացնում է" title=" «Հնարավոր է կոտրվեն ծառեր և վնասվեն տանիքներ». Գագիկ Սուրենյանն զգուշացնում է " width="140" height="112" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/113280/«հնարավոր-է-կոտրվեն-ծառեր-և-վնասվեն-տանիքներ»-գագիկ-սուրենյանն-զգուշացնում-է">«Հնարավոր է կոտրվեն ծառեր և վնասվեն տանիքներ». Գագիկ Սուրենյանն զգուշացնում է</a></div><div class="dater latin">16:00, 15.10.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17135<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/113286/արմեն-ջիգարխանյանը-ցուցմունք-է-տվել-իր-կնոջ-դեմ"><img src="/images/photos/171015/armen-jigarxanyany-c-n113286-2.jpg" alt="Արմեն Ջիգարխանյանը ցուցմունք է տվել իր կնոջ դեմ" title=" Արմեն Ջիգարխանյանը ցուցմունք է տվել իր կնոջ դեմ " width="140" height="111" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/113286/արմեն-ջիգարխանյանը-ցուցմունք-է-տվել-իր-կնոջ-դեմ">Արմեն Ջիգարխանյանը ցուցմունք է տվել իր կնոջ դեմ</a></div><div class="dater latin">19:50, 15.10.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">13361<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">8</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/113219/mercedes-ը-դադարեցնում-է-g500-4x4²-ամենագնացների-արտադրությունը"><img src="/images/photos/171013/mercedes-y-dadarecnu-n113219-2.jpg" alt="Mercedes-ը դադարեցնում է G500 4x4² ամենագնացների արտադրությունը" title=" Mercedes-ը դադարեցնում է G500 4x4² ամենագնացների արտադրությունը " width="140" height="119" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/113219/mercedes-ը-դադարեցնում-է-g500-4x4²-ամենագնացների-արտադրությունը">Mercedes-ը դադարեցնում է G500 4x4² ամենագնացների արտադրությունը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">01:05, 14.10.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">12968<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/113312/աշակերտներին-դպրոցներից-տուն-են-ուղարկում՝-զգուշանալով-մոտալուտ-փոթորկից-ինչ-է-հաղորդում-«հիդրոմետ»-ծառայությունը"><img src="/images/photos/171016/1111111111-n113312-2.jpg" alt="Աշակերտներին դպրոցներից տուն են ուղարկում՝ զգուշանալով մոտալուտ փոթորկից. ինչ է հաղորդում «Հիդրոմետ» ծառայությունը" title=" Աշակերտներին դպրոցներից տուն են ուղարկում՝ զգուշանալով մոտալուտ փոթորկից. ինչ է հաղորդում «Հիդրոմետ» ծառայությունը " width="140" height="102" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/113312/աշակերտներին-դպրոցներից-տուն-են-ուղարկում՝-զգուշանալով-մոտալուտ-փոթորկից-ինչ-է-հաղորդում-«հիդրոմետ»-ծառայությունը">Աշակերտներին դպրոցներից տուն են ուղարկում՝ զգուշանալով մոտալուտ փոթորկից. ինչ է հաղորդում «Հիդրոմետ» ծառայությունը</a></div><div class="dater latin">14:15, 16.10.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">12790<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/113537/խարկովում-բիզնեսմենի-աղջկա-ստեղծած-սարսափազդու-վթարի-տեսագրությունները-հայտնվել-են-համացանցում-թույլ-նյարդեր-ունեցողներին՝-չդիտել"><img src="/images/photos/171020/xarkovum-biznesmeni--n113537-2.jpg" alt="Խարկովում բիզնեսմենի աղջկա ստեղծած սարսափազդու վթարի տեսագրությունները հայտնվել են համացանցում. թույլ նյարդեր ունեցողներին՝ չդիտել" title=" Խարկովում բիզնեսմենի աղջկա ստեղծած սարսափազդու վթարի տեսագրությունները հայտնվել են համացանցում. թույլ նյարդեր ունեցողներին՝ չդիտել " width="140" height="133" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/113537/խարկովում-բիզնեսմենի-աղջկա-ստեղծած-սարսափազդու-վթարի-տեսագրությունները-հայտնվել-են-համացանցում-թույլ-նյարդեր-ունեցողներին՝-չդիտել">Խարկովում բիզնեսմենի աղջկա ստեղծած սարսափազդու վթարի տեսագրությունները հայտնվել են համացանցում. թույլ նյարդեր ունեցողներին՝ չդիտել <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater latin">01:45, 20.10.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">12523<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>
<div style="max-width:978px;text-align:center;position:fixed;display:block;z-index:5;margin:0 auto;bottom:0;left:0;right:0;line-height:0;">
<div style="position:relative">
<iframe width="978" height="80" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/989x100-4-750.html" style="border:none;visibility:visible;width:978px;height:80px;"></iframe></div></div>
  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">58x0.32</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/all.js#xfbml=1&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի', pageUrl: 'http://mamul.am/am/news/113572', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Սոբչակը հայտարարել է, որ քաղաքական ծրագիր չունի', pageUrl: 'http://mamul.am/am/news/113572', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/113572', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/113572","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>