<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը. այսօր կառավարության մոտ բողոքի ակցիայի ժամանակ ասաց &laquo;Հոգեկան... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="վտանգված,է,հոգեկան,առողջության,խնդիր,ունեցող,300,քաղաքացու,առողջությունը,այսօր,կառավարության,մոտ,բողոքի,ակցիայի,ժամանակ,ասաց,«հոգեկան,առողջության,վերականգնման,հայկական,ասոցիացիա»,հասարակական,կազմակերպության,ղեկավար,կարինե,թուխիկյանը,բանն,այն,է,որ,կառավարությունը,դադարեցրել,է,արտահիվանդանոցային" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը&raquo;. Կարինե Թուխիկյան" />
<meta property="og:description" content="Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը. այսօր կառավարության մոտ բողոքի ակցիայի ժամանակ ասաց &laquo;Հոգեկան... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/170928/vtangvac-e-hogekan-a-n112365-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/112365" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="&laquo;Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը&raquo;. Կարինե Թուխիկյան" />
<meta itemprop="description" content="Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը. այսօր կառավարության մոտ բողոքի ակցիայի ժամանակ ասաց &laquo;Հոգեկան... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/170928/vtangvac-e-hogekan-a-n112365-1.jpg" />
<title>«Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/170928/vtangvac-e-hogekan-a-n112365-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/images/mamulamlogo.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/images/mamulamlogo.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.998" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'v0QnldWYIdyE51mTbt7MWm3FsZmCDj';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://farm5.staticflickr.com/4492/36659052273_b16da71f0a_o.png) no-repeat top center;"><a href="http://mamul.am/banner/743" target="_blank" rel="nofollow" style="display:block; position:absolute; left:0; top:0; height:1080px; width:100%;"></a></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window"></div><div class="bannerb" style="width:978px;"><div style="position:relative"><div id="b_bn_1179" onmouseup="window.event.cancelBubble=true"></div>
<script>(function(){var s=document.createElement('script');s.src='//mrelko.com/j/w.php?id=1179&r='+Math.random();document.getElementsByTagName('head')[0].appendChild(s)})();</script></div></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112312/տուգի-մարդասպաններ-աղանդ-որ-սարսափի-մեջ-է-պահել-ողջ-հնդկաստանը"><img src="/images/photos/170927/1-n112312-3.jpg" alt="Տուգի մարդասպաններ. աղանդ, որ սարսափի մեջ է պահել ողջ Հնդկաստանը" title=" Տուգի մարդասպաններ. աղանդ, որ սարսափի մեջ է պահել ողջ Հնդկաստանը " width="76" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">02:05, 29.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112312/տուգի-մարդասպաններ-աղանդ-որ-սարսափի-մեջ-է-պահել-ողջ-հնդկաստանը">Տուգի մարդասպաններ. աղանդ, որ սարսափի մեջ է պահել ողջ Հնդկաստանը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">42<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112302/հեռվից-դիտողին-թվում-է-թե-տեսնում-է-գեղեցիկ-կանանց-այնինչ-սրանք-քանդակներ-են"><img src="/images/photos/170927/hervic-ditoghin-tvum-n112302-3.jpg" alt="Հեռվից դիտողին թվում է, թե տեսնում է գեղեցիկ կանանց, այնինչ սրանք քանդակներ են" title=" Հեռվից դիտողին թվում է, թե տեսնում է գեղեցիկ կանանց, այնինչ սրանք քանդակներ են " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">01:05, 29.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112302/հեռվից-դիտողին-թվում-է-թե-տեսնում-է-գեղեցիկ-կանանց-այնինչ-սրանք-քանդակներ-են">Հեռվից դիտողին թվում է, թե տեսնում է գեղեցիկ կանանց, այնինչ սրանք քանդակներ են <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">199<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112363/չինաստանում-կինը-չի-հասցրել-ծննդասենյակ-հասնել-և-ծննդաբերել-է-վերելակի-մեջ"><img src="/images/photos/170928/chinastany-kiny-chi--n112363-3.jpg" alt="Չինաստանում կինը չի հասցրել ծննդասենյակ հասնել և ծննդաբերել է վերելակի մեջ" title=" Չինաստանում կինը չի հասցրել ծննդասենյակ հասնել և ծննդաբերել է վերելակի մեջ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">00:05, 29.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112363/չինաստանում-կինը-չի-հասցրել-ծննդասենյակ-հասնել-և-ծննդաբերել-է-վերելակի-մեջ">Չինաստանում կինը չի հասցրել ծննդասենյակ հասնել և ծննդաբերել է վերելակի մեջ <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">518<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;">
<div style="position:relative">
<iframe width="245" height="200" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-245x200--713.html" style="border:none;visibility:visible;width:245px;height:200px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/713" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="245" height="200" /></a></div></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112369/վթարային-ջրանջատում-արարատի-մարզում"><img src="/images/photos/160801/jranjatum-exp-45-3.jpg" alt="Վթարային ջրանջատում Արարատի մարզում" title=" Վթարային ջրանջատում Արարատի մարզում " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">23:10, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112369/վթարային-ջրանջատում-արարատի-մարզում">Վթարային ջրանջատում Արարատի մարզում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">238<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112384/եվրոպայի-լիգա-«վարդար»-ը-պարտվեց-«ռուսենբորգ»-ին-(տեսանյութ)"><img src="/images/photos/170928/evropayi-liga-vardar-n112384-3.jpg" alt="Եվրոպայի լիգա. «Վարդար»-ը պարտվեց «Ռուսենբորգ»-ին (տեսանյութ)" title=" Եվրոպայի լիգա. «Վարդար»-ը պարտվեց «Ռուսենբորգ»-ին (տեսանյութ) " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">22:50, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112384/եվրոպայի-լիգա-«վարդար»-ը-պարտվեց-«ռուսենբորգ»-ին-(տեսանյութ)">Եվրոպայի լիգա. «Վարդար»-ը պարտվեց «Ռուսենբորգ»-ին (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">301<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112305/«գաթայի-փառատոն»-ի-շրջանակներում-խաչիկ-գյուղում-կցուցադրվի-աշխարհի-ամենամեծ-գաթան"><img src="/images/photos/170927/xachik-gyughum-teghi-n112305-3.jpg" alt="«Գաթայի փառատոն»-ի շրջանակներում Խաչիկ գյուղում կցուցադրվի աշխարհի ամենամեծ գաթան" title=" «Գաթայի փառատոն»-ի շրջանակներում Խաչիկ գյուղում կցուցադրվի աշխարհի ամենամեծ գաթան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">22:35, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112305/«գաթայի-փառատոն»-ի-շրջանակներում-խաչիկ-գյուղում-կցուցադրվի-աշխարհի-ամենամեծ-գաթան">«Գաթայի փառատոն»-ի շրջանակներում Խաչիկ գյուղում կցուցադրվի աշխարհի ամենամեծ գաթան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">557<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112382/«ռուսներն-սպառնում-են-ջնջել-հայաստանն-աշխարհի-երեսից-եթե-դրվի-եատմ-ից-դուրս-գալու-հարցը»-թորոս-ալեքսանյան"><img src="/images/photos/170928/rusnern-sparnum-en-j-n112382-3.jpg" alt="«Ռուսներն սպառնում են ջնջել Հայաստանն աշխարհի երեսից, եթե դրվի ԵԱՏՄ-ից դուրս գալու հարցը». Թորոս Ալեքսանյան" title=" «Ռուսներն սպառնում են ջնջել Հայաստանն աշխարհի երեսից, եթե դրվի ԵԱՏՄ-ից դուրս գալու հարցը». Թորոս Ալեքսանյան " width="70" height="70" style="" /></a></div></div><div class="dater latin">22:30, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112382/«ռուսներն-սպառնում-են-ջնջել-հայաստանն-աշխարհի-երեսից-եթե-դրվի-եատմ-ից-դուրս-գալու-հարցը»-թորոս-ալեքսանյան">«Ռուսներն սպառնում են ջնջել Հայաստանն աշխարհի երեսից, եթե դրվի ԵԱՏՄ-ից դուրս գալու հարցը». Թորոս Ալեքսանյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1198<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112379/հայտնի-են-«ոսկե-բանալի-ժանգոտ-կողպեք»-ամենամյա-մրցանակաբաշխության-մրցանակակիրների-անունները"><img src="/images/photos/170928/haytni-en-oske-banal-n112379-3.jpg" alt="Հայտնի են «Ոսկե բանալի, ժանգոտ կողպեք» ամենամյա մրցանակաբաշխության մրցանակակիրների անունները" title=" Հայտնի են «Ոսկե բանալի, ժանգոտ կողպեք» ամենամյա մրցանակաբաշխության մրցանակակիրների անունները " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">21:10, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112379/հայտնի-են-«ոսկե-բանալի-ժանգոտ-կողպեք»-ամենամյա-մրցանակաբաշխության-մրցանակակիրների-անունները">Հայտնի են «Ոսկե բանալի, ժանգոտ կողպեք» ամենամյա մրցանակաբաշխության մրցանակակիրների անունները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">552<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112380/եվրոպայի-լիգա-«ռուսենբորգ»-«վարդար»-ուղիղ-միացում"><img src="/images/photos/170928/evropayi-liga-rusenb-n112380-3.jpg" alt="Եվրոպայի լիգա. «Ռուսենբորգ» - «Վարդար». ուղիղ միացում" title=" Եվրոպայի լիգա. «Ռուսենբորգ» - «Վարդար». ուղիղ միացում " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">21:00, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112380/եվրոպայի-լիգա-«ռուսենբորգ»-«վարդար»-ուղիղ-միացում">Եվրոպայի լիգա. «Ռուսենբորգ» - «Վարդար». ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">484<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112377/բարսեղյանը-և-համբարձումյանը-մեկնարկային-կազմում-են"><img src="/images/photos/170928/bghyany-ev-hambardzu-n112377-3.jpg" alt="Բարսեղյանը և Համբարձումյանը մեկնարկային կազմում են" title=" Բարսեղյանը և Համբարձումյանը մեկնարկային կազմում են " width="95" height="94" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:50, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112377/բարսեղյանը-և-համբարձումյանը-մեկնարկային-կազմում-են">Բարսեղյանը և Համբարձումյանը մեկնարկային կազմում են</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">401<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112373/երևանում-տեղի-ունեցած-ավտովթարի-դեպքի-առթիվ-միջնորդագիր-է-ուղարկվել-ոստիկանություն՝-կարևորելով-դեպքի-վայրի-պատշաճ-պահպանումը"><img src="/images/photos/170928/harucvel-e-qreakan-g-n112373-3.jpg" alt="Երևանում տեղի ունեցած ավտովթարի դեպքի առթիվ միջնորդագիր է ուղարկվել ոստիկանություն՝ կարևորելով դեպքի վայրի պատշաճ պահպանումը" title=" Երևանում տեղի ունեցած ավտովթարի դեպքի առթիվ միջնորդագիր է ուղարկվել ոստիկանություն՝ կարևորելով դեպքի վայրի պատշաճ պահպանումը " width="88" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">20:45, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112373/երևանում-տեղի-ունեցած-ավտովթարի-դեպքի-առթիվ-միջնորդագիր-է-ուղարկվել-ոստիկանություն՝-կարևորելով-դեպքի-վայրի-պատշաճ-պահպանումը">Երևանում տեղի ունեցած ավտովթարի դեպքի առթիվ միջնորդագիր է ուղարկվել ոստիկանություն՝ կարևորելով դեպքի վայրի պատշաճ պահպանումը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">728<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112376/միչիգանի-սենատը-ճանաչել-է-արցախի-անկախությունը"><img src="/images/photos/170928/michigany-tchanachel-n112376-3.jpg" alt="Միչիգանի Սենատը ճանաչել է Արցախի անկախությունը" title=" Միչիգանի Սենատը ճանաչել է Արցախի անկախությունը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:25, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112376/միչիգանի-սենատը-ճանաչել-է-արցախի-անկախությունը">Միչիգանի Սենատը ճանաչել է Արցախի անկախությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">798<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112293/հարցում-հավատո՞ւմ-եք-արդյոք-սեֆիլյանի-կոչով-նիկոլ-փաշինյանի-զարուհի-փոստանջյանի-սեյրան-օհանյանի-և-այլոց-միավորմանը"><img src="/images/photos/170927/har-havatom-eq-ardyo-n112293-3.jpg" alt="Հարցում. հավատո՞ւմ եք արդյոք Սեֆիլյանի կոչով Նիկոլ Փաշինյանի, Զարուհի Փոստանջյանի, Սեյրան Օհանյանի և այլոց միավորմանը" title=" Հարցում. հավատո՞ւմ եք արդյոք Սեֆիլյանի կոչով Նիկոլ Փաշինյանի, Զարուհի Փոստանջյանի, Սեյրան Օհանյանի և այլոց միավորմանը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:10, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112293/հարցում-հավատո՞ւմ-եք-արդյոք-սեֆիլյանի-կոչով-նիկոլ-փաշինյանի-զարուհի-փոստանջյանի-սեյրան-օհանյանի-և-այլոց-միավորմանը">Հարցում. հավատո՞ւմ եք արդյոք Սեֆիլյանի կոչով Նիկոլ Փաշինյանի, Զարուհի Փոստանջյանի, Սեյրան Օհանյանի և այլոց միավորմանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1143<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112375/արցախում-հակառակորդի-կրակոցից-զինծառայող-է-զոհվել"><img src="/images/photos/160618/zinvor-e-zohvel-exp-19-3.jpg" alt="Արցախում հակառակորդի կրակոցից զինծառայող է զոհվել" title=" Արցախում հակառակորդի կրակոցից զինծառայող է զոհվել " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:05, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112375/արցախում-հակառակորդի-կրակոցից-զինծառայող-է-զոհվել">Արցախում հակառակորդի կրակոցից զինծառայող է զոհվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1857<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112374/ծանրամարտ-լիանա-գյուրջյանը՝-պատանիների-եվրոպայի-չեմպիոն"><img src="/images/photos/170928/canramart-liana-gyur-n112374-3.jpg" alt="Ծանրամարտ. Լիանա Գյուրջյանը՝ պատանիների Եվրոպայի չեմպիոն" title=" Ծանրամարտ. Լիանա Գյուրջյանը՝ պատանիների Եվրոպայի չեմպիոն " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">20:00, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112374/ծանրամարտ-լիանա-գյուրջյանը՝-պատանիների-եվրոպայի-չեմպիոն">Ծանրամարտ. Լիանա Գյուրջյանը՝ պատանիների Եվրոպայի չեմպիոն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">588<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112371/կտակի-համաձայն՝-playboy-ի-հիմնադիրը-կթաղվի-մերիլին-մոնրոյի-կողքին"><img src="/images/photos/170928/ktaki-hamadzayn-play-n112371-3.jpg" alt="Կտակի համաձայն՝ Playboy-ի հիմնադիրը կթաղվի Մերիլին Մոնրոյի կողքին" title=" Կտակի համաձայն՝ Playboy-ի հիմնադիրը կթաղվի Մերիլին Մոնրոյի կողքին " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">19:35, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112371/կտակի-համաձայն՝-playboy-ի-հիմնադիրը-կթաղվի-մերիլին-մոնրոյի-կողքին">Կտակի համաձայն՝ Playboy-ի հիմնադիրը կթաղվի Մերիլին Մոնրոյի կողքին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1496<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112262/պլանային-ջրանջատում-շենգավիթում"><img src="/images/photos/160801/jranjatum-exp-45-3.jpg" alt="Պլանային ջրանջատում Շենգավիթում" title=" Պլանային ջրանջատում Շենգավիթում " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">19:10, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112262/պլանային-ջրանջատում-շենգավիթում">Պլանային ջրանջատում Շենգավիթում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">439<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112372/«բավարիա»-ն-հաստատել-է-անչելոտիի-պաշտոնանկությունը"><img src="/images/photos/170928/anchelotin-pashtonan-n112372-3.jpg" alt="«Բավարիա»-ն հաստատել է Անչելոտիի պաշտոնանկությունը" title=" «Բավարիա»-ն հաստատել է Անչելոտիի պաշտոնանկությունը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">19:00, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112372/«բավարիա»-ն-հաստատել-է-անչելոտիի-պաշտոնանկությունը">«Բավարիա»-ն հաստատել է Անչելոտիի պաշտոնանկությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">869<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112370/«բավարիա»-ն-պաշտոնանկ-է-արել-անչելոտիին-զլմ-ներ"><img src="/images/photos/170928/bavaria-n-pashtonank-n112370-3.jpg" alt="«Բավարիա»-ն պաշտոնանկ է արել Անչելոտիին. ԶԼՄ-ներ" title=" «Բավարիա»-ն պաշտոնանկ է արել Անչելոտիին. ԶԼՄ-ներ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">18:25, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112370/«բավարիա»-ն-պաշտոնանկ-է-արել-անչելոտիին-զլմ-ներ">«Բավարիա»-ն պաշտոնանկ է արել Անչելոտիին. ԶԼՄ-ներ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">876<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112366/playboy-ի-հիմնադրի-երիտասարդ-կինն-առանց-ժառանգության-է-մնացել"><img src="/images/photos/170928/playboy-i-himnadri-e-n112366-3.jpg" alt="Playboy-ի հիմնադրի երիտասարդ կինն առանց ժառանգության է մնացել" title=" Playboy-ի հիմնադրի երիտասարդ կինն առանց ժառանգության է մնացել " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">18:15, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112366/playboy-ի-հիմնադրի-երիտասարդ-կինն-առանց-ժառանգության-է-մնացել">Playboy-ի հիմնադրի երիտասարդ կինն առանց ժառանգության է մնացել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2248<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112368/նոր-մանրամասներ-վթարված-տրոլեյբուսի-վերաբերյալ"><img src="/images/photos/170928/1-n112368-3.jpg" alt="Նոր մանրամասներ վթարված տրոլեյբուսի վերաբերյալ" title=" Նոր մանրամասներ վթարված տրոլեյբուսի վերաբերյալ " width="95" height="126" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:40, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112368/նոր-մանրամասներ-վթարված-տրոլեյբուսի-վերաբերյալ">Նոր մանրամասներ վթարված տրոլեյբուսի վերաբերյալ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2173<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112356/qatar-airways-ը-դադարեցրել-է-դեպի-քուրդիստան-թռիչքները"><img src="/images/photos/170928/qatar-airways-y-dada-n112356-3.jpg" alt="Qatar Airways-ը դադարեցրել է դեպի Քուրդիստան թռիչքները" title=" Qatar Airways-ը դադարեցրել է դեպի Քուրդիստան թռիչքները " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:35, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112356/qatar-airways-ը-դադարեցրել-է-դեպի-քուրդիստան-թռիչքները">Qatar Airways-ը դադարեցրել է դեպի Քուրդիստան թռիչքները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">831<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112359/դաիշ-ն-իր-գոյության-վերջին-օրերն-է-ապրում-ռդ-ագն"><img src="/images/photos/170928/daish-n-ir-goyutyan--n112359-3.jpg" alt="ԴԱԻՇ-ն իր գոյության վերջին օրերն է ապրում. ՌԴ ԱԳՆ" title=" ԴԱԻՇ-ն իր գոյության վերջին օրերն է ապրում. ՌԴ ԱԳՆ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:05, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112359/դաիշ-ն-իր-գոյության-վերջին-օրերն-է-ապրում-ռդ-ագն">ԴԱԻՇ-ն իր գոյության վերջին օրերն է ապրում. ՌԴ ԱԳՆ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1630<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112353/ամն-ում-հայտնել-են-թե-երբ-ամբողջությամբ-կոչնչացնեն-քիմիական-զենքը"><img src="/images/photos/170928/amn-um-haytnel-en-te-n112353-3.jpg" alt="ԱՄՆ-ում հայտնել են, թե երբ ամբողջությամբ կոչնչացնեն քիմիական զենքը" title=" ԱՄՆ-ում հայտնել են, թե երբ ամբողջությամբ կոչնչացնեն քիմիական զենքը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:45, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112353/ամն-ում-հայտնել-են-թե-երբ-ամբողջությամբ-կոչնչացնեն-քիմիական-զենքը">ԱՄՆ-ում հայտնել են, թե երբ ամբողջությամբ կոչնչացնեն քիմիական զենքը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">981<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112360/«երկիր-ծիրանի»-կուսակցությունը-համահայկական-ընդվզման-օր-է-հայտարարել"><img src="/images/photos/170928/erkir-cirani-kusakcu-n112360-3.jpg" alt="«Երկիր Ծիրանի» կուսակցությունը համահայկական ընդվզման օր է հայտարարել" title=" «Երկիր Ծիրանի» կուսակցությունը համահայկական ընդվզման օր է հայտարարել " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:40, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112360/«երկիր-ծիրանի»-կուսակցությունը-համահայկական-ընդվզման-օր-է-հայտարարել">«Երկիր Ծիրանի» կուսակցությունը համահայկական ընդվզման օր է հայտարարել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1029<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112365/«վտանգված-է-հոգեկան-առողջության-խնդիր-ունեցող-300-քաղաքացու-առողջությունը»-կարինե-թուխիկյան"><img src="/images/photos/170928/vtangvac-e-hogekan-a-n112365-3.jpg" alt="«Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան" title=" «Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:20, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112365/«վտանգված-է-հոգեկան-առողջության-խնդիր-ունեցող-300-քաղաքացու-առողջությունը»-կարինե-թուխիկյան">«Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">853<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112364/«հպարտ-եմ-որ-կարողացա-հաղթահարել-լարվածությունս-և-հաղթանակ-տոնել»-լևոն-արոնյան"><img src="/images/photos/170928/hpart-em-or-karoghac-n112364-3.jpg" alt="«Հպարտ եմ, որ կարողացա հաղթահարել լարվածությունս և հաղթանակ տոնել». Լևոն Արոնյան" title=" «Հպարտ եմ, որ կարողացա հաղթահարել լարվածությունս և հաղթանակ տոնել». Լևոն Արոնյան " width="73" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">16:10, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112364/«հպարտ-եմ-որ-կարողացա-հաղթահարել-լարվածությունս-և-հաղթանակ-տոնել»-լևոն-արոնյան">«Հպարտ եմ, որ կարողացա հաղթահարել լարվածությունս և հաղթանակ տոնել». Լևոն Արոնյան <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">867<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112362/հերացի-փողոցում-վթարի-է-ենթարկվել-տրոլեյբուսը-կան-վիրավորներ"><img src="/images/photos/170928/heraci-phogho-vtari--n112362-3.jpg" alt="Հերացի փողոցում վթարի է ենթարկվել տրոլեյբուսը. կան վիրավորներ" title=" Հերացի փողոցում վթարի է ենթարկվել տրոլեյբուսը. կան վիրավորներ " width="95" height="103" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:05, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112362/հերացի-փողոցում-վթարի-է-ենթարկվել-տրոլեյբուսը-կան-վիրավորներ">Հերացի փողոցում վթարի է ենթարկվել տրոլեյբուսը. կան վիրավորներ <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1632<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112358/վահան-արծրունու-համերգի-չեղարկման-առեղծվածը"><img src="/images/photos/170928/vahan-arcrunu-hamerg-n112358-3.jpg" alt="Վահան Արծրունու համերգի չեղարկման առեղծվածը" title=" Վահան Արծրունու համերգի չեղարկման առեղծվածը " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">16:00, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112358/վահան-արծրունու-համերգի-չեղարկման-առեղծվածը">Վահան Արծրունու համերգի չեղարկման առեղծվածը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1025<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112354/«30-000-դոլար-եմ-վճարել-բայց-սեփականատեր-դարձել-է-աժ-պատգամավոր-հերմինե-նաղդալյանի-ընտանիքը»-տուժած-բնակիչ"><img src="/images/photos/170928/30-000-dolar-em-vtch-n112354-3.jpg" alt="«30 000 դոլար եմ վճարել, բայց սեփականատեր դարձել է Աժ պատգամավոր Հերմինե Նաղդալյանի ընտանիքը». տուժած բնակիչ" title=" «30 000 դոլար եմ վճարել, բայց սեփականատեր դարձել է Աժ պատգամավոր Հերմինե Նաղդալյանի ընտանիքը». տուժած բնակիչ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:50, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112354/«30-000-դոլար-եմ-վճարել-բայց-սեփականատեր-դարձել-է-աժ-պատգամավոր-հերմինե-նաղդալյանի-ընտանիքը»-տուժած-բնակիչ">«30 000 դոլար եմ վճարել, բայց սեփականատեր դարձել է Աժ պատգամավոր Հերմինե Նաղդալյանի ընտանիքը». տուժած բնակիչ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1945<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112357/«քրդստանի-պաշտոնկան-հաղորդագրությունը-հայաստանի-արձագանքի-մասին»-կարեն-հովհաննիսյան"><img src="/images/photos/170316/karen-hovhannisyan-exp-84-3.jpg" alt="«Քրդստանի պաշտոնկան հաղորդագրությունը Հայաստանի արձագանքի մասին». Կարեն Հովհաննիսյան" title=" «Քրդստանի պաշտոնկան հաղորդագրությունը Հայաստանի արձագանքի մասին». Կարեն Հովհաննիսյան " width="76" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">15:40, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112357/«քրդստանի-պաշտոնկան-հաղորդագրությունը-հայաստանի-արձագանքի-մասին»-կարեն-հովհաննիսյան">«Քրդստանի պաշտոնկան հաղորդագրությունը Հայաստանի արձագանքի մասին». Կարեն Հովհաննիսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1649<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112355/«հայաստանում-վերջին-10-տարիների-ընթացքում-սեռով-պայմանավորված-աբորտների-հետևանքով-մայրական-մահվան-դեպքեր-չեն-գրանցվել»-գայանե-ավագյան"><img src="/images/photos/170928/hayastanum-verjin-10-n112355-3.jpg" alt="«Հայաստանում վերջին 10 տարիների ընթացքում սեռով պայմանավորված աբորտների հետևանքով մայրական մահվան դեպքեր չեն գրանցվել». Գայանե Ավագյան" title=" «Հայաստանում վերջին 10 տարիների ընթացքում սեռով պայմանավորված աբորտների հետևանքով մայրական մահվան դեպքեր չեն գրանցվել». Գայանե Ավագյան " width="80" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">15:35, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112355/«հայաստանում-վերջին-10-տարիների-ընթացքում-սեռով-պայմանավորված-աբորտների-հետևանքով-մայրական-մահվան-դեպքեր-չեն-գրանցվել»-գայանե-ավագյան">«Հայաստանում վերջին 10 տարիների ընթացքում սեռով պայմանավորված աբորտների հետևանքով մայրական մահվան դեպքեր չեն գրանցվել». Գայանե Ավագյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">599<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112349/մեքսիկայում-ձկների-տեսքով-անձրև-է-տեղացել"><img src="/images/photos/170928/meqsikayum-dzkneric--n112349-3.jpg" alt="Մեքսիկայում ձկների տեսքով անձրև է տեղացել" title=" Մեքսիկայում ձկների տեսքով անձրև է տեղացել " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:15, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112349/մեքսիկայում-ձկների-տեսքով-անձրև-է-տեղացել">Մեքսիկայում ձկների տեսքով անձրև է տեղացել <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1994<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112352/հայաստանի-մինչև-21-տարեկանների-հավաքականն-սկսել-է-նախապատրաստությունը-եվրոպայի-առաջնության-ընտրական-խաղերին"><img src="/images/photos/170928/hayastani-minchev-21-n112352-3.jpg" alt="Հայաստանի մինչև 21 տարեկանների հավաքականն սկսել է նախապատրաստությունը Եվրոպայի առաջնության ընտրական խաղերին" title=" Հայաստանի մինչև 21 տարեկանների հավաքականն սկսել է նախապատրաստությունը Եվրոպայի առաջնության ընտրական խաղերին " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">15:10, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112352/հայաստանի-մինչև-21-տարեկանների-հավաքականն-սկսել-է-նախապատրաստությունը-եվրոպայի-առաջնության-ընտրական-խաղերին">Հայաստանի մինչև 21 տարեկանների հավաքականն սկսել է նախապատրաստությունը Եվրոպայի առաջնության ընտրական խաղերին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">430<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112348/իրաքյան-քուրդիստանը-հայտնել-է-սիրիայի-տարածքով-նավթի-արտահանման-տարբերակի-մասին"><img src="/images/photos/170928/iraqyan-qurdistany-h-n112348-3.jpg" alt="Իրաքյան Քուրդիստանը հայտնել է Սիրիայի տարածքով նավթի արտահանման տարբերակի մասին" title=" Իրաքյան Քուրդիստանը հայտնել է Սիրիայի տարածքով նավթի արտահանման տարբերակի մասին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:05, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112348/իրաքյան-քուրդիստանը-հայտնել-է-սիրիայի-տարածքով-նավթի-արտահանման-տարբերակի-մասին">Իրաքյան Քուրդիստանը հայտնել է Սիրիայի տարածքով նավթի արտահանման տարբերակի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">953<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112351/հայկական-ազգային-կինոակադեմիայի-նախագահ-ընտրվեց-վիգեն-չալդրանյանը"><img src="/images/photos/170928/haykakan-azin-kinoak-n112351-3.jpg" alt="Հայկական ազգային կինոակադեմիայի նախագահ ընտրվեց Վիգեն Չալդրանյանը" title=" Հայկական ազգային կինոակադեմիայի նախագահ ընտրվեց Վիգեն Չալդրանյանը " width="87" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">14:40, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112351/հայկական-ազգային-կինոակադեմիայի-նախագահ-ընտրվեց-վիգեն-չալդրանյանը">Հայկական ազգային կինոակադեմիայի նախագահ ընտրվեց Վիգեն Չալդրանյանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">588<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112350/«վազգեն-խաչիկյանին-ներում-շնորհելու-հարցից-տեղյակ-չեմ-բայց-համոզված-եմ՝-բոլոր-գործոնները-հաշվի-են-առնված»-դավիթ-հարությունյան"><img src="/images/photos/170928/vazgen-xachikyanin-n-n112350-3.jpg" alt="«Վազգեն Խաչիկյանին ներում շնորհելու հարցից տեղյակ չեմ, բայց համոզված եմ՝ բոլոր գործոնները հաշվի են առնված». Դավիթ Հարությունյան" title=" «Վազգեն Խաչիկյանին ներում շնորհելու հարցից տեղյակ չեմ, բայց համոզված եմ՝ բոլոր գործոնները հաշվի են առնված». Դավիթ Հարությունյան " width="76" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">14:25, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112350/«վազգեն-խաչիկյանին-ներում-շնորհելու-հարցից-տեղյակ-չեմ-բայց-համոզված-եմ՝-բոլոր-գործոնները-հաշվի-են-առնված»-դավիթ-հարությունյան">«Վազգեն Խաչիկյանին ներում շնորհելու հարցից տեղյակ չեմ, բայց համոզված եմ՝ բոլոր գործոնները հաշվի են առնված». Դավիթ Հարությունյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">836<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112347/«եվա»-ն-կներկայացվի-«օսկար»-ի"><img src="/images/photos/170928/eva-n-knerkayacvi-os-n112347-3.jpg" alt="«Եվա»-ն կներկայացվի «Օսկար»-ի" title=" «Եվա»-ն կներկայացվի «Օսկար»-ի " width="80" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">14:05, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112347/«եվա»-ն-կներկայացվի-«օսկար»-ի">«Եվա»-ն կներկայացվի «Օսկար»-ի <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">922<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112346/«սպորտն-այն-ոլորտն-է-որը-բոլորի-համար-տեսանելի-և-չափելի-է»-հրաչյա-ռոստոմյան"><img src="/images/photos/170928/sportn-ayn-olortn-e--n112346-3.jpg" alt="«Սպորտն այն ոլորտն է, որը բոլորի համար տեսանելի և չափելի է». Հրաչյա Ռոստոմյան" title=" «Սպորտն այն ոլորտն է, որը բոլորի համար տեսանելի և չափելի է». Հրաչյա Ռոստոմյան " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">13:40, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112346/«սպորտն-այն-ոլորտն-է-որը-բոլորի-համար-տեսանելի-և-չափելի-է»-հրաչյա-ռոստոմյան">«Սպորտն այն ոլորտն է, որը բոլորի համար տեսանելի և չափելի է». Հրաչյա Ռոստոմյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">548<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112340/«ներկայացնելու-ենք-այն-ամենն-ինչ-կապված-է-մեր-ինքնության-հետ»-արսեն-գրիգորյան"><img src="/images/photos/170928/nerkayacnelu-enq-ayn-n112340-3.jpg" alt="«Ներկայացնելու ենք այն ամենն, ինչ կապված է մեր ինքնության հետ». Արսեն Գրիգորյան" title=" «Ներկայացնելու ենք այն ամենն, ինչ կապված է մեր ինքնության հետ». Արսեն Գրիգորյան " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">13:35, 28.09.2017 </div><div class="titler"><a href="http://mamul.am/am/news/112340/«ներկայացնելու-ենք-այն-ամենն-ինչ-կապված-է-մեր-ինքնության-հետ»-արսեն-գրիգորյան">«Ներկայացնելու ենք այն ամենն, ինչ կապված է մեր ինքնության հետ». Արսեն Գրիգորյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">622<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;ուրբաթ, 29 սեպտեմբերի, 2017 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">478.32 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">562.84 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.22 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">639.71</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">14.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">9.00%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/qsak-banner-549x110--712.html" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/712" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">«Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 16:20, հինգշաբթի, 28 սեպտեմբերի, 2017 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/170928/vtangvac-e-hogekan-a-n112365-1.jpg" alt="«Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան" title=" «Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան " width="333" height="244" /></div><p>Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը. այսօր կառավարության մոտ բողոքի ակցիայի ժամանակ ասաց &laquo;Հոգեկան առողջության վերականգնման հայկական ասոցիացիա&raquo; հասարակական կազմակերպության ղեկավար Կարինե Թուխիկյանը:</p>
<p>Բանն այն է, որ կառավարությունը դադարեցրել է արտահիվանդանոցային բուժման ծրագիրը, ինչը նշանակում է, որ շուրջ 300 շահառուի այլևս չի տրամադրվի &laquo;Զիպրեքսա&raquo; դեղամիջոցը:</p>
<p>&laquo;Դեղը շատ արդյունավետ էր, դա արդեն չենք ստանում, մի քանի վայրկյանի ընթացքում կարող է ամեն ինչ մոռանանք&raquo;,- գանգատվել են հիվանդները:</p>
<p>&laquo;Ի՞նչ է ստացվում՝ Կառավարությունը ժողովրդի առողջության հաշվին բյուջեի կրճատում է անում, չգիտեմ` որքանով է մարդասիրական այս մարդկանց առողջությունը կորցնելը: Պարզաբանել են, որ կան հիվանդություններ, որոնց էլ պետք է այդ գումարներն ուղղվեն: Ի՞նչ է, հիվանդությունը հիվանդության հետ համեմատել կարելի՞ է&raquo;,- հարցադրում է անում Կ. Թուխիկյանն` առաջարկելով մոնիթորինգ անցկացնել` ու պարզել, թե շահառուներից ում դեպքում որ դեղն է արդյունավետ ու տրամադրել հենց այդ միջոցը:</p>
<p>Նշենք, որ այս պահին շահառուներին տրվում են &laquo;Զիպրեքսա&raquo;-ին փոխարինող դեղեր, որոնք ոչ արդյունավետ են։</p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/112365" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/112365" data-text="«Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/112365"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">853<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/15.08.2017/549-110/" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/698" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px; border-right:1px solid #ccc;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/112365" addthis:title="«Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
  
  <div class="soc_right">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/112376/միչիգանի-սենատը-ճանաչել-է-արցախի-անկախությունը"><img src="/images/photos/170928/michigany-tchanachel-n112376-2.jpg" alt="Միչիգանի Սենատը ճանաչել է Արցախի անկախությունը" title=" Միչիգանի Սենատը ճանաչել է Արցախի անկախությունը " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/112376/միչիգանի-սենատը-ճանաչել-է-արցախի-անկախությունը" style="font-weight:normal">Միչիգանի Սենատը ճանաչել է Արցախի անկախությունը</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/112293/հարցում-հավատո՞ւմ-եք-արդյոք-սեֆիլյանի-կոչով-նիկոլ-փաշինյանի-զարուհի-փոստանջյանի-սեյրան-օհանյանի-և-այլոց-միավորմանը"><img src="/images/photos/170927/har-havatom-eq-ardyo-n112293-2.jpg" alt="Հարցում. հավատո՞ւմ եք արդյոք Սեֆիլյանի կոչով Նիկոլ Փաշինյանի, Զարուհի Փոստանջյանի, Սեյրան Օհանյանի և այլոց միավորմանը" title=" Հարցում. հավատո՞ւմ եք արդյոք Սեֆիլյանի կոչով Նիկոլ Փաշինյանի, Զարուհի Փոստանջյանի, Սեյրան Օհանյանի և այլոց միավորմանը " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/112293/հարցում-հավատո՞ւմ-եք-արդյոք-սեֆիլյանի-կոչով-նիկոլ-փաշինյանի-զարուհի-փոստանջյանի-սեյրան-օհանյանի-և-այլոց-միավորմանը" style="font-weight:normal">Հարցում. հավատո՞ւմ եք արդյոք Սեֆիլյանի կոչով Նիկոլ Փաշինյանի, Զարուհի Փոստանջյանի, Սեյրան Օհանյանի և այլոց միավորմանը</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/112356/qatar-airways-ը-դադարեցրել-է-դեպի-քուրդիստան-թռիչքները"><img src="/images/photos/170928/qatar-airways-y-dada-n112356-2.jpg" alt="Qatar Airways-ը դադարեցրել է դեպի Քուրդիստան թռիչքները" title=" Qatar Airways-ը դադարեցրել է դեպի Քուրդիստան թռիչքները " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/112356/qatar-airways-ը-դադարեցրել-է-դեպի-քուրդիստան-թռիչքները" style="font-weight:normal">Qatar Airways-ը դադարեցրել է դեպի Քուրդիստան թռիչքները</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/112359/դաիշ-ն-իր-գոյության-վերջին-օրերն-է-ապրում-ռդ-ագն"><img src="/images/photos/170928/daish-n-ir-goyutyan--n112359-2.jpg" alt="ԴԱԻՇ-ն իր գոյության վերջին օրերն է ապրում. ՌԴ ԱԳՆ" title=" ԴԱԻՇ-ն իր գոյության վերջին օրերն է ապրում. ՌԴ ԱԳՆ " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/112359/դաիշ-ն-իր-գոյության-վերջին-օրերն-է-ապրում-ռդ-ագն" style="font-weight:normal">ԴԱԻՇ-ն իր գոյության վերջին օրերն է ապրում. ՌԴ ԱԳՆ</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/112353/ամն-ում-հայտնել-են-թե-երբ-ամբողջությամբ-կոչնչացնեն-քիմիական-զենքը"><img src="/images/photos/170928/amn-um-haytnel-en-te-n112353-2.jpg" alt="ԱՄՆ-ում հայտնել են, թե երբ ամբողջությամբ կոչնչացնեն քիմիական զենքը" title=" ԱՄՆ-ում հայտնել են, թե երբ ամբողջությամբ կոչնչացնեն քիմիական զենքը " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/112353/ամն-ում-հայտնել-են-թե-երբ-ամբողջությամբ-կոչնչացնեն-քիմիական-զենքը" style="font-weight:normal">ԱՄՆ-ում հայտնել են, թե երբ ամբողջությամբ կոչնչացնեն քիմիական զենքը</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/112365" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="112365" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112297/հայաստանում-բենզինը-20-դրամով-թանկացել-է-և-շարունակում-է-թանկանալ"><img src="/images/photos/170927/hayastanum-benziny-2-n112297-3.jpg" alt="Հայաստանում բենզինը 20 դրամով թանկացել է և շարունակում է թանկանալ" title=" Հայաստանում բենզինը 20 դրամով թանկացել է և շարունակում է թանկանալ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:05, 27.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112297/հայաստանում-բենզինը-20-դրամով-թանկացել-է-և-շարունակում-է-թանկանալ">Հայաստանում բենզինը 20 դրամով թանկացել է և շարունակում է թանկանալ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2061<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/111913/հհ-նախագահի-հերթական-իրարամերժ-հայտարարությունն-է-քննարկվում-համացանցում">ՀՀ նախագահի հերթական իրարամերժ հայտարարությունն է քննարկվում համացանցում</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:40, 20.09.2017 (5634)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/111864/գյուղացիները-չեն-հավատում-կառավարությանը">Գյուղացիները չեն հավատում կառավարությանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:45, 19.09.2017 (3800)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="fb_21"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/banner-549-80-ash-21.swf", "fb_21", "549", "80", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/21" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112363/չինաստանում-կինը-չի-հասցրել-ծննդասենյակ-հասնել-և-ծննդաբերել-է-վերելակի-մեջ"><img src="/images/photos/170928/chinastany-kiny-chi--n112363-3.jpg" alt="Չինաստանում կինը չի հասցրել ծննդասենյակ հասնել և ծննդաբերել է վերելակի մեջ" title=" Չինաստանում կինը չի հասցրել ծննդասենյակ հասնել և ծննդաբերել է վերելակի մեջ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">00:05, 29.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112363/չինաստանում-կինը-չի-հասցրել-ծննդասենյակ-հասնել-և-ծննդաբերել-է-վերելակի-մեջ">Չինաստանում կինը չի հասցրել ծննդասենյակ հասնել և ծննդաբերել է վերելակի մեջ <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">502<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112375/արցախում-հակառակորդի-կրակոցից-զինծառայող-է-զոհվել">Արցախում հակառակորդի կրակոցից զինծառայող է զոհվել</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 28.09.2017 (1847)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/112349/մեքսիկայում-ձկների-տեսքով-անձրև-է-տեղացել">Մեքսիկայում ձկների տեսքով անձրև է տեղացել <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">15:15, 28.09.2017 (1986)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112326/«չլինի՞-թե-բարկացնում-ես»-ռդ-ն՝-հայաստանին-«ժամանակ»"><img src="/images/photos/160615/tphrteri-tesutyun-exp-6-3.jpg" alt="«Չլինի՞, թե բարկացնում ես». ՌԴ-ն՝ Հայաստանին. «Ժամանակ»" title=" «Չլինի՞, թե բարկացնում ես». ՌԴ-ն՝ Հայաստանին. «Ժամանակ» " width="105" height="70" style="margin-left:-18px;" /></a></div></div><div class="dater latin">10:30, 28.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112326/«չլինի՞-թե-բարկացնում-ես»-ռդ-ն՝-հայաստանին-«ժամանակ»">«Չլինի՞, թե բարկացնում ես». ՌԴ-ն՝ Հայաստանին. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2037<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112323/«ծառուկյան»-դաշինքը-ե՞րբ-կպահանջի-վարչապետի-հրաժարականը-«ժամանակ»">«Ծառուկյան» դաշինքը ե՞րբ կպահանջի վարչապետի հրաժարականը. «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:55, 28.09.2017 (1294)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/112322/հովհաննես-սահակյանը-հարյուր-օրը-դեռ-չլրացած-կադրային-ջարդ-է-սկսել-«հրապարակ»">Հովհաննես Սահակյանը, հարյուր օրը դեռ չլրացած, կադրային ջարդ է սկսել. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:45, 28.09.2017 (1626)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112384/եվրոպայի-լիգա-«վարդար»-ը-պարտվեց-«ռուսենբորգ»-ին-(տեսանյութ)"><img src="/images/photos/170928/evropayi-liga-vardar-n112384-3.jpg" alt="Եվրոպայի լիգա. «Վարդար»-ը պարտվեց «Ռուսենբորգ»-ին (տեսանյութ)" title=" Եվրոպայի լիգա. «Վարդար»-ը պարտվեց «Ռուսենբորգ»-ին (տեսանյութ) " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">22:50, 28.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112384/եվրոպայի-լիգա-«վարդար»-ը-պարտվեց-«ռուսենբորգ»-ին-(տեսանյութ)">Եվրոպայի լիգա. «Վարդար»-ը պարտվեց «Ռուսենբորգ»-ին (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">296<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112380/եվրոպայի-լիգա-«ռուսենբորգ»-«վարդար»-ուղիղ-միացում">Եվրոպայի լիգա. «Ռուսենբորգ» - «Վարդար». ուղիղ միացում</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:00, 28.09.2017 (476)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/112377/բարսեղյանը-և-համբարձումյանը-մեկնարկային-կազմում-են">Բարսեղյանը և Համբարձումյանը մեկնարկային կազմում են</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:50, 28.09.2017 (396)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112308/երևան-արտաշատ-ճանապարհի-մի-հատվածում-երթևեկությունը-12-ժամով-կդադարեցվի"><img src="/images/photos/170927/erevan-artashat-tcha-n112308-3.jpg" alt="Երևան-Արտաշատ ճանապարհի մի հատվածում երթևեկությունը 12 ժամով կդադարեցվի" title=" Երևան-Արտաշատ ճանապարհի մի հատվածում երթևեկությունը 12 ժամով կդադարեցվի " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">18:05, 27.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112308/երևան-արտաշատ-ճանապարհի-մի-հատվածում-երթևեկությունը-12-ժամով-կդադարեցվի">Երևան-Արտաշատ ճանապարհի մի հատվածում երթևեկությունը 12 ժամով կդադարեցվի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1840<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112125/երթևեկության-փոփոխություն՝-երևանի-որոշ-փողոցների-խաչմերուկում">Երթևեկության փոփոխություն՝ Երևանի որոշ փողոցների խաչմերուկում</a></div><div class="dater3 latin" style="padding-bottom:5px;">13:35, 24.09.2017 (2487)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/111856/komatsu-ինքնաթափը-կդառնա-աշխարհի-ամենամեծ-էլեկտրամոբիլը">Komatsu ինքնաթափը կդառնա աշխարհի ամենամեծ էլեկտրամոբիլը</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:05, 19.09.2017 (9679)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112312/տուգի-մարդասպաններ-աղանդ-որ-սարսափի-մեջ-է-պահել-ողջ-հնդկաստանը"><img src="/images/photos/170927/1-n112312-3.jpg" alt="Տուգի մարդասպաններ. աղանդ, որ սարսափի մեջ է պահել ողջ Հնդկաստանը" title=" Տուգի մարդասպաններ. աղանդ, որ սարսափի մեջ է պահել ողջ Հնդկաստանը " width="76" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">02:05, 29.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112312/տուգի-մարդասպաններ-աղանդ-որ-սարսափի-մեջ-է-պահել-ողջ-հնդկաստանը">Տուգի մարդասպաններ. աղանդ, որ սարսափի մեջ է պահել ողջ Հնդկաստանը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">23<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112302/հեռվից-դիտողին-թվում-է-թե-տեսնում-է-գեղեցիկ-կանանց-այնինչ-սրանք-քանդակներ-են">Հեռվից դիտողին թվում է, թե տեսնում է գեղեցիկ կանանց, այնինչ սրանք քանդակներ են <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:05, 29.09.2017 (187)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/112260/լուսանկարների-հեղինակավոր-մրցույթի-ժյուրին-ընտրել-է-լավագույնները-50-հազարից">Լուսանկարների հեղինակավոր մրցույթի ժյուրին ընտրել է լավագույնները 50 հազարից <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:25, 28.09.2017 (1894)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112249/levi-s-ն-ու-google-ը-«խելացի»-բաճկոն-են-թողարկում"><img src="/images/photos/170926/levis-n-u-google-y-x-n112249-3.jpg" alt="Levi's-ն ու Google-ը «խելացի» բաճկոն են թողարկում" title=" Levi's-ն ու Google-ը «խելացի» բաճկոն են թողարկում " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">02:05, 27.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112249/levi-s-ն-ու-google-ը-«խելացի»-բաճկոն-են-թողարկում">Levi's-ն ու Google-ը «խելացի» բաճկոն են թողարկում <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3098<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/111168/որոնք-են-նախաճաշի-համար-ամենաօգտակար-մթերքները">Որոնք են նախաճաշի համար ամենաօգտակար մթերքները</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 12.09.2017 (14092)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/111392/սուրճն-ստիպում-է-ավելի-շատ-քաղցրեղեն-ուտել-և-գիրանալ-գիտնականներ">Սուրճն ստիպում է ավելի շատ քաղցրեղեն ուտել և գիրանալ. գիտնականներ</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:10, 11.09.2017 (12624)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/110296/ճանապարհորդություն-դեպի-խորհրդային-մանկություն"><img src="/images/photos/170821/tchanaparhordutyun-d-n110296-3.jpg" alt="Ճանապարհորդություն դեպի խորհրդային մանկություն" title=" Ճանապարհորդություն դեպի խորհրդային մանկություն " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">19:05, 21.08.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/110296/ճանապարհորդություն-դեպի-խորհրդային-մանկություն">Ճանապարհորդություն դեպի խորհրդային մանկություն <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">28777<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/109658/համաշխարհային-վարձույթի-եկամուտներով-«գարշելի-ես»-ը-գերազանցել-է-«շրեկ»-ը">Համաշխարհային վարձույթի եկամուտներով «Գարշելի ես»-ը գերազանցել է «Շրեկ»-ը</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:05, 08.08.2017 (36056)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/109416/«բադային-պատմություններ»-ը-վերադառնում-է-ներկայացվել-է-առաջին-համայնապատկերային-թրեյլերը">«Բադային պատմություններ»-ը վերադառնում է. ներկայացվել է առաջին համայնապատկերային թրեյլերը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">18:10, 03.08.2017 (61232)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112371/կտակի-համաձայն՝-playboy-ի-հիմնադիրը-կթաղվի-մերիլին-մոնրոյի-կողքին"><img src="/images/photos/170928/ktaki-hamadzayn-play-n112371-3.jpg" alt="Կտակի համաձայն՝ Playboy-ի հիմնադիրը կթաղվի Մերիլին Մոնրոյի կողքին" title=" Կտակի համաձայն՝ Playboy-ի հիմնադիրը կթաղվի Մերիլին Մոնրոյի կողքին " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">19:35, 28.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112371/կտակի-համաձայն՝-playboy-ի-հիմնադիրը-կթաղվի-մերիլին-մոնրոյի-կողքին">Կտակի համաձայն՝ Playboy-ի հիմնադիրը կթաղվի Մերիլին Մոնրոյի կողքին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1486<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112366/playboy-ի-հիմնադրի-երիտասարդ-կինն-առանց-ժառանգության-է-մնացել">Playboy-ի հիմնադրի երիտասարդ կինն առանց ժառանգության է մնացել</a></div><div class="dater3 latin" style="padding-bottom:5px;">18:15, 28.09.2017 (2237)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/112327/մահացել-է-playboy-ամսագրի-հիմնադիր-հյու-հեֆները">Մահացել է Playboy ամսագրի հիմնադիր Հյու Հեֆները</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:40, 28.09.2017 (2356)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112382/«ռուսներն-սպառնում-են-ջնջել-հայաստանն-աշխարհի-երեսից-եթե-դրվի-եատմ-ից-դուրս-գալու-հարցը»-թորոս-ալեքսանյան"><img src="/images/photos/170928/rusnern-sparnum-en-j-n112382-3.jpg" alt="«Ռուսներն սպառնում են ջնջել Հայաստանն աշխարհի երեսից, եթե դրվի ԵԱՏՄ-ից դուրս գալու հարցը». Թորոս Ալեքսանյան" title=" «Ռուսներն սպառնում են ջնջել Հայաստանն աշխարհի երեսից, եթե դրվի ԵԱՏՄ-ից դուրս գալու հարցը». Թորոս Ալեքսանյան " width="70" height="70" style="" /></a></div></div><div class="dater latin">22:30, 28.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112382/«ռուսներն-սպառնում-են-ջնջել-հայաստանն-աշխարհի-երեսից-եթե-դրվի-եատմ-ից-դուրս-գալու-հարցը»-թորոս-ալեքսանյան">«Ռուսներն սպառնում են ջնջել Հայաստանն աշխարհի երեսից, եթե դրվի ԵԱՏՄ-ից դուրս գալու հարցը». Թորոս Ալեքսանյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1183<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112357/«քրդստանի-պաշտոնկան-հաղորդագրությունը-հայաստանի-արձագանքի-մասին»-կարեն-հովհաննիսյան">«Քրդստանի պաշտոնկան հաղորդագրությունը Հայաստանի արձագանքի մասին». Կարեն Հովհաննիսյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:40, 28.09.2017 (1641)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/112329/ռեկտորը-հանցագործություններ-է-գործում-բաց-նամակ-կգ-նախարար-լևոն-մկրտչյանին">Ռեկտորը հանցագործություններ է գործում. բաց նամակ ԿԳ նախարար Լևոն Մկրտչյանին</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:00, 28.09.2017 (1618)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112196/ուղիղ-եթերում-սև-մամբան-կծել-է-բլոգերին-վերջինը-հիվանդանոցում-մահացել-է"><img src="/images/photos/170925/1-n112196-3.jpg" alt="Ուղիղ եթերում սև մամբան կծել է բլոգերին. վերջինը հիվանդանոցում մահացել է" title=" Ուղիղ եթերում սև մամբան կծել է բլոգերին. վերջինը հիվանդանոցում մահացել է " width="83" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">00:05, 26.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112196/ուղիղ-եթերում-սև-մամբան-կծել-է-բլոգերին-վերջինը-հիվանդանոցում-մահացել-է">Ուղիղ եթերում սև մամբան կծել է բլոգերին. վերջինը հիվանդանոցում մահացել է <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">16453<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112199/հրապարակվել-է-թիվ-մեկ-ահաբեկիչ-դոկու-ումարովի-մարմնի-մնացորդների-լուսանկարը">Հրապարակվել է թիվ մեկ ահաբեկիչ Դոկու Ումարովի մարմնի մնացորդների լուսանկարը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">23:40, 25.09.2017 (7534)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/111943/ինչու-են-գիտնականները-խորհուրդ-տալիս-կանանց-սեռական-հարաբերության-ժամանակ-գուլպաներ-հագնել">Ինչու են գիտնականները խորհուրդ տալիս կանանց սեռական հարաբերության ժամանակ գուլպաներ հագնել</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 25.09.2017 (8606)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/307/«երևի-վաստակավոր-բառի-ներքո-բ-26-ում-հասկանում-են-հարսանիքներում-ու-կորպորատիվներում-վաստակածը»-արձագանքներ-վաստակավորի-կոչումների-վերաբերյալ"><img src="/images/photos/klkl-ergoghnery-vast-d307.jpg" alt="«Երևի վաստակավոր բառի ներքո Բ-26-ում հասկանում են հարսանիքներում ու կորպորատիվներում վաստակածը». արձագանքներ` վաստակավորի կոչումների վերաբերյալ" title=" «Երևի վաստակավոր բառի ներքո Բ-26-ում հասկանում են հարսանիքներում ու կորպորատիվներում վաստակածը». արձագանքներ` վաստակավորի կոչումների վերաբերյալ " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">22.09.2017</div><div class="titler"><a href="http://mamul.am/am/theme/307/«երևի-վաստակավոր-բառի-ներքո-բ-26-ում-հասկանում-են-հարսանիքներում-ու-կորպորատիվներում-վաստակածը»-արձագանքներ-վաստակավորի-կոչումների-վերաբերյալ">«Երևի վաստակավոր բառի ներքո Բ-26-ում հասկանում են հարսանիքներում ու կորպորատիվներում վաստակածը». արձագանքներ` վաստակավորի կոչումների վերաբերյալ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">20189<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/112293/հարցում-հավատո՞ւմ-եք-արդյոք-սեֆիլյանի-կոչով-նիկոլ-փաշինյանի-զարուհի-փոստանջյանի-սեյրան-օհանյանի-և-այլոց-միավորմանը"><img src="/images/photos/170927/har-havatom-eq-ardyo-n112293-3.jpg" alt="Հարցում. հավատո՞ւմ եք արդյոք Սեֆիլյանի կոչով Նիկոլ Փաշինյանի, Զարուհի Փոստանջյանի, Սեյրան Օհանյանի և այլոց միավորմանը" title=" Հարցում. հավատո՞ւմ եք արդյոք Սեֆիլյանի կոչով Նիկոլ Փաշինյանի, Զարուհի Փոստանջյանի, Սեյրան Օհանյանի և այլոց միավորմանը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:10, 28.09.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/112293/հարցում-հավատո՞ւմ-եք-արդյոք-սեֆիլյանի-կոչով-նիկոլ-փաշինյանի-զարուհի-փոստանջյանի-սեյրան-օհանյանի-և-այլոց-միավորմանը">Հարցում. հավատո՞ւմ եք արդյոք Սեֆիլյանի կոչով Նիկոլ Փաշինյանի, Զարուհի Փոստանջյանի, Սեյրան Օհանյանի և այլոց միավորմանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1136<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/112254/հարցում-ո՞ր-ապահովագրական-ընկերությունն-է-ամենավատը">Հարցում. ո՞ր ապահովագրական ընկերությունն է ամենավատը</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 27.09.2017 (2146)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/112245/հարցվածների-77-ի-կարծիքով-մհերն-արժանի-չէր-հհ-վաստակավոր-արտիստի-կոչմանը">Հարցվածների 77%-ի կարծիքով Մհերն արժանի չէր ՀՀ վաստակավոր արտիստի կոչմանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:05, 26.09.2017 (2741)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26679480/միչիգանի-նահանգի-սենատն-ընդունել-է-հայամետ-բանաձև"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/OxqhW3qRXP0/default.jpg" border="0" alt="Միչիգանի նահանգի Սենատն ընդունել է հայամետ բանաձև" title=" Միչիգանի նահանգի Սենատն ընդունել է հայամետ բանաձև " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">00:44, 29.09.2017 </div><div class="titler"><a href="http://mamul.am/am/video/26679480/միչիգանի-նահանգի-սենատն-ընդունել-է-հայամետ-բանաձև">Միչիգանի նահանգի Սենատն ընդունել է հայամետ բանաձև</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">68<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26679479/reuters-միջազգային-լրատվամիջոցի-պատրաստած-տեսանյութը՝-հայաստանում-լգբտ-համայնքի-մասին">&quot;REUTERS&quot; միջազգային լրատվամիջոցի պատրաստած տեսանյութը՝ Հայաստանում ԼԳԲՏ համայնքի մասին</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:56, 28.09.2017 (157)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26679478/թրամփը-աջակցում-է-հանրապետականների-նոր-հարկային-ծրագիրը">Թրամփը աջակցում է հանրապետականների նոր հարկային ծրագիրը</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:18, 28.09.2017 (153)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><img src="/images/logos/newsam.jpg" alt="News.am" title=" News.am " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://news.am/arm/news/412399.html" target="_blank">Նրան սրտի ստենդավորում կամ վիրահատություն է կատարվելու. Իշխան Բարսեղյանը &laquo;Դատապարտյալների հիվանդանոց&raquo;-ում է</a></h6><span class="dater3"><span class="latin">00:26, 29.09.2017  / </span>News.am</span></div><div class="rssblock"><img src="/images/logos/newsam.jpg" alt="News.am" title=" News.am " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://news.am/arm/news/412484.html" target="_blank">Պուտին. Մոսկվան ակնկալում է Թուրքիայում սեղմ ժամկետներում &laquo;Աքույու&raquo; ատոմակայանի առաջին էներգաբլոկի շահագործումը</a></h6><span class="dater3"><span class="latin">00:28, 29.09.2017  / </span>News.am</span></div><div class="rssblock"><img src="/images/logos/newsam.jpg" alt="News.am" title=" News.am " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://news.am/arm/news/412281.html" target="_blank">Մաշված անվադողերի հետեւանքը. Դեբեդն ընկած մեքենայի վարորդը մեղադրյալի կարգավիճակում է</a></h6><span class="dater3"><span class="latin">00:37, 29.09.2017  / </span>News.am</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/11.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+12<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+11 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			+18 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`+21 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/728" target="_blank" rel="nofollow"><img src="/images/banners/ezgifcom-resize-1-728.gif" alt="Քսակ > Ընկերություն" title=" Քսակ > Ընկերություն " width="146" height="260" /></a></div>
   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">14% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">9% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ" class="activelink">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/605" target="_blank" rel="nofollow"><img src="/images/banners/mobile-605.gif" alt="GoodWin" title=" GoodWin " width="146" height="200" /></a></div>
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/112196/ուղիղ-եթերում-սև-մամբան-կծել-է-բլոգերին-վերջինը-հիվանդանոցում-մահացել-է"><img src="/images/photos/170925/1-n112196-2.jpg" alt="Ուղիղ եթերում սև մամբան կծել է բլոգերին. վերջինը հիվանդանոցում մահացել է" title=" Ուղիղ եթերում սև մամբան կծել է բլոգերին. վերջինը հիվանդանոցում մահացել է " width="140" height="117" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/112196/ուղիղ-եթերում-սև-մամբան-կծել-է-բլոգերին-վերջինը-հիվանդանոցում-մահացել-է">Ուղիղ եթերում սև մամբան կծել է բլոգերին. վերջինը հիվանդանոցում մահացել է <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">00:05, 26.09.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">16417<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/112265/այլմոլորակայիններն-այցելել-են-հայաստա՞ն-երկնակամարում-առկայծող-չթօ-ն՝-ֆեյսբուքյան-քննարկումների-առարկա"><img src="/images/photos/170926/aylmolorakayinnern-a-n112265-2.jpg" alt="Այլմոլորակայիններն այցելել են Հայաստա՞ն. երկնակամարում առկայծող ՉԹՕ-ն՝ ֆեյսբուքյան քննարկումների առարկա" title=" Այլմոլորակայիններն այցելել են Հայաստա՞ն. երկնակամարում առկայծող ՉԹՕ-ն՝ ֆեյսբուքյան քննարկումների առարկա " width="140" height="143" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/112265/այլմոլորակայիններն-այցելել-են-հայաստա՞ն-երկնակամարում-առկայծող-չթօ-ն՝-ֆեյսբուքյան-քննարկումների-առարկա">Այլմոլորակայիններն այցելել են Հայաստա՞ն. երկնակամարում առկայծող ՉԹՕ-ն՝ ֆեյսբուքյան քննարկումների առարկա <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater latin">23:05, 26.09.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">14963<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/111883/արգենտինայում-լուսանկարել-են-այլմոլորակայինի"><img src="/images/photos/170919/argentinayum-lusanka-n111883-2.jpg" alt="Արգենտինայում լուսանկարել են այլմոլորակայինի" title=" Արգենտինայում լուսանկարել են այլմոլորակայինի " width="140" height="112" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/111883/արգենտինայում-լուսանկարել-են-այլմոլորակայինի">Արգենտինայում լուսանկարել են այլմոլորակայինի <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">02:10, 23.09.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">11817<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/111944/ամն-ում-բուժքույրերը-ծաղրել-են-նորածիններին-ու-լուսանկարները-հրապարակել-սոցցանցում"><img src="/images/photos/170920/amn-um-buzhquyrery-c-n111944-2.jpg" alt="ԱՄՆ-ում բուժքույրերը ծաղրել են նորածիններին ու լուսանկարները հրապարակել սոցցանցում" title=" ԱՄՆ-ում բուժքույրերը ծաղրել են նորածիններին ու լուսանկարները հրապարակել սոցցանցում " width="140" height="113" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/111944/ամն-ում-բուժքույրերը-ծաղրել-են-նորածիններին-ու-լուսանկարները-հրապարակել-սոցցանցում">ԱՄՆ-ում բուժքույրերը ծաղրել են նորածիններին ու լուսանկարները հրապարակել սոցցանցում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">22:15, 22.09.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10960<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/111943/ինչու-են-գիտնականները-խորհուրդ-տալիս-կանանց-սեռական-հարաբերության-ժամանակ-գուլպաներ-հագնել"><img src="/images/photos/170920/inchu-en-gitnakanner-n111943-2.jpg" alt="Ինչու են գիտնականները խորհուրդ տալիս կանանց սեռական հարաբերության ժամանակ գուլպաներ հագնել" title=" Ինչու են գիտնականները խորհուրդ տալիս կանանց սեռական հարաբերության ժամանակ գուլպաներ հագնել " width="140" height="108" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/111943/ինչու-են-գիտնականները-խորհուրդ-տալիս-կանանց-սեռական-հարաբերության-ժամանակ-գուլպաներ-հագնել">Ինչու են գիտնականները խորհուրդ տալիս կանանց սեռական հարաբերության ժամանակ գուլպաներ հագնել</a></div><div class="dater latin">01:10, 25.09.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">8570<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">58x1.35</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/all.js#xfbml=1&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: '«Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան', pageUrl: 'http://mamul.am/am/news/112365', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: '«Վտանգված է հոգեկան առողջության խնդիր ունեցող 300 քաղաքացու առողջությունը». Կարինե Թուխիկյան', pageUrl: 'http://mamul.am/am/news/112365', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/112365', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/112365","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>