<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Ինչպես ավելի վաղ հայտնել էինք, հուլիսի 21-ին խոշոր ավտովթար էր տեղի ունեցել Սյունիքի մարզում: Շաղատ գյուղի բնակիչ 44-ամյա Մերուժան Մուրադյանն իր... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="ինչպես,ավելի,վաղ,հայտնել,էինք,հուլիսի,21,ին,խոշոր,ավտովթար,էր,տեղի,ունեցել,սյունիքի,մարզում,շաղատ,գյուղի,բնակիչ,44,ամյա,մերուժան,մուրադյանն,իր,վարած,ford,մակնիշի,35,fp,291,համարանիշի,ավտոմեքենայով,սիսիան,քաղաքի,իսրայելյան,փողոցում,դուրս,էր,եկել,ճանապարհի,երթևեկելի,գոտուց,բախվել,բարդիներին,և" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է" />
<meta property="og:description" content="Ինչպես ավելի վաղ հայտնել էինք, հուլիսի 21-ին խոշոր ավտովթար էր տեղի ունեցել Սյունիքի մարզում: Շաղատ գյուղի բնակիչ 44-ամյա Մերուժան Մուրադյանն իր... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/170725/orer-araj-syuniqi-ma-n108893-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/108893" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է" />
<meta itemprop="description" content="Ինչպես ավելի վաղ հայտնել էինք, հուլիսի 21-ին խոշոր ավտովթար էր տեղի ունեցել Սյունիքի մարզում: Շաղատ գյուղի բնակիչ 44-ամյա Մերուժան Մուրադյանն իր... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/170725/orer-araj-syuniqi-ma-n108893-1.jpg" />
<title>Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/170725/orer-araj-syuniqi-ma-n108893-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/images/mamulamlogo.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/images/mamulamlogo.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.998" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'JeNLUCMBggKvmkwkAAxWw_QGt-jzbm';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://farm5.staticflickr.com/4254/35896527365_745128875c_o.png) no-repeat top center;"><a href="http://mamul.am/banner/674" target="_blank" rel="nofollow" style="display:block; position:absolute; left:0; top:0; height:1080px; width:100%;"></a></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108900/մայք-թայսոնը-խոստովանել-է-որ-սեռական-ոտնձգությունների-զոհ-է-դարձել-(տեսանյութ)"><img src="/images/photos/170725/mayq-taysony-xostova-n108900-3.jpg" alt="Մայք Թայսոնը խոստովանել է, որ սեռական ոտնձգությունների զոհ է դարձել (տեսանյութ)" title=" Մայք Թայսոնը խոստովանել է, որ սեռական ոտնձգությունների զոհ է դարձել (տեսանյութ) " width="95" height="125" style="margin-left:-13px;" /></a></div></div><div class="dater latin">13:35, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108900/մայք-թայսոնը-խոստովանել-է-որ-սեռական-ոտնձգությունների-զոհ-է-դարձել-(տեսանյութ)">Մայք Թայսոնը խոստովանել է, որ սեռական ոտնձգությունների զոհ է դարձել (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">241<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108898/«չի-բացառվում-որ-հրաչյա-հարությունյանը-երկու-ամսվա-ընթացքում-ազատ-արձակվի»-վիկտոր-մարտիրոսյան"><img src="/images/photos/170725/chi-bacarvum-or-hrac-n108898-3.jpg" alt="«Չի բացառվում, որ Հրաչյա Հարությունյանը երկու ամսվա ընթացքում ազատ արձակվի». Վիկտոր Մարտիրոսյան" title=" «Չի բացառվում, որ Հրաչյա Հարությունյանը երկու ամսվա ընթացքում ազատ արձակվի». Վիկտոր Մարտիրոսյան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">13:05, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108898/«չի-բացառվում-որ-հրաչյա-հարությունյանը-երկու-ամսվա-ընթացքում-ազատ-արձակվի»-վիկտոր-մարտիրոսյան">«Չի բացառվում, որ Հրաչյա Հարությունյանը երկու ամսվա ընթացքում ազատ արձակվի». Վիկտոր Մարտիրոսյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">208<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108899/տարադրամի-փոխարժեքները-հայաստանյան-բանկերում"><img src="/images/photos/160907/taradrami-phoxarzheq-exp-68-3.jpg" alt="Տարադրամի փոխարժեքները հայաստանյան բանկերում" title=" Տարադրամի փոխարժեքները հայաստանյան բանկերում " width="87" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">12:50, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108899/տարադրամի-փոխարժեքները-հայաստանյան-բանկերում">Տարադրամի փոխարժեքները հայաստանյան բանկերում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">451<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108894/թրամփի-նկարն-աճուրդի-կհանվի-առնվազն-9-հազար-դոլարով"><img src="/images/photos/170725/tramphi-nkarn-arnvaz-n108894-3.jpg" alt="Թրամփի նկարն աճուրդի կհանվի առնվազն 9 հազար դոլարով" title=" Թրամփի նկարն աճուրդի կհանվի առնվազն 9 հազար դոլարով " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:35, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108894/թրամփի-նկարն-աճուրդի-կհանվի-առնվազն-9-հազար-դոլարով">Թրամփի նկարն աճուրդի կհանվի առնվազն 9 հազար դոլարով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">347<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108893/օրեր-առաջ-սիսիանում-տեղի-ունեցած-խոշոր-վթարի-հետևանքով-հիվանդանոց-տեղափոխված-18-ամյա-աղջիկը-մահացել-է"><img src="/images/photos/170725/orer-araj-syuniqi-ma-n108893-3.jpg" alt="Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է" title=" Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:20, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108893/օրեր-առաջ-սիսիանում-տեղի-ունեցած-խոշոր-վթարի-հետևանքով-հիվանդանոց-տեղափոխված-18-ամյա-աղջիկը-մահացել-է">Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">806<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108892/թուրքիայի-մեջլիսը-քննարկում-է-«ցեղասպանություն»-եզրույթն-արգելող-օրենքների-փաթեթը"><img src="/images/photos/170725/turqiayi-mejlisy-qnn-n108892-3.jpg" alt="Թուրքիայի մեջլիսը քննարկում է «ցեղասպանություն» եզրույթն արգելող օրենքների փաթեթը" title=" Թուրքիայի մեջլիսը քննարկում է «ցեղասպանություն» եզրույթն արգելող օրենքների փաթեթը " width="80" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">12:10, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108892/թուրքիայի-մեջլիսը-քննարկում-է-«ցեղասպանություն»-եզրույթն-արգելող-օրենքների-փաթեթը">Թուրքիայի մեջլիսը քննարկում է «ցեղասպանություն» եզրույթն արգելող օրենքների փաթեթը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">316<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108889/«եմ-ը-հակառուսական-պատժամիջոցներից-կտուժի-ավելի-քան-ռուսաստանը»-վոլֆգանգ-իշինգեր"><img src="/images/photos/170725/em-y-hakarusakan-pat-n108889-3.jpg" alt="«ԵՄ-ը հակառուսական պատժամիջոցներից կտուժի ավելի, քան Ռուսաստանը». Վոլֆգանգ Իշինգեր" title=" «ԵՄ-ը հակառուսական պատժամիջոցներից կտուժի ավելի, քան Ռուսաստանը». Վոլֆգանգ Իշինգեր " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">11:50, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108889/«եմ-ը-հակառուսական-պատժամիջոցներից-կտուժի-ավելի-քան-ռուսաստանը»-վոլֆգանգ-իշինգեր">«ԵՄ-ը հակառուսական պատժամիջոցներից կտուժի ավելի, քան Ռուսաստանը». Վոլֆգանգ Իշինգեր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">446<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108890/ռոնալդուն՝-«ռեալ»-ում-մնալ-չմնալու-մասին"><img src="/images/photos/170725/ronaldun-real-um-mna-n108890-3.jpg" alt="Ռոնալդուն՝ «Ռեալ»-ում մնալ-չմնալու մասին" title=" Ռոնալդուն՝ «Ռեալ»-ում մնալ-չմնալու մասին " width="88" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">11:45, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108890/ռոնալդուն՝-«ռեալ»-ում-մնալ-չմնալու-մասին">Ռոնալդուն՝ «Ռեալ»-ում մնալ-չմնալու մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">788<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108881/էրդողանն-անհասկանալի-է-համարել-c-400-համակարգերի-գնման-հարցով-ամն-ի-անհանգստությունը"><img src="/images/photos/170725/erdoghann-anhaskanal-n108881-3.jpg" alt="Էրդողանն անհասկանալի է համարել C-400 համակարգերի գնման հարցով ԱՄՆ-ի անհանգստությունը" title=" Էրդողանն անհասկանալի է համարել C-400 համակարգերի գնման հարցով ԱՄՆ-ի անհանգստությունը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:35, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108881/էրդողանն-անհասկանալի-է-համարել-c-400-համակարգերի-գնման-հարցով-ամն-ի-անհանգստությունը">Էրդողանն անհասկանալի է համարել C-400 համակարգերի գնման հարցով ԱՄՆ-ի անհանգստությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">619<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108886/արտակարգ-դեպք-գյումրիում-բենզալցակայանում-հայտնաբերվել-է-տղամարդու-դի"><img src="/images/photos/170725/artakarg-depq-gyumri-n108886-3.jpg" alt="Արտակարգ դեպք Գյումրիում. բենզալցակայանում հայտնաբերվել է տղամարդու դի" title=" Արտակարգ դեպք Գյումրիում. բենզալցակայանում հայտնաբերվել է տղամարդու դի " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:15, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108886/արտակարգ-դեպք-գյումրիում-բենզալցակայանում-հայտնաբերվել-է-տղամարդու-դի">Արտակարգ դեպք Գյումրիում. բենզալցակայանում հայտնաբերվել է տղամարդու դի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">801<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108884/որոնք-են-ամենատարածված-անարդար-տուգանքները-որ-կարելի-է-բողոքարկել"><img src="/images/photos/170725/1111-n108884-3.jpg" alt="Որոնք են ամենատարածված անարդար տուգանքները, որ կարելի է բողոքարկել" title=" Որոնք են ամենատարածված անարդար տուգանքները, որ կարելի է բողոքարկել " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:10, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108884/որոնք-են-ամենատարածված-անարդար-տուգանքները-որ-կարելի-է-բողոքարկել">Որոնք են ամենատարածված անարդար տուգանքները, որ կարելի է բողոքարկել <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1490<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108879/տաջիկստանում-20-ոստիկան-է-հեռացվել-աշխատանքից-ավելորդ-քաշի-պատճառով"><img src="/images/photos/170725/tajikstanum-20-ostik-n108879-3.jpg" alt="Տաջիկստանում 20 ոստիկան է հեռացվել աշխատանքից` ավելորդ քաշի պատճառով" title=" Տաջիկստանում 20 ոստիկան է հեռացվել աշխատանքից` ավելորդ քաշի պատճառով " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">11:05, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108879/տաջիկստանում-20-ոստիկան-է-հեռացվել-աշխատանքից-ավելորդ-քաշի-պատճառով">Տաջիկստանում 20 ոստիկան է հեռացվել աշխատանքից` ավելորդ քաշի պատճառով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">588<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108883/սաուդյան-արաբիայում-արտահանումների-կրճատման-ֆոնին-նավթը-թանկանում-է"><img src="/images/photos/160620/navti-gnern-atchum-e-exp-20-3.jpg" alt="Սաուդյան Արաբիայում արտահանումների կրճատման ֆոնին նավթը թանկանում է" title=" Սաուդյան Արաբիայում արտահանումների կրճատման ֆոնին նավթը թանկանում է " width="124" height="70" style="margin-left:-27px;" /></a></div></div><div class="dater latin">11:00, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108883/սաուդյան-արաբիայում-արտահանումների-կրճատման-ֆոնին-նավթը-թանկանում-է">Սաուդյան Արաբիայում արտահանումների կրճատման ֆոնին նավթը թանկանում է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">379<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108882/գևորգ-սաֆարյանն-իր-համաձայնությամբ-տեղափոխվել-է-անվտանգ-խուց"><img src="/images/photos/170725/gevorg-safaryanin-ir-n108882-3.jpg" alt="Գևորգ Սաֆարյանն, իր համաձայնությամբ, տեղափոխվել է անվտանգ խուց" title=" Գևորգ Սաֆարյանն, իր համաձայնությամբ, տեղափոխվել է անվտանգ խուց " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">10:55, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108882/գևորգ-սաֆարյանն-իր-համաձայնությամբ-տեղափոխվել-է-անվտանգ-խուց">Գևորգ Սաֆարյանն, իր համաձայնությամբ, տեղափոխվել է անվտանգ խուց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">431<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108878/չինաստանում-ջրհեղեղի-զոհ-է-դարձել-10-մարդ"><img src="/images/photos/170725/chinastanum-jrhegheg-n108878-3.jpg" alt="Չինաստանում ջրհեղեղի զոհ է դարձել 10 մարդ" title=" Չինաստանում ջրհեղեղի զոհ է դարձել 10 մարդ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">10:50, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108878/չինաստանում-ջրհեղեղի-զոհ-է-դարձել-10-մարդ">Չինաստանում ջրհեղեղի զոհ է դարձել 10 մարդ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">406<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108877/cnn-ը-հայտնել-է-ռեքս-թիլերսոնի-հնարավոր-պաշտոնանկության-մասին"><img src="/images/photos/170725/cnn-y-haytnel-e-reqs-n108877-3.jpg" alt="CNN-ը հայտնել է Ռեքս Թիլերսոնի հնարավոր պաշտոնանկության մասին" title=" CNN-ը հայտնել է Ռեքս Թիլերսոնի հնարավոր պաշտոնանկության մասին " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">10:25, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108877/cnn-ը-հայտնել-է-ռեքս-թիլերսոնի-հնարավոր-պաշտոնանկության-մասին">CNN-ը հայտնել է Ռեքս Թիլերսոնի հնարավոր պաշտոնանկության մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">728<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108876/սպորտբազայի-խնջույքին-«անհետացումից»-հետո-մասնակցել-է-նաև-իշխան-զաքարյանը-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Սպորտբազայի խնջույքին «անհետացումից» հետո մասնակցել է նաև Իշխան Զաքարյանը. «Հրապարակ»" title=" Սպորտբազայի խնջույքին «անհետացումից» հետո մասնակցել է նաև Իշխան Զաքարյանը. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:20, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108876/սպորտբազայի-խնջույքին-«անհետացումից»-հետո-մասնակցել-է-նաև-իշխան-զաքարյանը-«հրապարակ»">Սպորտբազայի խնջույքին «անհետացումից» հետո մասնակցել է նաև Իշխան Զաքարյանը. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">704<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108875/կարեն-կարապետյանի-«դրայվը»-փաստում-է-որ-նա-գոհ-է-սպասվող-զարգացումներից․-«իրատես»"><img src="/images/photos/160729/irates-exp-44-3.jpg" alt="Կարեն Կարապետյանի «դրայվը» փաստում է, որ նա գոհ է սպասվող զարգացումներից․ «Իրատես»" title=" Կարեն Կարապետյանի «դրայվը» փաստում է, որ նա գոհ է սպասվող զարգացումներից․ «Իրատես» " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:15, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108875/կարեն-կարապետյանի-«դրայվը»-փաստում-է-որ-նա-գոհ-է-սպասվող-զարգացումներից․-«իրատես»">Կարեն Կարապետյանի «դրայվը» փաստում է, որ նա գոհ է սպասվող զարգացումներից․ «Իրատես»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">680<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108874/կյանքից-հեռացել-է-անվանի-ասմունքող-և-հաղորդավար-վերա-հակոբյանը"><img src="/images/photos/170725/kyanqic-heracel-e-an-n108874-3.jpg" alt="Կյանքից հեռացել է անվանի ասմունքող և հաղորդավար Վերա Հակոբյանը" title=" Կյանքից հեռացել է անվանի ասմունքող և հաղորդավար Վերա Հակոբյանը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">10:10, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108874/կյանքից-հեռացել-է-անվանի-ասմունքող-և-հաղորդավար-վերա-հակոբյանը">Կյանքից հեռացել է անվանի ասմունքող և հաղորդավար Վերա Հակոբյանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">882<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108873/որտե՞ղ-են-հանգստանում-նախարարները-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Որտե՞ղ են հանգստանում նախարարները. «Հրապարակ»" title=" Որտե՞ղ են հանգստանում նախարարները. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:00, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108873/որտե՞ղ-են-հանգստանում-նախարարները-«հրապարակ»">Որտե՞ղ են հանգստանում նախարարները. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1138<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108872/երկրաշարժ-վայք-քաղաքից-6-կմ-արևմուտք"><img src="/images/photos/170725/erkrasharzh-vayq-qag-n108872-3.jpg" alt="Երկրաշարժ Վայք քաղաքից 6 կմ արևմուտք" title=" Երկրաշարժ Վայք քաղաքից 6 կմ արևմուտք " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">09:55, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108872/երկրաշարժ-վայք-քաղաքից-6-կմ-արևմուտք">Երկրաշարժ Վայք քաղաքից 6 կմ արևմուտք</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">812<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108857/եղանակը-հայաստանում"><img src="/images/photos/160721/eghanak-amar-exp-37-3.jpg" alt="Եղանակը Հայաստանում" title=" Եղանակը Հայաստանում " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">07:10, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108857/եղանակը-հայաստանում">Եղանակը Հայաստանում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2144<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108871/գեղեցիկ-գոլ՝-անկյունայինից"><img src="/images/photos/170725/geghecik-gol-ankyuna-n108871-3.jpg" alt="Գեղեցիկ գոլ՝ անկյունայինից" title=" Գեղեցիկ գոլ՝ անկյունայինից " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">02:05, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108871/գեղեցիկ-գոլ՝-անկյունայինից">Գեղեցիկ գոլ՝ անկյունայինից <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1479<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108855/տարեց-ամուսինների-ֆոտոսեսիան-ցնցել-է-համացանցը"><img src="/images/photos/170724/tarec-amusinneri-fot-n108855-3.jpg" alt="Տարեց ամուսինների ֆոտոսեսիան ցնցել է համացանցը" title=" Տարեց ամուսինների ֆոտոսեսիան ցնցել է համացանցը " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">01:10, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108855/տարեց-ամուսինների-ֆոտոսեսիան-ցնցել-է-համացանցը">Տարեց ամուսինների ֆոտոսեսիան ցնցել է համացանցը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4720<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108870/ինչպես-է-մայքլ-ֆելփսը-պարտվել-շնաձկանը"><img src="/images/photos/170725/inchpes-e-mayql-felp-n108870-3.jpg" alt="Ինչպես է Մայքլ Ֆելփսը պարտվել շնաձկանը" title=" Ինչպես է Մայքլ Ֆելփսը պարտվել շնաձկանը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">00:15, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108870/ինչպես-է-մայքլ-ֆելփսը-պարտվել-շնաձկանը">Ինչպես է Մայքլ Ֆելփսը պարտվել շնաձկանը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2770<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108821/բրազիլացի-վարսավիրն-իր-հաճախորդների-մազերը-կտրում-է-կացնով-ու-մուրճով-(տեսանյութ)"><img src="/images/photos/170724/1g-n108821-3.jpg" alt="Բրազիլացի վարսավիրն իր հաճախորդների մազերը կտրում է կացնով ու մուրճով (տեսանյութ)" title=" Բրազիլացի վարսավիրն իր հաճախորդների մազերը կտրում է կացնով ու մուրճով (տեսանյութ) " width="88" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">23:10, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108821/բրազիլացի-վարսավիրն-իր-հաճախորդների-մազերը-կտրում-է-կացնով-ու-մուրճով-(տեսանյութ)">Բրազիլացի վարսավիրն իր հաճախորդների մազերը կտրում է կացնով ու մուրճով (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3084<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108869/սևանա-լճի-մակարդակը-իջեցվեց-10-սմ-ով"><img src="/images/photos/170724/sevana-ltchi-makarda-n108869-3.jpg" alt="Սևանա լճի մակարդակը իջեցվեց 10 սմ-ով" title=" Սևանա լճի մակարդակը իջեցվեց 10 սմ-ով " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">22:45, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108869/սևանա-լճի-մակարդակը-իջեցվեց-10-սմ-ով">Սևանա լճի մակարդակը իջեցվեց 10 սմ-ով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1370<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108868/բասկետբոլի-հայաստանի-ազգային-հավաքականը-հաղթեց-ղազախստանի-ընտրանուն"><img src="/images/photos/170724/basketboli-hayastani-n108868-3.jpg" alt="Բասկետբոլի Հայաստանի ազգային հավաքականը հաղթեց Ղազախստանի ընտրանուն" title=" Բասկետբոլի Հայաստանի ազգային հավաքականը հաղթեց Ղազախստանի ընտրանուն " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">22:15, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108868/բասկետբոլի-հայաստանի-ազգային-հավաքականը-հաղթեց-ղազախստանի-ընտրանուն">Բասկետբոլի Հայաստանի ազգային հավաքականը հաղթեց Ղազախստանի ընտրանուն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">996<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108867/«ուրախ-եմ-որ-ուժերս-կփորձեմ-ավելի-բարձրակարգ-առաջնությունում»-հայտնի-է-վահան-բիչախչյանի-նոր-ակումբը"><img src="/images/photos/170724/urax-em-or-uzhers-kp-n108867-3.jpg" alt="«Ուրախ եմ, որ ուժերս կփորձեմ ավելի բարձրակարգ առաջնությունում». հայտնի է Վահան Բիչախչյանի նոր ակումբը" title=" «Ուրախ եմ, որ ուժերս կփորձեմ ավելի բարձրակարգ առաջնությունում». հայտնի է Վահան Բիչախչյանի նոր ակումբը " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">21:45, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108867/«ուրախ-եմ-որ-ուժերս-կփորձեմ-ավելի-բարձրակարգ-առաջնությունում»-հայտնի-է-վահան-բիչախչյանի-նոր-ակումբը">«Ուրախ եմ, որ ուժերս կփորձեմ ավելի բարձրակարգ առաջնությունում». հայտնի է Վահան Բիչախչյանի նոր ակումբը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2281<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108840/առանց-ձեռքի-և-ոտքերի-բոդիբիլդերը-դարձել-է-«ինստագրամ»-ի-աստղ՝-շնորհիվ-իր-հումորի"><img src="/images/photos/170724/aranc-dzerqi-ev-otqe-n108840-3.jpg" alt="Առանց ձեռքի և ոտքերի բոդիբիլդերը դարձել է «Ինստագրամ»-ի աստղ՝ շնորհիվ իր հումորի" title=" Առանց ձեռքի և ոտքերի բոդիբիլդերը դարձել է «Ինստագրամ»-ի աստղ՝ շնորհիվ իր հումորի " width="71" height="70" style="margin-left:-1px;" /></a></div></div><div class="dater latin">21:05, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108840/առանց-ձեռքի-և-ոտքերի-բոդիբիլդերը-դարձել-է-«ինստագրամ»-ի-աստղ՝-շնորհիվ-իր-հումորի">Առանց ձեռքի և ոտքերի բոդիբիլդերը դարձել է «Ինստագրամ»-ի աստղ՝ շնորհիվ իր հումորի <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2836<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108854/հարցվածների-մեծ-մասը-կողմ-է-աղբ-թափողների-դեմ-կիրառվելիք-տուգանքին-ու-տուգանքի-չափին"><img src="/images/photos/170724/harcvacneri-mec-masy-n108854-3.jpg" alt="Հարցվածների մեծ մասը կողմ է աղբ թափողների դեմ կիրառվելիք տուգանքին ու տուգանքի չափին" title=" Հարցվածների մեծ մասը կողմ է աղբ թափողների դեմ կիրառվելիք տուգանքին ու տուգանքի չափին " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">20:05, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108854/հարցվածների-մեծ-մասը-կողմ-է-աղբ-թափողների-դեմ-կիրառվելիք-տուգանքին-ու-տուգանքի-չափին">Հարցվածների մեծ մասը կողմ է աղբ թափողների դեմ կիրառվելիք տուգանքին ու տուգանքի չափին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1320<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108866/հայաստանի-մինչև-19-տարեկանների-հավաքականը-ոչ-ոքի-խաղաց-ղազախստանի-ընտրանու-հետ"><img src="/images/photos/170724/hayastani-minchev-19-n108866-3.jpg" alt="Հայաստանի մինչև 19 տարեկանների հավաքականը ոչ-ոքի խաղաց Ղազախստանի ընտրանու հետ" title=" Հայաստանի մինչև 19 տարեկանների հավաքականը ոչ-ոքի խաղաց Ղազախստանի ընտրանու հետ " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">20:00, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108866/հայաստանի-մինչև-19-տարեկանների-հավաքականը-ոչ-ոքի-խաղաց-ղազախստանի-ընտրանու-հետ">Հայաստանի մինչև 19 տարեկանների հավաքականը ոչ-ոքի խաղաց Ղազախստանի ընտրանու հետ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1096<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108865/էդգար-կարագյոզյանը՝-փարիզի-առաջնության-արծաթե-մեդալակիր"><img src="/images/photos/170724/edgar-karagyozyany-p-n108865-3.jpg" alt="Էդգար Կարագյոզյանը՝ Փարիզի առաջնության արծաթե մեդալակիր" title=" Էդգար Կարագյոզյանը՝ Փարիզի առաջնության արծաթե մեդալակիր " width="74" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">19:35, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108865/էդգար-կարագյոզյանը՝-փարիզի-առաջնության-արծաթե-մեդալակիր">Էդգար Կարագյոզյանը՝ Փարիզի առաջնության արծաթե մեդալակիր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">948<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108846/մահ-նկարահանման-հրապարակում-հայր-և-որդի-բրյուս-լիերի-կրկնվող-ճակատագրերը"><img src="/images/photos/170724/mah-nkarahanmnan-hra-n108846-3.jpg" alt="Մահ նկարահանման հրապարակում. հայր և որդի Բրյուս Լիերի կրկնվող ճակատագրերը" title=" Մահ նկարահանման հրապարակում. հայր և որդի Բրյուս Լիերի կրկնվող ճակատագրերը " width="78" height="70" style="margin-left:-4px;" /></a></div></div><div class="dater latin">19:10, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108846/մահ-նկարահանման-հրապարակում-հայր-և-որդի-բրյուս-լիերի-կրկնվող-ճակատագրերը">Մահ նկարահանման հրապարակում. հայր և որդի Բրյուս Լիերի կրկնվող ճակատագրերը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6059<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108836/ամն-ն-իրանի-հետ-առճակատման-նոր-փուլ-է-սկսում-eurasia-daily"><img src="/images/photos/170724/amn-n-irani-het-artc-n108836-3.jpg" alt="ԱՄՆ-ն Իրանի հետ առճակատման նոր փուլ է սկսում. Eurasia Daily" title=" ԱՄՆ-ն Իրանի հետ առճակատման նոր փուլ է սկսում. Eurasia Daily " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">18:05, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108836/ամն-ն-իրանի-հետ-առճակատման-նոր-փուլ-է-սկսում-eurasia-daily">ԱՄՆ-ն Իրանի հետ առճակատման նոր փուլ է սկսում. Eurasia Daily</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1985<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108862/դոլարը-և-եվրոն-թանկանում-են-ռուբլին՝-էժանանում"><img src="/images/photos/160615/kentronakan-bank-exp-5-3.jpg" alt="Դոլարը և եվրոն թանկանում են, ռուբլին՝ էժանանում" title=" Դոլարը և եվրոն թանկանում են, ռուբլին՝ էժանանում " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">17:45, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108862/դոլարը-և-եվրոն-թանկանում-են-ռուբլին՝-էժանանում">Դոլարը և եվրոն թանկանում են, ռուբլին՝ էժանանում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1607<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108861/որտե՞ղ-է-հանգստանալու-սերժ-սարգսյանը"><img src="/images/photos/170724/ortegh-e-hangstanalu-n108861-3.jpg" alt="Որտե՞ղ է հանգստանալու Սերժ Սարգսյանը" title=" Որտե՞ղ է հանգստանալու Սերժ Սարգսյանը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:20, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108861/որտե՞ղ-է-հանգստանալու-սերժ-սարգսյանը">Որտե՞ղ է հանգստանալու Սերժ Սարգսյանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6624<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">10</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108863/«սեյսմիկ-պաշտպանության-ծառայության»-պետ-հրաչյա-պետրոսյանն-ազատվել-է-աշխատանքից"><img src="/images/photos/170724/seysmik-pashtpanutya-n108863-3.jpg" alt="«Սեյսմիկ պաշտպանության ծառայության» պետ Հրաչյա Պետրոսյանն ազատվել է աշխատանքից" title=" «Սեյսմիկ պաշտպանության ծառայության» պետ Հրաչյա Պետրոսյանն ազատվել է աշխատանքից " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:00, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108863/«սեյսմիկ-պաշտպանության-ծառայության»-պետ-հրաչյա-պետրոսյանն-ազատվել-է-աշխատանքից">«Սեյսմիկ պաշտպանության ծառայության» պետ Հրաչյա Պետրոսյանն ազատվել է աշխատանքից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1541<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108859/«քաղաքային-տրանսպորտում-օտար-պետությունների-խորհրդանիշերն-անընդունելի-են»-արայիկ-հարությունյան"><img src="/images/photos/170724/qaghaqayin-transport-n108859-3.jpg" alt="«Քաղաքային տրանսպորտում օտար պետությունների խորհրդանիշերն անընդունելի են». Արայիկ Հարությունյան" title=" «Քաղաքային տրանսպորտում օտար պետությունների խորհրդանիշերն անընդունելի են». Արայիկ Հարությունյան " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:45, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108859/«քաղաքային-տրանսպորտում-օտար-պետությունների-խորհրդանիշերն-անընդունելի-են»-արայիկ-հարությունյան">«Քաղաքային տրանսպորտում օտար պետությունների խորհրդանիշերն անընդունելի են». Արայիկ Հարությունյան <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1803<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108856/իրանական-ռիալը-կփոխարինվի-նոր-արժույթով"><img src="/images/photos/170724/iranakan-rialy-kphox-n108856-3.jpg" alt="Իրանական ռիալը կփոխարինվի նոր արժույթով" title=" Իրանական ռիալը կփոխարինվի նոր արժույթով " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">16:35, 24.07.2017 </div><div class="titler"><a href="http://mamul.am/am/news/108856/իրանական-ռիալը-կփոխարինվի-նոր-արժույթով">Իրանական ռիալը կփոխարինվի նոր արժույթով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2130<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;երեքշաբթի, 25 հուլիսի, 2017 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">478.85 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">558.10 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">7.99 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">624.32</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">13.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.25%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="80" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/549x80-478.html" style="border:none;visibility:visible;width:549px;height:80px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/478" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 12:20, երեքշաբթի, 25 հուլիսի, 2017 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/170725/orer-araj-syuniqi-ma-n108893-1.jpg" alt="Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է" title=" Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է " width="333" height="244" /></div>&nbsp;&nbsp;&nbsp;&nbsp; Ինչպես ավելի վաղ <a href="http://www.mamul.am/am/news/108739/" target="_blank">հայտնել էինք</a>, հուլիսի 21-ին խոշոր ավտովթար էր տեղի ունեցել Սյունիքի մարզում: Շաղատ գյուղի բնակիչ 44-ամյա Մերուժան Մուրադյանն իր վարած Ford մակնիշի 35 FP 291 համարանիշի ավտոմեքենայով Սիսիան քաղաքի Իսրայելյան փողոցում դուրս էր եկել ճանապարհի երթևեկելի գոտուց, բախվել բարդիներին և կողաշրջվել: Վթարի հետևանքով ավտոմեքենայի ուղևորուհի 18-ամյա Շուշան Արզումանյանը ծայրահեղ ծանր վիճակում տեղափոխվել էր Սիսիանի բժշկական կենտրոն:<br />&nbsp;&nbsp;&nbsp;&nbsp; Այսօր հայտնի է դարձել, որ նա մահացել է։		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/108893" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/108893" data-text="Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/108893"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">820<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/11.07.2017/549x110/" style="border:none;visibility:visible;width:549px;height:110px;"></iframe></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px; border-right:1px solid #ccc;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/108893" addthis:title="Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
  
  <div class="soc_right">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/108892/թուրքիայի-մեջլիսը-քննարկում-է-«ցեղասպանություն»-եզրույթն-արգելող-օրենքների-փաթեթը"><img src="/images/photos/170725/turqiayi-mejlisy-qnn-n108892-2.jpg" alt="Թուրքիայի մեջլիսը քննարկում է «ցեղասպանություն» եզրույթն արգելող օրենքների փաթեթը" title=" Թուրքիայի մեջլիսը քննարկում է «ցեղասպանություն» եզրույթն արգելող օրենքների փաթեթը " width="96" height="84" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/108892/թուրքիայի-մեջլիսը-քննարկում-է-«ցեղասպանություն»-եզրույթն-արգելող-օրենքների-փաթեթը" style="font-weight:normal">Թուրքիայի մեջլիսը քննարկում է «ցեղասպանություն» եզրույթն արգելող օրենքների փաթեթը</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/108889/«եմ-ը-հակառուսական-պատժամիջոցներից-կտուժի-ավելի-քան-ռուսաստանը»-վոլֆգանգ-իշինգեր"><img src="/images/photos/170725/em-y-hakarusakan-pat-n108889-2.jpg" alt="«ԵՄ-ը հակառուսական պատժամիջոցներից կտուժի ավելի, քան Ռուսաստանը». Վոլֆգանգ Իշինգեր" title=" «ԵՄ-ը հակառուսական պատժամիջոցներից կտուժի ավելի, քան Ռուսաստանը». Վոլֆգանգ Իշինգեր " width="96" height="79" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/108889/«եմ-ը-հակառուսական-պատժամիջոցներից-կտուժի-ավելի-քան-ռուսաստանը»-վոլֆգանգ-իշինգեր" style="font-weight:normal">«ԵՄ-ը հակառուսական պատժամիջոցներից կտուժի ավելի, քան Ռուսաստանը». Վոլֆգանգ Իշինգեր</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/108881/էրդողանն-անհասկանալի-է-համարել-c-400-համակարգերի-գնման-հարցով-ամն-ի-անհանգստությունը"><img src="/images/photos/170725/erdoghann-anhaskanal-n108881-2.jpg" alt="Էրդողանն անհասկանալի է համարել C-400 համակարգերի գնման հարցով ԱՄՆ-ի անհանգստությունը" title=" Էրդողանն անհասկանալի է համարել C-400 համակարգերի գնման հարցով ԱՄՆ-ի անհանգստությունը " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/108881/էրդողանն-անհասկանալի-է-համարել-c-400-համակարգերի-գնման-հարցով-ամն-ի-անհանգստությունը" style="font-weight:normal">Էրդողանն անհասկանալի է համարել C-400 համակարգերի գնման հարցով ԱՄՆ-ի անհանգստությունը</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/108877/cnn-ը-հայտնել-է-ռեքս-թիլերսոնի-հնարավոր-պաշտոնանկության-մասին"><img src="/images/photos/170725/cnn-y-haytnel-e-reqs-n108877-2.jpg" alt="CNN-ը հայտնել է Ռեքս Թիլերսոնի հնարավոր պաշտոնանկության մասին" title=" CNN-ը հայտնել է Ռեքս Թիլերսոնի հնարավոր պաշտոնանկության մասին " width="96" height="79" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/108877/cnn-ը-հայտնել-է-ռեքս-թիլերսոնի-հնարավոր-պաշտոնանկության-մասին" style="font-weight:normal">CNN-ը հայտնել է Ռեքս Թիլերսոնի հնարավոր պաշտոնանկության մասին</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/108873/որտե՞ղ-են-հանգստանում-նախարարները-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-2.jpg" alt="Որտե՞ղ են հանգստանում նախարարները. «Հրապարակ»" title=" Որտե՞ղ են հանգստանում նախարարները. «Հրապարակ» " width="96" height="78" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/108873/որտե՞ղ-են-հանգստանում-նախարարները-«հրապարակ»" style="font-weight:normal">Որտե՞ղ են հանգստանում նախարարները. «Հրապարակ»</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/108893" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="108893" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108861/որտե՞ղ-է-հանգստանալու-սերժ-սարգսյանը"><img src="/images/photos/170724/ortegh-e-hangstanalu-n108861-3.jpg" alt="Որտե՞ղ է հանգստանալու Սերժ Սարգսյանը" title=" Որտե՞ղ է հանգստանալու Սերժ Սարգսյանը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:20, 24.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108861/որտե՞ղ-է-հանգստանալու-սերժ-սարգսյանը">Որտե՞ղ է հանգստանալու Սերժ Սարգսյանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6624<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">10</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108842/վիտալի-բալասանյանին-խոստումներ-են-տվել">Վիտալի Բալասանյանին խոստումներ են տվել</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:00, 24.07.2017 (3044)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108667/տարոն-մարգարյանը-հրահանգել-է-մինչև-իր-վերադարձը-քանդել-ֆիրդուսի-շուկայի-տաղավարները">Տարոն Մարգարյանը հրահանգել է մինչև իր վերադարձը քանդել Ֆիրդուսի շուկայի տաղավարները</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:05, 20.07.2017 (4724)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="fb_21"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/banner-549-80-ash-21.swf", "fb_21", "549", "80", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/21" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108893/օրեր-առաջ-սիսիանում-տեղի-ունեցած-խոշոր-վթարի-հետևանքով-հիվանդանոց-տեղափոխված-18-ամյա-աղջիկը-մահացել-է"><img src="/images/photos/170725/orer-araj-syuniqi-ma-n108893-3.jpg" alt="Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է" title=" Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:20, 25.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108893/օրեր-առաջ-սիսիանում-տեղի-ունեցած-խոշոր-վթարի-հետևանքով-հիվանդանոց-տեղափոխված-18-ամյա-աղջիկը-մահացել-է">Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">751<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108886/արտակարգ-դեպք-գյումրիում-բենզալցակայանում-հայտնաբերվել-է-տղամարդու-դի">Արտակարգ դեպք Գյումրիում. բենզալցակայանում հայտնաբերվել է տղամարդու դի</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:15, 25.07.2017 (783)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108878/չինաստանում-ջրհեղեղի-զոհ-է-դարձել-10-մարդ">Չինաստանում ջրհեղեղի զոհ է դարձել 10 մարդ</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:50, 25.07.2017 (396)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108876/սպորտբազայի-խնջույքին-«անհետացումից»-հետո-մասնակցել-է-նաև-իշխան-զաքարյանը-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Սպորտբազայի խնջույքին «անհետացումից» հետո մասնակցել է նաև Իշխան Զաքարյանը. «Հրապարակ»" title=" Սպորտբազայի խնջույքին «անհետացումից» հետո մասնակցել է նաև Իշխան Զաքարյանը. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:20, 25.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108876/սպորտբազայի-խնջույքին-«անհետացումից»-հետո-մասնակցել-է-նաև-իշխան-զաքարյանը-«հրապարակ»">Սպորտբազայի խնջույքին «անհետացումից» հետո մասնակցել է նաև Իշխան Զաքարյանը. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">683<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108875/կարեն-կարապետյանի-«դրայվը»-փաստում-է-որ-նա-գոհ-է-սպասվող-զարգացումներից․-«իրատես»">Կարեն Կարապետյանի «դրայվը» փաստում է, որ նա գոհ է սպասվող զարգացումներից․ «Իրատես»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:15, 25.07.2017 (664)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108873/որտե՞ղ-են-հանգստանում-նախարարները-«հրապարակ»">Որտե՞ղ են հանգստանում նախարարները. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">10:00, 25.07.2017 (1112)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108900/մայք-թայսոնը-խոստովանել-է-որ-սեռական-ոտնձգությունների-զոհ-է-դարձել-(տեսանյութ)"><img src="/images/photos/170725/mayq-taysony-xostova-n108900-3.jpg" alt="Մայք Թայսոնը խոստովանել է, որ սեռական ոտնձգությունների զոհ է դարձել (տեսանյութ)" title=" Մայք Թայսոնը խոստովանել է, որ սեռական ոտնձգությունների զոհ է դարձել (տեսանյութ) " width="95" height="125" style="margin-left:-13px;" /></a></div></div><div class="dater latin">13:35, 25.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108900/մայք-թայսոնը-խոստովանել-է-որ-սեռական-ոտնձգությունների-զոհ-է-դարձել-(տեսանյութ)">Մայք Թայսոնը խոստովանել է, որ սեռական ոտնձգությունների զոհ է դարձել (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">88<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108890/ռոնալդուն՝-«ռեալ»-ում-մնալ-չմնալու-մասին">Ռոնալդուն՝ «Ռեալ»-ում մնալ-չմնալու մասին</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:45, 25.07.2017 (765)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108871/գեղեցիկ-գոլ՝-անկյունայինից">Գեղեցիկ գոլ՝ անկյունայինից <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 25.07.2017 (1470)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107988/չինաստանում-կառուցել-են-աշխարհի-ամենաերկար-ստորջրյա-թունելը"><img src="/images/photos/170707/chinastanum-karucel--n107988-3.jpg" alt="Չինաստանում կառուցել են աշխարհի ամենաերկար ստորջրյա թունելը" title=" Չինաստանում կառուցել են աշխարհի ամենաերկար ստորջրյա թունելը " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">21:05, 11.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107988/չինաստանում-կառուցել-են-աշխարհի-ամենաերկար-ստորջրյա-թունելը">Չինաստանում կառուցել են աշխարհի ամենաերկար ստորջրյա թունելը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">23659<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108108/իլոն-մասքը-ցուցադրել-է-նոր-կրկնակի-էժան-tesla-էլեկտրոմոբիլը">Իլոն Մասքը ցուցադրել է նոր, կրկնակի էժան Tesla էլեկտրոմոբիլը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:10, 11.07.2017 (23751)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107923/mercedes-benz-ը-ներկայացրել-է-առաջին-սերիական-փիքափը">Mercedes-Benz-ը ներկայացրել է առաջին սերիական փիքափը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 10.07.2017 (15795)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108857/եղանակը-հայաստանում"><img src="/images/photos/160721/eghanak-amar-exp-37-3.jpg" alt="Եղանակը Հայաստանում" title=" Եղանակը Հայաստանում " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">07:10, 25.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108857/եղանակը-հայաստանում">Եղանակը Հայաստանում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2143<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108855/տարեց-ամուսինների-ֆոտոսեսիան-ցնցել-է-համացանցը">Տարեց ամուսինների ֆոտոսեսիան ցնցել է համացանցը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 25.07.2017 (4707)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108821/բրազիլացի-վարսավիրն-իր-հաճախորդների-մազերը-կտրում-է-կացնով-ու-մուրճով-(տեսանյութ)">Բրազիլացի վարսավիրն իր հաճախորդների մազերը կտրում է կացնով ու մուրճով (տեսանյութ)</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:10, 24.07.2017 (3081)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108543/հաբեր՝-բրոկոլիից․-մասնագետների-նոր-բացահայտումը"><img src="/images/photos/170718/11111-n108543-3.jpg" alt="Հաբեր՝ բրոկոլիից․ մասնագետների նոր բացահայտումը" title=" Հաբեր՝ բրոկոլիից․ մասնագետների նոր բացահայտումը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">01:05, 23.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108543/հաբեր՝-բրոկոլիից․-մասնագետների-նոր-բացահայտումը">Հաբեր՝ բրոկոլիից․ մասնագետների նոր բացահայտումը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5906<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108519/sony-pictures-ը-զրկվել-է-առանցքային-ֆինանսական-գործընկերոջից">Sony Pictures-ը զրկվել է առանցքային ֆինանսական գործընկերոջից</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 19.07.2017 (11245)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108495/հայազգի-հռչակավոր-դիզայներ-գրիգոր-ջաբոթյանի-հիասքանչ-զգեստները">Հայազգի հռչակավոր դիզայներ Գրիգոր Ջաբոթյանի հիասքանչ զգեստները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">20:40, 17.07.2017 (7377)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108695/գյումրեցի-«փոքրիկ-պելեն»-գինեսի-ռեկորդի-է-հավակնում"><img src="/images/photos/170721/gyumreci-phoqrik-pel-n108695-3.jpg" alt="Գյումրեցի «փոքրիկ Պելեն» Գինեսի ռեկորդի է հավակնում" title=" Գյումրեցի «փոքրիկ Պելեն» Գինեսի ռեկորդի է հավակնում " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">19:05, 21.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108695/գյումրեցի-«փոքրիկ-պելեն»-գինեսի-ռեկորդի-է-հավակնում">Գյումրեցի «փոքրիկ Պելեն» Գինեսի ռեկորդի է հավակնում <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">9429<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108096/ռետրո-բարբիներ՝-ռետրո-զգեստներով">Ռետրո-բարբիներ՝ ռետրո զգեստներով <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">19:05, 16.07.2017 (9248)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108337/ինչ-կլիներ-եթե-ժամանակի-հետ-մեծանային-նաև-դիսնեյյան-հերոսները">Ինչ կլիներ, եթե ժամանակի հետ մեծանային նաև դիսնեյյան հերոսները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">19:10, 14.07.2017 (11311)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108551/«մանկական-եվրոտեսիլ-2017»-ին-հայաստանը-կներկայացնի-միշան"><img src="/images/photos/170718/mankakan-evrotesil-2-n108551-3.jpg" alt="«Մանկական Եվրոտեսիլ 2017»-ին Հայաստանը կներկայացնի Միշան" title=" «Մանկական Եվրոտեսիլ 2017»-ին Հայաստանը կներկայացնի Միշան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">18:10, 18.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108551/«մանկական-եվրոտեսիլ-2017»-ին-հայաստանը-կներկայացնի-միշան">«Մանկական Եվրոտեսիլ 2017»-ին Հայաստանը կներկայացնի Միշան <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4956<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108533/իվետա-մուկուչյանն-առաջադրվել-է-daf-bama-music-awards-մրցանակաբաշխությանը">Իվետա Մուկուչյանն առաջադրվել է Daf Bama Music Awards մրցանակաբաշխությանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:40, 18.07.2017 (4041)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108528/հենրիխ-մխիթարյանի-հետ-հաղարծին-այցելած-վիկտորյա-լոպիրյովան-ամուսնանում-է-բասկովի-հետ-վկան-կլինի-քադիրովը">Հենրիխ Մխիթարյանի հետ Հաղարծին այցելած Վիկտորյա Լոպիրյովան ամուսնանում է Բասկովի հետ, վկան կլինի Քադիրովը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">13:35, 18.07.2017 (11797)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108848/«արդեն-երեք-ամիս-է-«հայփոստի»-կենտրոնական-շենքի-տանիքը-գտնվում-է-վթարային-վիճակում»-վահե-էնֆիաջյան"><img src="/images/photos/170724/vahe-enfiajyan-n108848-3.jpg" alt="«Արդեն երեք ամիս է` «Հայփոստի» կենտրոնական շենքի տանիքը գտնվում է վթարային վիճակում». Վահե Էնֆիաջյան" title=" «Արդեն երեք ամիս է` «Հայփոստի» կենտրոնական շենքի տանիքը գտնվում է վթարային վիճակում». Վահե Էնֆիաջյան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:35, 24.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108848/«արդեն-երեք-ամիս-է-«հայփոստի»-կենտրոնական-շենքի-տանիքը-գտնվում-է-վթարային-վիճակում»-վահե-էնֆիաջյան">«Արդեն երեք ամիս է` «Հայփոստի» կենտրոնական շենքի տանիքը գտնվում է վթարային վիճակում». Վահե Էնֆիաջյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">984<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108728/արցախի-աժ-ն-169-միլիոն-դրամի-նոր-ծախսեր-է-նախատեսում-ծառայողական-մեքենաներ-ձեռք-բերելու-համար">Արցախի ԱԺ-ն 169 միլիոն դրամի նոր ծախսեր է նախատեսում ծառայողական մեքենաներ ձեռք բերելու համար <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">18:35, 21.07.2017 (3176)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108686/«անձնագիր-ստանալու-ժամկետները-փոփոխվել-են»․-մ․-բիչախչյան">«Անձնագիր ստանալու ժամկետները փոփոխվել են»․ Մ․ Բիչախչյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:15, 21.07.2017 (10717)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108798/թուրքիայում-բռնաբարել-են-դեռահաս-զբոսաշրջիկներին-ոստիկանությունը-հրաժարվում-է-գտնել-հանցագործներին"><img src="/images/photos/170723/turqiayum-brnabarel--n108798-3.jpg" alt="Թուրքիայում բռնաբարել են դեռահաս զբոսաշրջիկներին. ոստիկանությունը հրաժարվում է գտնել հանցագործներին" title=" Թուրքիայում բռնաբարել են դեռահաս զբոսաշրջիկներին. ոստիկանությունը հրաժարվում է գտնել հանցագործներին " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">15:25, 23.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108798/թուրքիայում-բռնաբարել-են-դեռահաս-զբոսաշրջիկներին-ոստիկանությունը-հրաժարվում-է-գտնել-հանցագործներին">Թուրքիայում բռնաբարել են դեռահաս զբոսաշրջիկներին. ոստիկանությունը հրաժարվում է գտնել հանցագործներին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">11051<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108484/նյու-ոճի-ֆոտոշարք-որտեղ-կանացի-մարմինը-ոչ-թե-էրոտիկ-այլ-գեղագիտական-օբյեկտ-է">Նյու ոճի ֆոտոշարք, որտեղ կանացի մարմինը ոչ թե էրոտիկ, այլ գեղագիտական օբյեկտ է <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:05, 20.07.2017 (7796)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108181/անցյալ-դարի-60-ականների-ամերիկացի-մերկապարուհիները">Անցյալ դարի 60-ականների ամերիկացի մերկապարուհիները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 14.07.2017 (14561)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/296/«ֆիրդուսի-առևտրականների-մեծ-մասն-ընտրել-ա-տարոն-մարգարյանին-ձեր-ընտրածն-ա-բողոքելու-իրավունք-չունեք»-արձագանքներ՝-շուկայի-ապամոնտաժման-վերաբերյալ"><img src="/images/photos/firdusi-tonavatcharn-d296.jpg" alt="«Ֆիրդուսի առևտրականների մեծ մասն ընտրել ա Տարոն Մարգարյանին... Ձեր ընտրածն ա, բողոքելու իրավունք չունեք». արձագանքներ՝ շուկայի ապամոնտաժման վերաբերյալ" title=" «Ֆիրդուսի առևտրականների մեծ մասն ընտրել ա Տարոն Մարգարյանին... Ձեր ընտրածն ա, բողոքելու իրավունք չունեք». արձագանքներ՝ շուկայի ապամոնտաժման վերաբերյալ " width="96" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20.07.2017</div><div class="titler"><a href="http://mamul.am/am/theme/296/«ֆիրդուսի-առևտրականների-մեծ-մասն-ընտրել-ա-տարոն-մարգարյանին-ձեր-ընտրածն-ա-բողոքելու-իրավունք-չունեք»-արձագանքներ՝-շուկայի-ապամոնտաժման-վերաբերյալ">«Ֆիրդուսի առևտրականների մեծ մասն ընտրել ա Տարոն Մարգարյանին... Ձեր ընտրածն ա, բողոքելու իրավունք չունեք». արձագանքներ՝ շուկայի ապամոնտաժման վերաբերյալ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3799<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/108854/հարցվածների-մեծ-մասը-կողմ-է-աղբ-թափողների-դեմ-կիրառվելիք-տուգանքին-ու-տուգանքի-չափին"><img src="/images/photos/170724/harcvacneri-mec-masy-n108854-3.jpg" alt="Հարցվածների մեծ մասը կողմ է աղբ թափողների դեմ կիրառվելիք տուգանքին ու տուգանքի չափին" title=" Հարցվածների մեծ մասը կողմ է աղբ թափողների դեմ կիրառվելիք տուգանքին ու տուգանքի չափին " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">20:05, 24.07.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/108854/հարցվածների-մեծ-մասը-կողմ-է-աղբ-թափողների-դեմ-կիրառվելիք-տուգանքին-ու-տուգանքի-չափին">Հարցվածների մեծ մասը կողմ է աղբ թափողների դեմ կիրառվելիք տուգանքին ու տուգանքի չափին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1316<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/108727/ինչ-կարծիք-ունի-հասարակությունը-պատվաստումների-վերաբերյալ-հարցման-պատասխանները">Ինչ կարծիք ունի հասարակությունը պատվաստումների վերաբերյալ. հարցման պատասխանները</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:15, 21.07.2017 (2866)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/108663/հարցում-համաձա՞յն-եք-որ-փողոցում-աղբ-նետող-քաղաքացին-տուգանվի">Հարցում. համաձա՞յն եք, որ փողոցում աղբ նետող քաղաքացին տուգանվի</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:10, 20.07.2017 (6639)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26675222/իսակովի-պողոտայում-23-ամյա-վարորդը-wolksvagen-ով-բախվել-է-պատին-և-մեքենան-վերածվել-է-մոխրակույտի"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/c0g07KMhmY0/default.jpg" border="0" alt="Իսակովի պողոտայում 23-ամյա վարորդը Wolksvagen-ով բախվել է պատին և մեքենան վերածվել է մոխրակույտի" title=" Իսակովի պողոտայում 23-ամյա վարորդը Wolksvagen-ով բախվել է պատին և մեքենան վերածվել է մոխրակույտի " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">13:06, 25.07.2017 </div><div class="titler"><a href="http://mamul.am/am/video/26675222/իսակովի-պողոտայում-23-ամյա-վարորդը-wolksvagen-ով-բախվել-է-պատին-և-մեքենան-վերածվել-է-մոխրակույտի">Իսակովի պողոտայում 23-ամյա վարորդը Wolksvagen-ով բախվել է պատին և մեքենան վերածվել է մոխրակույտի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26675221/ադրբեջանի-հանցագործությունների-մասին-ինչ-փաստեր-է-հավաքել-արցախի-միպ-ը">Ադրբեջանի հանցագործությունների մասին ինչ փաստեր է հավաքել Արցախի ՄԻՊ-ը</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:38, 25.07.2017 (18)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26675220/ինչու-են-միջազգային-կազմակերպությունները-անհասցե-արձագանքում-ադրբեջանի-վայրագություններին">Ինչու են միջազգային կազմակերպությունները անհասցե արձագանքում Ադրբեջանի վայրագություններին</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:43, 25.07.2017 (12)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><img src="/images/logos/newsam.jpg" alt="News.am" title=" News.am " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://news.am/arm/news/402037.html" target="_blank">Պետք է տնտեսապես ամուր լինենք, որ նման պայմաններ չթելադրեն. լեզվաբանը` ռուսերենին կարգավիճակ տալու մասին</a></h6><span class="dater3"><span class="latin">12:34, 25.07.2017  / </span>News.am</span></div><div class="rssblock"><img src="/images/logos/newsam.jpg" alt="News.am" title=" News.am " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://news.am/arm/news/402032.html" target="_blank">Ռուսաստանում օդանավ հեռախոս եւ վերնազգեստ տանելու համար կարող են վճար սահմանել</a></h6><span class="dater3"><span class="latin">12:44, 25.07.2017  / </span>News.am</span></div><div class="rssblock"><img src="/images/logos/newsam.jpg" alt="News.am" title=" News.am " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://news.am/arm/news/402034.html" target="_blank">Արտասովոր երկար թաթերով կատու է հայտնաբերվել</a></h6><span class="dater3"><span class="latin">12:53, 25.07.2017  / </span>News.am</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/34.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+27<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+21 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			+30 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`+32 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  

   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">13% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">8.25% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ" class="activelink">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/605" target="_blank" rel="nofollow"><img src="/images/banners/mobile-605.gif" alt="GoodWin" title=" GoodWin " width="146" height="200" /></a></div>
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/108650/անհետացումից-75-տարի-անց-հայտնաբերվել-են-անհետացած-ամուսինների-մարմիները"><img src="/images/photos/170720/anhetaic-75-tari-anc-n108650-2.jpg" alt="Անհետացումից 75 տարի անց հայտնաբերվել են անհետացած ամուսինների մարմիները" title=" Անհետացումից 75 տարի անց հայտնաբերվել են անհետացած ամուսինների մարմիները " width="140" height="109" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/108650/անհետացումից-75-տարի-անց-հայտնաբերվել-են-անհետացած-ամուսինների-մարմիները">Անհետացումից 75 տարի անց հայտնաբերվել են անհետացած ամուսինների մարմիները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater latin">22:05, 20.07.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17374<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/108705/լատինաամերիկյան-երգը-դարձել-է-բոլոր-ժամանակների-ամենաներբեռնվող-հիթը-այն-արդեն-արգելել-են-մալայզիայում"><img src="/images/photos/170721/latinamerikyan-hity--n108705-2.jpg" alt="Լատինաամերիկյան երգը դարձել է բոլոր ժամանակների ամենաներբեռնվող հիթը. այն արդեն արգելել են Մալայզիայում" title=" Լատինաամերիկյան երգը դարձել է բոլոր ժամանակների ամենաներբեռնվող հիթը. այն արդեն արգելել են Մալայզիայում " width="140" height="125" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/108705/լատինաամերիկյան-երգը-դարձել-է-բոլոր-ժամանակների-ամենաներբեռնվող-հիթը-այն-արդեն-արգելել-են-մալայզիայում">Լատինաամերիկյան երգը դարձել է բոլոր ժամանակների ամենաներբեռնվող հիթը. այն արդեն արգելել են Մալայզիայում <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">01:05, 22.07.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17009<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/108643/գյումրիում-դանակահարվել-է-2-հոգու-մահվան-պատճառ-դարձած-ողբերգական-ավտովթարի-մեղավորը"><img src="/images/photos/170720/gyumrium-danakaharve-n108643-2.jpg" alt="Գյումրիում դանակահարվել է 2 հոգու մահվան պատճառ դարձած ողբերգական ավտովթարի մեղավորը" title=" Գյումրիում դանակահարվել է 2 հոգու մահվան պատճառ դարձած ողբերգական ավտովթարի մեղավորը " width="140" height="102" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/108643/գյումրիում-դանակահարվել-է-2-հոգու-մահվան-պատճառ-դարձած-ողբերգական-ավտովթարի-մեղավորը">Գյումրիում դանակահարվել է 2 հոգու մահվան պատճառ դարձած ողբերգական ավտովթարի մեղավորը</a></div><div class="dater latin">13:05, 20.07.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">14261<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/108517/անապատում-գտնվել-են-այլմոլորակայինների-5-մումիաներ"><img src="/images/photos/170718/anapatum-gtnvel-en-a-n108517-2.jpg" alt="Անապատում գտնվել են այլմոլորակայինների 5 մումիաներ" title=" Անապատում գտնվել են այլմոլորակայինների 5 մումիաներ " width="140" height="104" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/108517/անապատում-գտնվել-են-այլմոլորակայինների-5-մումիաներ">Անապատում գտնվել են այլմոլորակայինների 5 մումիաներ <span style="color:#777">(լուսանկար, տեսանյութ)</span></a></div><div class="dater latin">21:10, 18.07.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">12680<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/108528/հենրիխ-մխիթարյանի-հետ-հաղարծին-այցելած-վիկտորյա-լոպիրյովան-ամուսնանում-է-բասկովի-հետ-վկան-կլինի-քադիրովը"><img src="/images/photos/170718/henrix-mxitaryani-he-n108528-2.jpg" alt="Հենրիխ Մխիթարյանի հետ Հաղարծին այցելած Վիկտորյա Լոպիրյովան ամուսնանում է Բասկովի հետ, վկան կլինի Քադիրովը" title=" Հենրիխ Մխիթարյանի հետ Հաղարծին այցելած Վիկտորյա Լոպիրյովան ամուսնանում է Բասկովի հետ, վկան կլինի Քադիրովը " width="140" height="107" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/108528/հենրիխ-մխիթարյանի-հետ-հաղարծին-այցելած-վիկտորյա-լոպիրյովան-ամուսնանում-է-բասկովի-հետ-վկան-կլինի-քադիրովը">Հենրիխ Մխիթարյանի հետ Հաղարծին այցելած Վիկտորյա Լոպիրյովան ամուսնանում է Բասկովի հետ, վկան կլինի Քադիրովը <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">13:35, 18.07.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">11722<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">49x0.17</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/all.js#xfbml=1&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է', pageUrl: 'http://mamul.am/am/news/108893', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Օրեր առաջ Սիսիանում տեղի ունեցած խոշոր վթարի հետևանքով հիվանդանոց տեղափոխված 18-ամյա աղջիկը մահացել է', pageUrl: 'http://mamul.am/am/news/108893', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/108893', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/108893","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>