<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Ազգային ժողովում 2016թ. բյուջեի կատարողականի քննարկմանը, &laquo;Ծառուկյան&raquo; խմբակցության պատգամավոր Արարատ Զուրաբյանը ԱԳ նախարարին հարցրեց, թե... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="ազգային,ժողովում,2016թ,բյուջեի,կատարողականի,քննարկմանը,«ծառուկյան»,խմբակցության,պատգամավոր,արարատ,զուրաբյանը,ագ,նախարարին,հարցրեց,թե,ի՞նչ,քայլեր,է,ձեռնարկում,նախարարությունը,լղհ,ն,բանակցային,սեղանին,վերադարձնելու,համար,նախարարը,նշեց,որ,հարցի,պատասխանը,նշված,է,եահկ,գրասենյակում,պահ,դրված,բոլոր" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում&raquo;. Է. Նալբանդյան" />
<meta property="og:description" content="Ազգային ժողովում 2016թ. բյուջեի կատարողականի քննարկմանը, &laquo;Ծառուկյան&raquo; խմբակցության պատգամավոր Արարատ Զուրաբյանը ԱԳ նախարարին հարցրեց, թե... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/170630/divanagitakan-ashxat-n107662-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/107662" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="&laquo;Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում&raquo;. Է. Նալբանդյան" />
<meta itemprop="description" content="Ազգային ժողովում 2016թ. բյուջեի կատարողականի քննարկմանը, &laquo;Ծառուկյան&raquo; խմբակցության պատգամավոր Արարատ Զուրաբյանը ԱԳ նախարարին հարցրեց, թե... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/170630/divanagitakan-ashxat-n107662-1.jpg" />
<title>«Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/170630/divanagitakan-ashxat-n107662-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/images/mamulamlogo.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/images/mamulamlogo.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.998" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<!--<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>-->
<script type="text/javascript" src="/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = 'pf0tLiQp4dE5RycePIrj-TwPSPujjC';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; width:100%; height:100%;"><!-- AdRiver code START. Type:AjaxJS Site: Mamul.am BN:4 -->
<div id="adriver_banner_1088855099"></div>

<script type="text/javascript">
new adriver("adriver_banner_1088855099", {sid:216921, bt:52, bn:4});
</script>

<!-- AdRiver code END --></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107673/«ոչ-նորմալ-հարաբերությունների-պահպանումը-ամն-ի-հետ-սխալ-կլիներ»-լավրով"><img src="/images/photos/170630/amn-i-het-och-normal-n107673-3.jpg" alt="«Ոչ նորմալ հարաբերությունների պահպանումը ԱՄՆ-ի հետ, սխալ կլիներ». Լավրով" title=" «Ոչ նորմալ հարաբերությունների պահպանումը ԱՄՆ-ի հետ, սխալ կլիներ». Լավրով " width="79" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">15:25, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107673/«ոչ-նորմալ-հարաբերությունների-պահպանումը-ամն-ի-հետ-սխալ-կլիներ»-լավրով">«Ոչ նորմալ հարաբերությունների պահպանումը ԱՄՆ-ի հետ, սխալ կլիներ». Լավրով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">89<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107671/ժիրայր-սեֆիլյանի-և-գևորգ-սաֆարյանի-նկատմամբ-բռնություն-չի-կիրառվել-միպ"><img src="/images/photos/170630/zhirayr-sefilyani-ev-n107671-3.jpg" alt="Ժիրայր Սեֆիլյանի և Գևորգ Սաֆարյանի նկատմամբ բռնություն չի կիրառվել. ՄԻՊ" title=" Ժիրայր Սեֆիլյանի և Գևորգ Սաֆարյանի նկատմամբ բռնություն չի կիրառվել. ՄԻՊ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:15, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107671/ժիրայր-սեֆիլյանի-և-գևորգ-սաֆարյանի-նկատմամբ-բռնություն-չի-կիրառվել-միպ">Ժիրայր Սեֆիլյանի և Գևորգ Սաֆարյանի նկատմամբ բռնություն չի կիրառվել. ՄԻՊ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">132<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107666/գերմանիայի-խորհրդարանը-կողմ-է-քվեարկել-միասեռականների-ամուսնությանը"><img src="/images/photos/170630/germaniayi-xorhrdara-n107666-3.jpg" alt="Գերմանիայի խորհրդարանը կողմ է քվեարկել միասեռականների ամուսնությանը" title=" Գերմանիայի խորհրդարանը կողմ է քվեարկել միասեռականների ամուսնությանը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">15:05, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107666/գերմանիայի-խորհրդարանը-կողմ-է-քվեարկել-միասեռականների-ամուսնությանը">Գերմանիայի խորհրդարանը կողմ է քվեարկել միասեռականների ամուսնությանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">242<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;"><div style="position:relative"><iframe src="https://web.facebook.com/plugins/video.php?href=https%3A%2F%2Fweb.facebook.com%2F1252698611417353%2Fvideos%2F1253618154658732%2F&show_text=0&width=245" width="245" height="200" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107674/աստղային-հյուրերը-ժամանել-են-մեսսիի-հարսանիքին"><img src="/images/photos/170630/astghayin-hyurery-zh-n107674-3.jpg" alt="Աստղային հյուրերը ժամանել են Մեսսիի հարսանիքին" title=" Աստղային հյուրերը ժամանել են Մեսսիի հարսանիքին " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">15:00, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107674/աստղային-հյուրերը-ժամանել-են-մեսսիի-հարսանիքին">Աստղային հյուրերը ժամանել են Մեսսիի հարսանիքին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">684<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107667/երևանի-կանաչապատ-տարածքներում-առկա-է-հրդեհավտանգ-իրավիճակ"><img src="/images/photos/170630/chor-xotn-ayrely-xst-n107667-3.jpg" alt="Երևանի կանաչապատ տարածքներում առկա է հրդեհավտանգ իրավիճակ" title=" Երևանի կանաչապատ տարածքներում առկա է հրդեհավտանգ իրավիճակ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:40, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107667/երևանի-կանաչապատ-տարածքներում-առկա-է-հրդեհավտանգ-իրավիճակ">Երևանի կանաչապատ տարածքներում առկա է հրդեհավտանգ իրավիճակ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">243<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107669/բոլթը-մարզվում-է-դորտմունդի-«բորուսիա»-ի-հետ"><img src="/images/photos/170630/bolty-marzvum-e-dort-n107669-3.jpg" alt="Բոլթը մարզվում է Դորտմունդի «Բորուսիա»-ի հետ" title=" Բոլթը մարզվում է Դորտմունդի «Բորուսիա»-ի հետ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:35, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107669/բոլթը-մարզվում-է-դորտմունդի-«բորուսիա»-ի-հետ">Բոլթը մարզվում է Դորտմունդի «Բորուսիա»-ի հետ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">368<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107655/թրամփը-խոսել-է-նավթի-և-գազի-հանքավայրերի-զարգացման-նոր-ծրագրի-մասին"><img src="/images/photos/170630/tramphy-xosel-e-navt-n107655-3.jpg" alt="Թրամփը խոսել է նավթի և գազի հանքավայրերի զարգացման նոր ծրագրի մասին" title=" Թրամփը խոսել է նավթի և գազի հանքավայրերի զարգացման նոր ծրագրի մասին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:25, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107655/թրամփը-խոսել-է-նավթի-և-գազի-հանքավայրերի-զարգացման-նոր-ծրագրի-մասին">Թրամփը խոսել է նավթի և գազի հանքավայրերի զարգացման նոր ծրագրի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">388<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107665/«գևորգ-սաֆարյանի-նկատմամբ-շենգավիթի-դատարանի-շենքի-խցերից-մեկում-բռնի-ուժ-և-հայհոյանքներ-են-տեղում»-տիգրան-եգորյան"><img src="/images/photos/170630/gevorg-safaryani-nka-n107665-3.jpg" alt="«Գևորգ Սաֆարյանի նկատմամբ Շենգավիթի դատարանի շենքի խցերից մեկում բռնի ուժ և հայհոյանքներ են տեղում».Տիգրան Եգորյան" title=" «Գևորգ Սաֆարյանի նկատմամբ Շենգավիթի դատարանի շենքի խցերից մեկում բռնի ուժ և հայհոյանքներ են տեղում».Տիգրան Եգորյան " width="79" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">14:15, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107665/«գևորգ-սաֆարյանի-նկատմամբ-շենգավիթի-դատարանի-շենքի-խցերից-մեկում-բռնի-ուժ-և-հայհոյանքներ-են-տեղում»-տիգրան-եգորյան">«Գևորգ Սաֆարյանի նկատմամբ Շենգավիթի դատարանի շենքի խցերից մեկում բռնի ուժ և հայհոյանքներ են տեղում».Տիգրան Եգորյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">433<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107654/ասֆալտի-տակ-պահպանվել-են-եկեղեցու-հետքերը-պեղումներ-շուշիի-ամենափրկիչ-եկեղեցու-տարածքում"><img src="/images/photos/170630/asfalti-tak-pahpanve-n107654-3.jpg" alt="Ասֆալտի տակ պահպանվել են եկեղեցու հետքերը. պեղումներ` Շուշիի Ամենափրկիչ եկեղեցու տարածքում" title=" Ասֆալտի տակ պահպանվել են եկեղեցու հետքերը. պեղումներ` Շուշիի Ամենափրկիչ եկեղեցու տարածքում " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">14:10, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107654/ասֆալտի-տակ-պահպանվել-են-եկեղեցու-հետքերը-պեղումներ-շուշիի-ամենափրկիչ-եկեղեցու-տարածքում">Ասֆալտի տակ պահպանվել են եկեղեցու հետքերը. պեղումներ` Շուշիի Ամենափրկիչ եկեղեցու տարածքում <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">444<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107661/«բեկնազարյան-փողոցին-հարող-տարածքում-ծառեր-են-տապալվում»-դավիթ-խաժակյան"><img src="/images/photos/170630/aahnyak-hamaynqi-bek-n107661-3.jpg" alt="«Բեկնազարյան փողոցին հարող տարածքում ծառեր են տապալվում». Դավիթ Խաժակյան" title=" «Բեկնազարյան փողոցին հարող տարածքում ծառեր են տապալվում». Դավիթ Խաժակյան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">13:40, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107661/«բեկնազարյան-փողոցին-հարող-տարածքում-ծառեր-են-տապալվում»-դավիթ-խաժակյան">«Բեկնազարյան փողոցին հարող տարածքում ծառեր են տապալվում». Դավիթ Խաժակյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">514<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107662/«դիվանագիտական-աշխատանքն-այն-աշխատանքն-է-որի-մասին-այդքան-չեն-գոռգոռում-և-դոշին-խփելով-հարցեր-չեն-լուծում»-է-նալբանդյան"><img src="/images/photos/170630/divanagitakan-ashxat-n107662-3.jpg" alt="«Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան" title=" «Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">13:05, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107662/«դիվանագիտական-աշխատանքն-այն-աշխատանքն-է-որի-մասին-այդքան-չեն-գոռգոռում-և-դոշին-խփելով-հարցեր-չեն-լուծում»-է-նալբանդյան">«Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">522<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107653/գյումրիում-տեղի-ունեցած-կրակոցների-գործով-մեկ-անձ-ձերբակալվել-է"><img src="/images/photos/170428/qnnchakan-komite-2-exp-85-3.jpg" alt="Գյումրիում տեղի ունեցած կրակոցների գործով մեկ անձ ձերբակալվել է" title=" Գյումրիում տեղի ունեցած կրակոցների գործով մեկ անձ ձերբակալվել է " width="88" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">12:50, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107653/գյումրիում-տեղի-ունեցած-կրակոցների-գործով-մեկ-անձ-ձերբակալվել-է">Գյումրիում տեղի ունեցած կրակոցների գործով մեկ անձ ձերբակալվել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">702<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107656/«պետք-է-համոզվենք-որ-զենք-զինամթերք-չի-տեղափոխվում-դատարան»-արա-զոհրաբյան"><img src="/images/photos/170630/petq-e-hamozvenq-or--n107656-3.jpg" alt="«Պետք է համոզվենք, որ զենք զինամթերք չի տեղափոխվում դատարան».Արա Զոհրաբյան" title=" «Պետք է համոզվենք, որ զենք զինամթերք չի տեղափոխվում դատարան».Արա Զոհրաբյան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:40, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107656/«պետք-է-համոզվենք-որ-զենք-զինամթերք-չի-տեղափոխվում-դատարան»-արա-զոհրաբյան">«Պետք է համոզվենք, որ զենք զինամթերք չի տեղափոխվում դատարան».Արա Զոհրաբյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">737<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107658/«104-000-հազար-դոլար-քարոզչական-ծախսերի-համար-է-հատկացված»-էդվարդ-նալբանդյան"><img src="/images/photos/170630/104-000-hazar-dolar--n107658-3.jpg" alt="«104, 000 հազար դոլար քարոզչական ծախսերի համար է հատկացված». Էդվարդ Նալբանդյան" title=" «104, 000 հազար դոլար քարոզչական ծախսերի համար է հատկացված». Էդվարդ Նալբանդյան " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">12:35, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107658/«104-000-հազար-դոլար-քարոզչական-ծախսերի-համար-է-հատկացված»-էդվարդ-նալբանդյան">«104, 000 հազար դոլար քարոզչական ծախսերի համար է հատկացված». Էդվարդ Նալբանդյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">657<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107659/կայացել-է-հայաստանի-առաջնության-և-գավաթի-խաղարկության-վիճակահանությունը"><img src="/images/photos/170630/kayacel-e-hayastani--n107659-3.jpg" alt="Կայացել է Հայաստանի առաջնության և գավաթի խաղարկության վիճակահանությունը" title=" Կայացել է Հայաստանի առաջնության և գավաթի խաղարկության վիճակահանությունը " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">12:30, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107659/կայացել-է-հայաստանի-առաջնության-և-գավաթի-խաղարկության-վիճակահանությունը">Կայացել է Հայաստանի առաջնության և գավաթի խաղարկության վիճակահանությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">551<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107649/«չի-բացառվում-որ-գործի-նյութերին-ծանոթանալուց-հետո-միջնորդություններ-նրկայացնենք»-«իգլայի»-գործով-պաշտպան"><img src="/images/photos/170630/chi-bacarvum-or-gorc-n107649-3.jpg" alt="«Չի բացառվում, որ գործի նյութերին ծանոթանալուց հետո միջնորդություններ նրկայացնենք». «Իգլայի» գործով պաշտպան" title=" «Չի բացառվում, որ գործի նյութերին ծանոթանալուց հետո միջնորդություններ նրկայացնենք». «Իգլայի» գործով պաշտպան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:20, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107649/«չի-բացառվում-որ-գործի-նյութերին-ծանոթանալուց-հետո-միջնորդություններ-նրկայացնենք»-«իգլայի»-գործով-պաշտպան">«Չի բացառվում, որ գործի նյութերին ծանոթանալուց հետո միջնորդություններ նրկայացնենք». «Իգլայի» գործով պաշտպան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">761<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107650/այսօր-կամփոփվի-«ա-հարությունյանի-անվան-փողային-գործիքների-միջազգային-փառատոնը"><img src="/images/photos/170630/aysor-kamphophvi-a-h-n107650-3.jpg" alt="Այսօր կամփոփվի «Ա. Հարությունյանի անվան փողային գործիքների միջազգային փառատոնը" title=" Այսօր կամփոփվի «Ա. Հարությունյանի անվան փողային գործիքների միջազգային փառատոնը " width="88" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">12:05, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107650/այսօր-կամփոփվի-«ա-հարությունյանի-անվան-փողային-գործիքների-միջազգային-փառատոնը">Այսօր կամփոփվի «Ա. Հարությունյանի անվան փողային գործիքների միջազգային փառատոնը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">516<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107652/ի՞նչ-գրություն-է-արեգ-կյուրեղյանը-ցանկացել-փոխանցել-իր-պաշտպանին"><img src="/images/photos/170630/inch-grutyun-er-areg-n107652-3.jpg" alt="Ի՞նչ գրություն է Արեգ Կյուրեղյանը ցանկացել փոխանցել իր պաշտպանին" title=" Ի՞նչ գրություն է Արեգ Կյուրեղյանը ցանկացել փոխանցել իր պաշտպանին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:50, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107652/ի՞նչ-գրություն-է-արեգ-կյուրեղյանը-ցանկացել-փոխանցել-իր-պաշտպանին">Ի՞նչ գրություն է Արեգ Կյուրեղյանը ցանկացել փոխանցել իր պաշտպանին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1598<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107651/վինուս-ուիլյամսը՝-մահվան-ելքով-վթարի-մեղավոր"><img src="/images/photos/170630/vinus-uilyamsy-mahva-n107651-3.jpg" alt="Վինուս Ուիլյամսը՝ մահվան ելքով վթարի մեղավոր" title=" Վինուս Ուիլյամսը՝ մահվան ելքով վթարի մեղավոր " width="74" height="70" style="margin-left:-2px;" /></a></div></div><div class="dater latin">11:35, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107651/վինուս-ուիլյամսը՝-մահվան-ելքով-վթարի-մեղավոր">Վինուս Ուիլյամսը՝ մահվան ելքով վթարի մեղավոր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1437<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107648/նավթի-համաշխարհային-գներն-աճում-են"><img src="/images/photos/160620/navti-gnern-atchum-e-exp-20-3.jpg" alt="Նավթի համաշխարհային գներն աճում են" title=" Նավթի համաշխարհային գներն աճում են " width="124" height="70" style="margin-left:-27px;" /></a></div></div><div class="dater latin">11:20, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107648/նավթի-համաշխարհային-գներն-աճում-են">Նավթի համաշխարհային գներն աճում են</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">920<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107647/արմեն-հովհաննիսյանն-այսօր-կառնար-23-տարեկան"><img src="/images/photos/170630/aysor-armen-hovhanni-n107647-3.jpg" alt="Արմեն Հովհաննիսյանն այսօր կառնար 23 տարեկան" title=" Արմեն Հովհաննիսյանն այսօր կառնար 23 տարեկան " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:05, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107647/արմեն-հովհաննիսյանն-այսօր-կառնար-23-տարեկան">Արմեն Հովհաննիսյանն այսօր կառնար 23 տարեկան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">952<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107645/իրանական-լրատվամիջոցը-հրապարակել-է-լուսանկարներ-որոնք-կարող-են-հաստատել-իպ-առաջնորդի-սպանության-մասին-լուրերը"><img src="/images/photos/170630/iranakan-lratvamijoc-n107645-3.jpg" alt="Իրանական լրատվամիջոցը հրապարակել է լուսանկարներ, որոնք կարող են հաստատել ԻՊ առաջնորդի սպանության մասին լուրերը" title=" Իրանական լրատվամիջոցը հրապարակել է լուսանկարներ, որոնք կարող են հաստատել ԻՊ առաջնորդի սպանության մասին լուրերը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">10:45, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107645/իրանական-լրատվամիջոցը-հրապարակել-է-լուսանկարներ-որոնք-կարող-են-հաստատել-իպ-առաջնորդի-սպանության-մասին-լուրերը">Իրանական լրատվամիջոցը հրապարակել է լուսանկարներ, որոնք կարող են հաստատել ԻՊ առաջնորդի սպանության մասին լուրերը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2062<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107646/«շան-լափ»-որպես-օգնություն-սիրիահայերին-«ավելի-լավ-էր-չուղարկեին»-«իրատես»"><img src="/images/photos/160729/irates-exp-44-3.jpg" alt="«Շան լափ»` որպես օգնություն սիրիահայերին. «Ավելի լավ էր չուղարկեին». «Իրատես»" title=" «Շան լափ»` որպես օգնություն սիրիահայերին. «Ավելի լավ էր չուղարկեին». «Իրատես» " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:28, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107646/«շան-լափ»-որպես-օգնություն-սիրիահայերին-«ավելի-լավ-էր-չուղարկեին»-«իրատես»">«Շան լափ»` որպես օգնություն սիրիահայերին. «Ավելի լավ էր չուղարկեին». «Իրատես»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1611<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107644/փաստաբան-արա-ղարագյոզյանի-հայտարարությունը՝-«սասնա-ծռեր»-ի-գործով"><img src="/images/photos/170630/phastaban-ara-gharag-n107644-3.jpg" alt="Փաստաբան Արա Ղարագյոզյանի հայտարարությունը՝ «Սասնա ծռեր»-ի գործով" title=" Փաստաբան Արա Ղարագյոզյանի հայտարարությունը՝ «Սասնա ծռեր»-ի գործով " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">10:15, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107644/փաստաբան-արա-ղարագյոզյանի-հայտարարությունը՝-«սասնա-ծռեր»-ի-գործով">Փաստաբան Արա Ղարագյոզյանի հայտարարությունը՝ «Սասնա ծռեր»-ի գործով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1520<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107642/սերժ-սարգսյանը-նոր-ցնցումնե՞ր-է-նախապատրաստում-ինչու-որոշեցին-խոշտանգել-«ծռերին»-«հժ»"><img src="/images/photos/160721/haykakan-zhamanak-exp-22-3.jpg" alt="Սերժ Սարգսյանը նոր ցնցումնե՞ր է նախապատրաստում. ինչու որոշեցին խոշտանգել «Ծռերին». «ՀԺ»" title=" Սերժ Սարգսյանը նոր ցնցումնե՞ր է նախապատրաստում. ինչու որոշեցին խոշտանգել «Ծռերին». «ՀԺ» " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">09:55, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107642/սերժ-սարգսյանը-նոր-ցնցումնե՞ր-է-նախապատրաստում-ինչու-որոշեցին-խոշտանգել-«ծռերին»-«հժ»">Սերժ Սարգսյանը նոր ցնցումնե՞ր է նախապատրաստում. ինչու որոշեցին խոշտանգել «Ծռերին». «ՀԺ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2142<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">9</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107641/«ելք»-ում-իրավիճակը-վերահսկողությունից-դուրս-է-գալիս-փաշինյանը-հիասթափված-է-«իրավունք»"><img src="/images/photos/160616/iravunq-exp-8-3.jpg" alt="«Ելք»-ում իրավիճակը վերահսկողությունից դուրս է գալիս. Փաշինյանը հիասթափված է. «Իրավունք»" title=" «Ելք»-ում իրավիճակը վերահսկողությունից դուրս է գալիս. Փաշինյանը հիասթափված է. «Իրավունք» " width="91" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">09:50, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107641/«ելք»-ում-իրավիճակը-վերահսկողությունից-դուրս-է-գալիս-փաշինյանը-հիասթափված-է-«իրավունք»">«Ելք»-ում իրավիճակը վերահսկողությունից դուրս է գալիս. Փաշինյանը հիասթափված է. «Իրավունք»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1966<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107640/առողջապահության-ոլորտում-կառուց­վածքային-փոփոխությունները-խուճապ-են-առաջացրել-աշխատակիցները-կարող-են-գործազուրկ-դառնալ-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Առողջապահության ոլորտում կառուց­վածքային փոփոխությունները խուճապ են առաջացրել. աշխատակիցները կարող են գործազուրկ դառնալ. «Հրապարակ»" title=" Առողջապահության ոլորտում կառուց­վածքային փոփոխությունները խուճապ են առաջացրել. աշխատակիցները կարող են գործազուրկ դառնալ. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">09:40, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107640/առողջապահության-ոլորտում-կառուց­վածքային-փոփոխությունները-խուճապ-են-առաջացրել-աշխատակիցները-կարող-են-գործազուրկ-դառնալ-«հրապարակ»">Առողջապահության ոլորտում կառուց­վածքային փոփոխությունները խուճապ են առաջացրել. աշխատակիցները կարող են գործազուրկ դառնալ. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1190<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107614/սպասվող-եղանակի-մասին"><img src="/images/photos/160713/eghanak-amar-1-exp-38-3.jpg" alt="Սպասվող եղանակի մասին" title=" Սպասվող եղանակի մասին " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">08:35, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107614/սպասվող-եղանակի-մասին">Սպասվող եղանակի մասին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2433<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107615/ձմերուկն-օգնում-է-պաշտպանվել-արևից"><img src="/images/photos/170629/dzmerukn-ognum-e-pas-n107615-3.jpg" alt="Ձմերուկն օգնում է պաշտպանվել արևից" title=" Ձմերուկն օգնում է պաշտպանվել արևից " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">00:35, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107615/ձմերուկն-օգնում-է-պաշտպանվել-արևից">Ձմերուկն օգնում է պաշտպանվել արևից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2861<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107639/«գանձասար-կապան»-ը-նվազագույն-հաշով-զիջեց-«մլադոստ»-ին"><img src="/images/photos/170630/gandzasar-kapan-y-nv-n107639-3.jpg" alt="«Գանձասար-Կապան»-ը նվազագույն հաշով զիջեց «Մլադոստ»-ին" title=" «Գանձասար-Կապան»-ը նվազագույն հաշով զիջեց «Մլադոստ»-ին " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">00:25, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107639/«գանձասար-կապան»-ը-նվազագույն-հաշով-զիջեց-«մլադոստ»-ին">«Գանձասար-Կապան»-ը նվազագույն հաշով զիջեց «Մլադոստ»-ին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2181<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107638/կոնֆեդերացիաների-գավաթ-գերմանիան-եզրափակչում-է-(տեսանյութ)"><img src="/images/photos/170629/konfederacianeri-gav-n107638-3.jpg" alt="Կոնֆեդերացիաների գավաթ. Գերմանիան եզրափակչում է (տեսանյութ)" title=" Կոնֆեդերացիաների գավաթ. Գերմանիան եզրափակչում է (տեսանյութ) " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">23:55, 29.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107638/կոնֆեդերացիաների-գավաթ-գերմանիան-եզրափակչում-է-(տեսանյութ)">Կոնֆեդերացիաների գավաթ. Գերմանիան եզրափակչում է (տեսանյութ)</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2539<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107637/դանի-ալվեսը-լքել-է-«յուվենթուս»-ը"><img src="/images/photos/170629/dani-alvesy-lqel-e-y-n107637-3.jpg" alt="Դանի Ալվեսը լքել է «Յուվենթուս»-ը" title=" Դանի Ալվեսը լքել է «Յուվենթուս»-ը " width="70" height="70" style="" /></a></div></div><div class="dater latin">23:20, 29.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107637/դանի-ալվեսը-լքել-է-«յուվենթուս»-ը">Դանի Ալվեսը լքել է «Յուվենթուս»-ը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2552<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107628/հայտնաբերվել-են-պատմական-առանձնակի-արժեք-ունեցող-դամբարաններից-հափշտակված-մի-շարք-իրեր"><img src="/images/photos/170629/haytnabervel-en-patm-n107628-3.jpg" alt="Հայտնաբերվել են պատմական առանձնակի արժեք ունեցող դամբարաններից հափշտակված մի շարք իրեր" title=" Հայտնաբերվել են պատմական առանձնակի արժեք ունեցող դամբարաններից հափշտակված մի շարք իրեր " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">23:10, 29.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107628/հայտնաբերվել-են-պատմական-առանձնակի-արժեք-ունեցող-դամբարաններից-հափշտակված-մի-շարք-իրեր">Հայտնաբերվել են պատմական առանձնակի արժեք ունեցող դամբարաններից հափշտակված մի շարք իրեր <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2665<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107623/սևանա-լճի-հանրային-լողափերը-կբացվեն-հուլիսի-1-ից"><img src="/images/photos/170629/sevana-ltchi-hanrayi-n107623-3.jpg" alt="Սևանա լճի հանրային լողափերը կբացվեն հուլիսի 1-ից" title=" Սևանա լճի հանրային լողափերը կբացվեն հուլիսի 1-ից " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">22:15, 29.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107623/սևանա-լճի-հանրային-լողափերը-կբացվեն-հուլիսի-1-ից">Սևանա լճի հանրային լողափերը կբացվեն հուլիսի 1-ից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2812<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107636/կոնֆեդերացիաների-գավաթ-գերմանիա-մեքսիկա-ուղիղ-միացում"><img src="/images/photos/170629/konfederacianeri-gav-n107636-3.jpg" alt="Կոնֆեդերացիաների գավաթ. Գերմանիա - Մեքսիկա. ուղիղ միացում" title=" Կոնֆեդերացիաների գավաթ. Գերմանիա - Մեքսիկա. ուղիղ միացում " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">22:00, 29.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107636/կոնֆեդերացիաների-գավաթ-գերմանիա-մեքսիկա-ուղիղ-միացում">Կոնֆեդերացիաների գավաթ. Գերմանիա - Մեքսիկա. ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2259<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107635/սասնա-ծռերի-ամբաստանյալների-նկատմամբ-կիրառվել-է-համաչափ-ֆիզիկական-ուժ-ոստիկանություն"><img src="/images/photos/160804/ostikanutyun-exp-59-3.jpg" alt="Սասնա ծռերի ամբաստանյալների նկատմամբ կիրառվել է համաչափ ֆիզիկական ուժ. Ոստիկանություն" title=" Սասնա ծռերի ամբաստանյալների նկատմամբ կիրառվել է համաչափ ֆիզիկական ուժ. Ոստիկանություն " width="95" height="95" style="margin-left:-13px;" /></a></div></div><div class="dater latin">21:30, 29.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107635/սասնա-ծռերի-ամբաստանյալների-նկատմամբ-կիրառվել-է-համաչափ-ֆիզիկական-ուժ-ոստիկանություն">Սասնա ծռերի ամբաստանյալների նկատմամբ կիրառվել է համաչափ ֆիզիկական ուժ. Ոստիկանություն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3083<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">5</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107634/ռոնալդուն-լուսանկար-է-հրապարակել՝-իր-նորածին-երկվորյակների-հետ"><img src="/images/photos/170629/ronaldun-lusankar-e--n107634-3.jpg" alt="Ռոնալդուն լուսանկար է հրապարակել՝ իր նորածին երկվորյակների հետ" title=" Ռոնալդուն լուսանկար է հրապարակել՝ իր նորածին երկվորյակների հետ " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">21:25, 29.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107634/ռոնալդուն-լուսանկար-է-հրապարակել՝-իր-նորածին-երկվորյակների-հետ">Ռոնալդուն լուսանկար է հրապարակել՝ իր նորածին երկվորյակների հետ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3914<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107633/եվրոպայի-լիգա-«փյունիկ»-ը-պարտվեց-«սլովան»-ին"><img src="/images/photos/170629/evropayi-liga-phyuni-n107633-3.jpg" alt="Եվրոպայի լիգա. «Փյունիկ»-ը պարտվեց «Սլովան»-ին" title=" Եվրոպայի լիգա. «Փյունիկ»-ը պարտվեց «Սլովան»-ին " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">21:10, 29.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107633/եվրոպայի-լիգա-«փյունիկ»-ը-պարտվեց-«սլովան»-ին">Եվրոպայի լիգա. «Փյունիկ»-ը պարտվեց «Սլովան»-ին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2362<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107631/ամբաստանյալներին-ծեծի-ենթարկելու-փաստով-հարկ-է-անհապաղ-քրեական-վարույթ-նախաձեռնել․-միպ"><img src="/images/photos/170629/ambastanyalnerin-cec-n107631-3.jpg" alt="Ամբաստանյալներին ծեծի ենթարկելու փաստով հարկ է անհապաղ քրեական վարույթ նախաձեռնել․ ՄԻՊ" title=" Ամբաստանյալներին ծեծի ենթարկելու փաստով հարկ է անհապաղ քրեական վարույթ նախաձեռնել․ ՄԻՊ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">21:05, 29.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107631/ամբաստանյալներին-ծեծի-ենթարկելու-փաստով-հարկ-է-անհապաղ-քրեական-վարույթ-նախաձեռնել․-միպ">Ամբաստանյալներին ծեծի ենթարկելու փաստով հարկ է անհապաղ քրեական վարույթ նախաձեռնել․ ՄԻՊ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2458<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107632/«grand-chess-tour»-ի-բելգիայի-փուլ-6-տուրից-հետո-արոնյանը-6-րդն-է"><img src="/images/photos/170629/grand-chess-tour-i-b-n107632-3.jpg" alt="«Grand Chess Tour»-ի Բելգիայի փուլ. 6 տուրից հետո Արոնյանը 6-րդն է" title=" «Grand Chess Tour»-ի Բելգիայի փուլ. 6 տուրից հետո Արոնյանը 6-րդն է " width="88" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">21:00, 29.06.2017 </div><div class="titler"><a href="http://mamul.am/am/news/107632/«grand-chess-tour»-ի-բելգիայի-փուլ-6-տուրից-հետո-արոնյանը-6-րդն-է">«Grand Chess Tour»-ի Բելգիայի փուլ. 6 տուրից հետո Արոնյանը 6-րդն է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2322<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;ուրբաթ, 30 հունիսի, 2017 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">480.69 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">548.66 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.14 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">623.45</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">13.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">4.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.25%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="80" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/549x80-478.html" style="border:none;visibility:visible;width:549px;height:80px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/478" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">«Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 13:05, ուրբաթ, 30 հունիսի, 2017 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/170630/divanagitakan-ashxat-n107662-1.jpg" alt="«Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան" title=" «Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան " width="333" height="288" /></div><p>Ազգային ժողովում 2016թ. բյուջեի կատարողականի քննարկմանը, &laquo;Ծառուկյան&raquo; խմբակցության պատգամավոր Արարատ Զուրաբյանը ԱԳ նախարարին հարցրեց, թե ի՞նչ քայլեր է ձեռնարկում նախարարությունը ԼՂՀ-ն բանակցային սեղանին վերադարձնելու համար: Նախարարը նշեց, որ հարցի պատասխանը նշված է ԵԱՀԿ գրասենյակում պահ դրված բոլոր բանակցային աշխատանքային փաստաթղթերում:</p>
<p>&laquo;Մի օր կհրապարակվեն այդ բոլոր փաստաթղթերը և դուք կտեսնեք, որ բոլորի մեջ ասված է՝ ԼՂ ներկայացուցիչները պետք է մասնակցեն բուն խաղաղության պայմանագրի մշակմանն ու բանակցություններին։ Սա, ի դեպ, եռանախագահող երկրների համաձայնությամբ է որոշվել։ Անհնար է որևէ համաձայնության գալ և որոշում կայացնել առանց արցախյան կողմի&raquo;,- ասաց նախարարը։</p>
<p>Նույն խմբակցության պատգամավոր Վահե Էնֆիաջյանն էլ հետաքրքրվեց, թե, օրինակ, նախորդ տարի սահմանին իրավիճակի լարվածությունը մեղմացնելու, Ադրբեջանի ագրեսիվությունը զսպելու համար հստակ ի՞նչ քայլեր են արվել, քանզի ամեն օր ունենում ենք զոհեր և վիրավորներ, և իրավիճակը շարունակում է լարված մնալ:</p>
<p>Պատասխանելով հարցին՝ Նալբանդյանը նշեց, որ դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում։ Ադրբեջանի ագրեսիվության մասին էլ ասաց, որ Ադրբեջանն այդ խախտումներով, առաջին հերթին պատասխանատու է միջազգային հանրության առջև։ &laquo;Տեսեք՝ շատերը Թուրքիայի հետ հարաբերությունների զարգացման համար էլ ասում են, թե Թուրքիային պետք է ստիպել ոչ թե սահման բացելով, այլ ուղղակի ճնշում գործադրել։ Դե գնացեք՝ ստիպեք, տեսնեմ ոնց եք դա անելու։ Իսկ մենք այնպես ենք անում, որպեսզի միջազգային հանրությունը մեզ միանա, և հասել ենք դրան։ Ինչ վերաբերում է սահմանների բացմանը, նորից կան մարդիկ, որ ասում են՝ պետք չէ բանակցել Թուրքիայի հետ, բայց, կարծում եմ, բանակցել պետք է բոլորի հետ, միայն երկխոսության և բանակցության միջոցով է հարց լուծվում։ Պետք է լավատես լինել, ոչ թե հոռետես և ասել՝ վայ, էս ինչ վատ է ամեն ինչ&raquo;,- ասաց ՀՀ ԱԳ նախարարը:</p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/107662" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/107662" data-text="«Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/107662"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">535<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;"><a href="http://mamul.am/banner/625" target="_blank" rel="nofollow"><img src="/images/px.gif" width="1" height="1" title="" alt="" /></a></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px; border-right:1px solid #ccc;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/107662" addthis:title="«Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
  
  <div class="soc_right">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/107463/ռուսաստանը-փորձարկում-է-սեփական-արտադրության-անօդաչու-ավտոբուսները"><img src="/images/photos/170626/rusastany-phordzarku-n107463-2.jpg" alt="Ռուսաստանը փորձարկում է սեփական արտադրության անօդաչու ավտոբուսները" title=" Ռուսաստանը փորձարկում է սեփական արտադրության անօդաչու ավտոբուսները " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/107463/ռուսաստանը-փորձարկում-է-սեփական-արտադրության-անօդաչու-ավտոբուսները" style="font-weight:normal">Ռուսաստանը փորձարկում է սեփական արտադրության անօդաչու ավտոբուսները</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/107452/toyota-camry-ն-առաջիկայում-կցուցադրի-իր-նոր-սերնդի-սեդանը"><img src="/images/photos/170626/1111-n107452-2.jpg" alt="Toyota Camry-ն առաջիկայում կցուցադրի իր նոր սերնդի սեդանը" title=" Toyota Camry-ն առաջիկայում կցուցադրի իր նոր սերնդի սեդանը " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/107452/toyota-camry-ն-առաջիկայում-կցուցադրի-իր-նոր-սերնդի-սեդանը" style="font-weight:normal">Toyota Camry-ն առաջիկայում կցուցադրի իր նոր սերնդի սեդանը</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/107339/որոնք-են-2017-ի-ամենահուսալի-ավտոմեքենաները"><img src="/images/photos/170623/meqenaner-n107339-2.jpg" alt="Որոնք են 2017-ի ամենահուսալի ավտոմեքենաները" title=" Որոնք են 2017-ի ամենահուսալի ավտոմեքենաները " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/107339/որոնք-են-2017-ի-ամենահուսալի-ավտոմեքենաները" style="font-weight:normal">Որոնք են 2017-ի ամենահուսալի ավտոմեքենաները <span style="color:#777">(լուսանկար)</span></a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/107185/lincoln-ը-ներկայացրել-է-navigator-ի-ամենամեծ-ու-թանկ-մոդելը"><img src="/images/photos/170620/lincoln-y-nerkayacre-n107185-2.jpg" alt="Lincoln-ը ներկայացրել է Navigator-ի ամենամեծ ու թանկ մոդելը" title=" Lincoln-ը ներկայացրել է Navigator-ի ամենամեծ ու թանկ մոդելը " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/107185/lincoln-ը-ներկայացրել-է-navigator-ի-ամենամեծ-ու-թանկ-մոդելը" style="font-weight:normal">Lincoln-ը ներկայացրել է Navigator-ի ամենամեծ ու թանկ մոդելը <span style="color:#777">(լուսանկար)</span></a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/107043/mercedes-ը-ներկայացրել-է-ապագայի-ավտոբուսները"><img src="/images/photos/170617/mercedes-y-nerkayacr-n107043-2.jpg" alt="Mercedes-ը ներկայացրել է ապագայի ավտոբուսները" title=" Mercedes-ը ներկայացրել է ապագայի ավտոբուսները " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/107043/mercedes-ը-ներկայացրել-է-ապագայի-ավտոբուսները" style="font-weight:normal">Mercedes-ը ներկայացրել է ապագայի ավտոբուսները <span style="color:#777">(տեսանյութ)</span></a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/107662" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="107662" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107502/պեկ-ում-483-հոգու-կրճատումից-հետո-մնացել-են-միայն-«տերով»-աշխատակիցները"><img src="/images/photos/170627/pek-um-483-hogu-krtc-n107502-3.jpg" alt="ՊԵԿ-ում 483 հոգու կրճատումից հետո մնացել են միայն «տերով» աշխատակիցները" title=" ՊԵԿ-ում 483 հոգու կրճատումից հետո մնացել են միայն «տերով» աշխատակիցները " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:00, 27.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107502/պեկ-ում-483-հոգու-կրճատումից-հետո-մնացել-են-միայն-«տերով»-աշխատակիցները">ՊԵԿ-ում 483 հոգու կրճատումից հետո մնացել են միայն «տերով» աշխատակիցները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4421<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/107421/«սպայկա»-ն-փակել-է-կրասնոդարի-մեծածախ-շուկաներից-մեկը՝-ծիրան-արտահանողների-համար">«Սպայկա»-ն փակել է Կրասնոդարի մեծածախ շուկաներից մեկը՝ ծիրան արտահանողների համար</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:00, 25.06.2017 (9080)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107352/կառավարությունը-հավանություն-է-տվել-«սպայկա»-ին-հողամաս-նվիրաբերելու-որոշմանը">Կառավարությունը հավանություն է տվել «Սպայկա»-ին հողամաս նվիրաբերելու որոշմանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:20, 23.06.2017 (6283)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><div class="bannerb" style="width:549px;">
<div style="position:relative"><div id="fb_21"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/banner-549-80-ash-21.swf", "fb_21", "549", "80", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/21" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107645/իրանական-լրատվամիջոցը-հրապարակել-է-լուսանկարներ-որոնք-կարող-են-հաստատել-իպ-առաջնորդի-սպանության-մասին-լուրերը"><img src="/images/photos/170630/iranakan-lratvamijoc-n107645-3.jpg" alt="Իրանական լրատվամիջոցը հրապարակել է լուսանկարներ, որոնք կարող են հաստատել ԻՊ առաջնորդի սպանության մասին լուրերը" title=" Իրանական լրատվամիջոցը հրապարակել է լուսանկարներ, որոնք կարող են հաստատել ԻՊ առաջնորդի սպանության մասին լուրերը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">10:45, 30.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107645/իրանական-լրատվամիջոցը-հրապարակել-է-լուսանկարներ-որոնք-կարող-են-հաստատել-իպ-առաջնորդի-սպանության-մասին-լուրերը">Իրանական լրատվամիջոցը հրապարակել է լուսանկարներ, որոնք կարող են հաստատել ԻՊ առաջնորդի սպանության մասին լուրերը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1994<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/107537/հրդեհ-հին-էրիվան-ռեստորանում">Հրդեհ Հին Էրիվան ռեստորանում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">09:45, 28.06.2017 (3609)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107536/վայոց-ձորի-մարզում-32-ամյա-վարորդը-vaz-2101-ով-բախվել-է-արգելապատնեշին-կա-1-զոհ-1-վիրավոր">Վայոց Ձորի մարզում 32-ամյա վարորդը Vaz 2101-ով բախվել է արգելապատնեշին. կա 1 զոհ, 1 վիրավոր <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">09:40, 28.06.2017 (3012)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107646/«շան-լափ»-որպես-օգնություն-սիրիահայերին-«ավելի-լավ-էր-չուղարկեին»-«իրատես»"><img src="/images/photos/160729/irates-exp-44-3.jpg" alt="«Շան լափ»` որպես օգնություն սիրիահայերին. «Ավելի լավ էր չուղարկեին». «Իրատես»" title=" «Շան լափ»` որպես օգնություն սիրիահայերին. «Ավելի լավ էր չուղարկեին». «Իրատես» " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">10:28, 30.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107646/«շան-լափ»-որպես-օգնություն-սիրիահայերին-«ավելի-լավ-էր-չուղարկեին»-«իրատես»">«Շան լափ»` որպես օգնություն սիրիահայերին. «Ավելի լավ էր չուղարկեին». «Իրատես»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1604<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/107642/սերժ-սարգսյանը-նոր-ցնցումնե՞ր-է-նախապատրաստում-ինչու-որոշեցին-խոշտանգել-«ծռերին»-«հժ»">Սերժ Սարգսյանը նոր ցնցումնե՞ր է նախապատրաստում. ինչու որոշեցին խոշտանգել «Ծռերին». «ՀԺ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:55, 30.06.2017 (2135)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107641/«ելք»-ում-իրավիճակը-վերահսկողությունից-դուրս-է-գալիս-փաշինյանը-հիասթափված-է-«իրավունք»">«Ելք»-ում իրավիճակը վերահսկողությունից դուրս է գալիս. Փաշինյանը հիասթափված է. «Իրավունք»</a></div><div class="dater3 latin" style="padding-bottom:5px;">09:50, 30.06.2017 (1957)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107674/աստղային-հյուրերը-ժամանել-են-մեսսիի-հարսանիքին"><img src="/images/photos/170630/astghayin-hyurery-zh-n107674-3.jpg" alt="Աստղային հյուրերը ժամանել են Մեսսիի հարսանիքին" title=" Աստղային հյուրերը ժամանել են Մեսսիի հարսանիքին " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">15:00, 30.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107674/աստղային-հյուրերը-ժամանել-են-մեսսիի-հարսանիքին">Աստղային հյուրերը ժամանել են Մեսսիի հարսանիքին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">633<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/107669/բոլթը-մարզվում-է-դորտմունդի-«բորուսիա»-ի-հետ">Բոլթը մարզվում է Դորտմունդի «Բորուսիա»-ի հետ</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:35, 30.06.2017 (352)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107659/կայացել-է-հայաստանի-առաջնության-և-գավաթի-խաղարկության-վիճակահանությունը">Կայացել է Հայաստանի առաջնության և գավաթի խաղարկության վիճակահանությունը</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:30, 30.06.2017 (545)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107463/ռուսաստանը-փորձարկում-է-սեփական-արտադրության-անօդաչու-ավտոբուսները"><img src="/images/photos/170626/rusastany-phordzarku-n107463-3.jpg" alt="Ռուսաստանը փորձարկում է սեփական արտադրության անօդաչու ավտոբուսները" title=" Ռուսաստանը փորձարկում է սեփական արտադրության անօդաչու ավտոբուսները " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">00:10, 28.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107463/ռուսաստանը-փորձարկում-է-սեփական-արտադրության-անօդաչու-ավտոբուսները">Ռուսաստանը փորձարկում է սեփական արտադրության անօդաչու ավտոբուսները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6727<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/107452/toyota-camry-ն-առաջիկայում-կցուցադրի-իր-նոր-սերնդի-սեդանը">Toyota Camry-ն առաջիկայում կցուցադրի իր նոր սերնդի սեդանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:15, 27.06.2017 (8544)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107339/որոնք-են-2017-ի-ամենահուսալի-ավտոմեքենաները">Որոնք են 2017-ի ամենահուսալի ավտոմեքենաները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 26.06.2017 (11695)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107566/ջուլիա-ռոբերտսը-շպարից-հրաժարվելու-կոչ-է-արել-կանանց"><img src="/images/photos/170628/julia-robertsy-koch--n107566-3.jpg" alt="Ջուլիա Ռոբերտսը շպարից հրաժարվելու կոչ է արել կանանց" title=" Ջուլիա Ռոբերտսը շպարից հրաժարվելու կոչ է արել կանանց " width="79" height="70" style="margin-left:-5px;" /></a></div></div><div class="dater latin">00:25, 29.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107566/ջուլիա-ռոբերտսը-շպարից-հրաժարվելու-կոչ-է-արել-կանանց">Ջուլիա Ռոբերտսը շպարից հրաժարվելու կոչ է արել կանանց</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6688<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/107458/ինչպես-երեխաներին-սովորեցնել-մաթեմատիկա՝-մատների-օգնությամբ">Ինչպես երեխաներին սովորեցնել մաթեմատիկա՝ մատների օգնությամբ</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:15, 27.06.2017 (6803)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107363/պարացետամոլն-ազդում-է-մոր-արգանդում-տղա-երեխաների-զարգացմանը">Պարացետամոլն ազդում է մոր արգանդում տղա երեխաների զարգացմանը</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:15, 26.06.2017 (9282)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107615/ձմերուկն-օգնում-է-պաշտպանվել-արևից"><img src="/images/photos/170629/dzmerukn-ognum-e-pas-n107615-3.jpg" alt="Ձմերուկն օգնում է պաշտպանվել արևից" title=" Ձմերուկն օգնում է պաշտպանվել արևից " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">00:35, 30.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107615/ձմերուկն-օգնում-է-պաշտպանվել-արևից">Ձմերուկն օգնում է պաշտպանվել արևից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2842<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/106824/նռան-հյութը-բարձրացնում-է-աշխատունակությունը">Նռան հյութը բարձրացնում է աշխատունակությունը</a></div><div class="dater3 latin" style="padding-bottom:5px;">23:20, 21.06.2017 (8905)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107033/արևածաղկի-սերմերն-օգտակար-են-եղունգների-ու-մաշկի-համար">Արևածաղկի սերմերն օգտակար են եղունգների ու մաշկի համար</a></div><div class="dater3 latin" style="padding-bottom:5px;">22:15, 19.06.2017 (10623)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107458/ինչպես-երեխաներին-սովորեցնել-մաթեմատիկա՝-մատների-օգնությամբ"><img src="/images/photos/170626/phordzagetnery-haytn-n107458-3.jpg" alt="Ինչպես երեխաներին սովորեցնել մաթեմատիկա՝ մատների օգնությամբ" title=" Ինչպես երեխաներին սովորեցնել մաթեմատիկա՝ մատների օգնությամբ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:15, 27.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107458/ինչպես-երեխաներին-սովորեցնել-մաթեմատիկա՝-մատների-օգնությամբ">Ինչպես երեխաներին սովորեցնել մաթեմատիկա՝ մատների օգնությամբ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6838<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/107349/ինչպես-սովորեցնել-երեխային-լինել-իր-խոսքի-տերը">Ինչպես սովորեցնել երեխային` լինել իր խոսքի տերը</a></div><div class="dater3 latin" style="padding-bottom:5px;">02:10, 25.06.2017 (9420)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/106750/ետնախորշերում-ապրող-մանուկներն-ու-նրանց-խաղալիքները">Ետնախորշերում ապրող մանուկներն ու նրանց խաղալիքները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:40, 13.06.2017 (13643)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107619/մահացել-է-«իվանուշկի»-խմբի-նախկին-անդամ-օլեգ-յակովլևը"><img src="/images/photos/170629/mahacel-e-ivhki-inte-n107619-3.jpg" alt="Մահացել է «Իվանուշկի» խմբի նախկին անդամ Օլեգ Յակովլևը" title=" Մահացել է «Իվանուշկի» խմբի նախկին անդամ Օլեգ Յակովլևը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">16:15, 29.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107619/մահացել-է-«իվանուշկի»-խմբի-նախկին-անդամ-օլեգ-յակովլևը">Մահացել է «Իվանուշկի» խմբի նախկին անդամ Օլեգ Յակովլևը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5237<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/107576/քայլի-ջեները-ներկայացրել-է-սեփական-ակնոցների-հավաքածուն">Քայլի Ջեները ներկայացրել է սեփական ակնոցների հավաքածուն <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:25, 29.06.2017 (4869)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107566/ջուլիա-ռոբերտսը-շպարից-հրաժարվելու-կոչ-է-արել-կանանց">Ջուլիա Ռոբերտսը շպարից հրաժարվելու կոչ է արել կանանց</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:25, 29.06.2017 (6722)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107661/«բեկնազարյան-փողոցին-հարող-տարածքում-ծառեր-են-տապալվում»-դավիթ-խաժակյան"><img src="/images/photos/170630/aahnyak-hamaynqi-bek-n107661-3.jpg" alt="«Բեկնազարյան փողոցին հարող տարածքում ծառեր են տապալվում». Դավիթ Խաժակյան" title=" «Բեկնազարյան փողոցին հարող տարածքում ծառեր են տապալվում». Դավիթ Խաժակյան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">13:40, 30.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107661/«բեկնազարյան-փողոցին-հարող-տարածքում-ծառեր-են-տապալվում»-դավիթ-խաժակյան">«Բեկնազարյան փողոցին հարող տարածքում ծառեր են տապալվում». Դավիթ Խաժակյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">515<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/107629/«հիմա-կողմ-եմ-որ-հայաստանում-ցուցադրվեն-միայն-հնդկական-սերիալներ-երբ-նայեցի-հայկականները»-մհեր-մկրտչյան">«Հիմա կողմ եմ, որ Հայաստանում ցուցադրվեն միայն հնդկական սերիալներ, երբ նայեցի հայկականները». Մհեր Մկրտչյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:25, 29.06.2017 (3908)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107622/քաղաքացու-վրդովված-նամակը՝-տարոն-մարգարյանին-«կարող-ա՞-էսի-ձեզ-համար-բեռնատար-ա»">Քաղաքացու վրդովված նամակը՝ Տարոն Մարգարյանին. «Կարող ա՞ էսի ձեզ համար բեռնատար ա»</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:20, 29.06.2017 (3530)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/106459/«եվան-դրախտում»-կանացի-մարմնի-ու-բնության-ներդաշնակ-կատարելությունը"><img src="/images/photos/170607/evan-draxtum-kanaci--n106459-3.jpg" alt="«Եվան դրախտում». կանացի մարմնի ու բնության ներդաշնակ կատարելությունը" title=" «Եվան դրախտում». կանացի մարմնի ու բնության ներդաշնակ կատարելությունը " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">00:10, 12.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/106459/«եվան-դրախտում»-կանացի-մարմնի-ու-բնության-ներդաշնակ-կատարելությունը">«Եվան դրախտում». կանացի մարմնի ու բնության ներդաշնակ կատարելությունը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18233<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/106441/playboy-ի-մոդելները-40-տարի-անց-վերադարձել-են-ամսագրի-էջեր">Playboy-ի մոդելները 40 տարի անց վերադարձել են ամսագրի էջեր <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 08.06.2017 (19888)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/106389/ստեղծագործ-մերկությունն՝-ամերիկուհու-անկեղծ-լուսանկարներում">Ստեղծագործ մերկությունն՝ ամերիկուհու անկեղծ լուսանկարներում <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">01:10, 07.06.2017 (29178)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/291/«մի՞թե-տիգրան-մուկուչյանն-այդքան-թանկ-արժի-ըստ-էության՝-տասնապատիկ-անգամ-ավելի-քան-հհ-ժողովրդավարական-հեռանկարը»-կարծիքներ՝-սվիտալսկու-հայտարարության-վերաբերյալ"><img src="/images/photos/em-despan-pyotr-svit-d291.jpg" alt="«Մի՞թե Տիգրան Մուկուչյանն այդքան թանկ արժի. ըստ էության՝ տասնապատիկ անգամ ավելի, քան ՀՀ ժողովրդավարական հեռանկարը». կարծիքներ՝ Սվիտալսկու հայտարարության վերաբերյալ" title=" «Մի՞թե Տիգրան Մուկուչյանն այդքան թանկ արժի. ըստ էության՝ տասնապատիկ անգամ ավելի, քան ՀՀ ժողովրդավարական հեռանկարը». կարծիքներ՝ Սվիտալսկու հայտարարության վերաբերյալ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">21.06.2017</div><div class="titler"><a href="http://mamul.am/am/theme/291/«մի՞թե-տիգրան-մուկուչյանն-այդքան-թանկ-արժի-ըստ-էության՝-տասնապատիկ-անգամ-ավելի-քան-հհ-ժողովրդավարական-հեռանկարը»-կարծիքներ՝-սվիտալսկու-հայտարարության-վերաբերյալ">«Մի՞թե Տիգրան Մուկուչյանն այդքան թանկ արժի. ըստ էության՝ տասնապատիկ անգամ ավելի, քան ՀՀ ժողովրդավարական հեռանկարը». կարծիքներ՝ Սվիտալսկու հայտարարության վերաբերյալ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">6461<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/107445/հարցման-մասնակիցների-մեծ-մասը-2018-ին-հհ-վարչապետի-պաշտոնում-ցանկանում-է-տեսնել-կարեն-կարապետյանին"><img src="/images/photos/170626/harcman-masnakicneri-n107445-3.jpg" alt="Հարցման մասնակիցների մեծ մասը 2018-ին ՀՀ վարչապետի պաշտոնում ցանկանում է տեսնել Կարեն Կարապետյանին" title=" Հարցման մասնակիցների մեծ մասը 2018-ին ՀՀ վարչապետի պաշտոնում ցանկանում է տեսնել Կարեն Կարապետյանին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:10, 26.06.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/107445/հարցման-մասնակիցների-մեծ-մասը-2018-ին-հհ-վարչապետի-պաշտոնում-ցանկանում-է-տեսնել-կարեն-կարապետյանին">Հարցման մասնակիցների մեծ մասը 2018-ին ՀՀ վարչապետի պաշտոնում ցանկանում է տեսնել Կարեն Կարապետյանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5514<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">4</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/107292/հարցում-ո՞ւմ-կցանկանայիք-տեսնել-2018-ին-հհ-վարչապետի-պաշտոնում">Հարցում. ո՞ւմ կցանկանայիք տեսնել 2018-ին ՀՀ վարչապետի պաշտոնում</a></div><div class="dater3 latin" style="padding-bottom:5px;">21:05, 23.06.2017 (12487)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/107277/հարցման-մասնակիցների-64-ը-կարծում-է-որ-ընդդիմադիր-ուժերի-համախմբման-դեպքում-հնարավոր-է-հասնել-իշխանափոխության">Հարցման մասնակիցների 64%-ը կարծում է, որ ընդդիմադիր ուժերի համախմբման դեպքում հնարավոր է հասնել իշխանափոխության</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 22.06.2017 (4468)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26673420/վիճակահանություն-հֆֆ-ում"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/MqlkS4SkuQY/default.jpg" border="0" alt="Վիճակահանություն ՀՖՖ-ում" title=" Վիճակահանություն ՀՖՖ-ում " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">13:53, 30.06.2017 </div><div class="titler"><a href="http://mamul.am/am/video/26673420/վիճակահանություն-հֆֆ-ում">Վիճակահանություն ՀՖՖ-ում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">149<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26673419/սյունիքի-մարզում-ուժեղ-կարկուտն-ու-անձրևը-անհանգստություն-են-պատճառել-սիսիանցիներին">Սյունիքի մարզում ուժեղ կարկուտն ու անձրևը անհանգստություն են պատճառել սիսիանցիներին</a></div><div class="dater3 latin" style="padding-bottom:5px;">13:32, 30.06.2017 (174)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26673418/խոշոր-ավտովթար-ստեփանավանում-«ճակատ-ճակատի»-բախվել-են-mercedes-ն-ու-opel-ը">Խոշոր ավտովթար Ստեփանավանում. &laquo;ճակատ-ճակատի&raquo; բախվել են Mercedes-ն ու Opel-ը</a></div><div class="dater3 latin" style="padding-bottom:5px;">13:35, 30.06.2017 (201)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="http://www.mediamax.am/datas/znews/thumb_1498803509_2151076.jpg" alt="Կոնֆեդերացիաների գավաթ. Եզրափակչում՝ Գերմանիա-Չիլի" title=" Կոնֆեդերացիաների գավաթ. Եզրափակչում՝ Գերմանիա-Չիլի " width="60" height="45" /></div></div><img src="/images/logos/mediamax.jpg" alt="Mediamax" title=" Mediamax " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="http://www.mediamax.am/am/news/football/24134/" target="_blank">Կոնֆեդերացիաների գավաթ. Եզրափակչում՝ Գերմանիա-Չիլի</a></h6><span class="dater3"><span class="latin">10:18, 30.06.2017  / </span>Mediamax</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="http://www.mediamax.am/datas/znews/thumb_1498808920_3018415.jpg" alt="Վարդանյան. ԵԱ-ի մեդալակիրներն իրենց ողջ ուժով են հանդես եկել" title=" Վարդանյան. ԵԱ-ի մեդալակիրներն իրենց ողջ ուժով են հանդես եկել " width="60" height="45" /></div></div><img src="/images/logos/mediamax.jpg" alt="Mediamax" title=" Mediamax " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="http://www.mediamax.am/am/news/wrestling/24135/" target="_blank">Վարդանյան. ԵԱ-ի մեդալակիրներն իրենց ողջ ուժով են հանդես եկել</a></h6><span class="dater3"><span class="latin">11:48, 30.06.2017  / </span>Mediamax</span></div><div class="rssblock"><div class="pic12-cont"><div class="pic12" style="border-width:1px;"><img src="http://www.mediamax.am/datas/znews/thumb_1498810701_3102810.jpg" alt="Գավաթի վիճակահանությունն ու հայկական նոր թիմերը" title=" Գավաթի վիճակահանությունն ու հայկական նոր թիմերը " width="60" height="45" /></div></div><img src="/images/logos/mediamax.jpg" alt="Mediamax" title=" Mediamax " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="http://www.mediamax.am/am/news/wrestling/24136/" target="_blank">Գավաթի վիճակահանությունն ու հայկական նոր թիմերը</a></h6><span class="dater3"><span class="latin">12:19, 30.06.2017  / </span>Mediamax</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/32.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+26<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+19 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			+30 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`+31 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  

   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">13% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">8.25% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">4% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ" class="activelink">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/605" target="_blank" rel="nofollow"><img src="/images/banners/mobile-605.gif" alt="GoodWin" title=" GoodWin " width="146" height="200" /></a></div>
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/107564/«պետք-չէ-ամեն-օր-2-3-լիտր-ջուր-խմել»-արա-ասոյան"><img src="/images/photos/170628/petq-che-amen-or-2-3-n107564-2.jpg" alt="«Պետք չէ ամեն օր 2-3 լիտր ջուր խմել». Արա Ասոյան" title=" «Պետք չէ ամեն օր 2-3 լիտր ջուր խմել». Արա Ասոյան " width="140" height="106" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/107564/«պետք-չէ-ամեն-օր-2-3-լիտր-ջուր-խմել»-արա-ասոյան">«Պետք չէ ամեն օր 2-3 լիտր ջուր խմել». Արա Ասոյան</a></div><div class="dater latin">15:40, 28.06.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">24618<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/107425/տեսանյութ՝-հայկական-զինուժի-պատժիչ-գործողություններից"><img src="/images/photos/170625/11111-n107425-2.jpg" alt="Տեսանյութ՝ հայկական զինուժի պատժիչ գործողություններից" title=" Տեսանյութ՝ հայկական զինուժի պատժիչ գործողություններից " width="140" height="102" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/107425/տեսանյութ՝-հայկական-զինուժի-պատժիչ-գործողություններից">Տեսանյութ՝ հայկական զինուժի պատժիչ գործողություններից <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">21:55, 25.06.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">17755<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">7</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/107358/մայրության-նպաստ-նշանակելու-օրենքում-կառավարությունը-նոր-հստակեցումներ-է-կատարել"><img src="/images/photos/170623/mayrutyan-npast-nsha-n107358-2.jpg" alt="Մայրության նպաստ նշանակելու օրենքում կառավարությունը նոր հստակեցումներ է կատարել" title=" Մայրության նպաստ նշանակելու օրենքում կառավարությունը նոր հստակեցումներ է կատարել " width="140" height="104" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/107358/մայրության-նպաստ-նշանակելու-օրենքում-կառավարությունը-նոր-հստակեցումներ-է-կատարել">Մայրության նպաստ նշանակելու օրենքում կառավարությունը նոր հստակեցումներ է կատարել</a></div><div class="dater latin">17:35, 23.06.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">14785<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/107410/միաժամանակ-երկու-նոկդաուն-և-նոկաուտ՝-յեմելյանենկո-միտրիոն-մենամարտի-ընթացքում-(տեսանյութ)"><img src="/images/photos/170625/miazhamanak-erku-nok-n107410-2.jpg" alt="Միաժամանակ երկու նոկդաուն և նոկաուտ՝ Յեմելյանենկո - Միտրիոն մենամարտի ընթացքում (տեսանյութ)" title=" Միաժամանակ երկու նոկդաուն և նոկաուտ՝ Յեմելյանենկո - Միտրիոն մենամարտի ընթացքում (տեսանյութ) " width="140" height="110" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/107410/միաժամանակ-երկու-նոկդաուն-և-նոկաուտ՝-յեմելյանենկո-միտրիոն-մենամարտի-ընթացքում-(տեսանյութ)">Միաժամանակ երկու նոկդաուն և նոկաուտ՝ Յեմելյանենկո - Միտրիոն մենամարտի ընթացքում (տեսանյութ)</a></div><div class="dater latin">14:35, 25.06.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">13156<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/107292/հարցում-ո՞ւմ-կցանկանայիք-տեսնել-2018-ին-հհ-վարչապետի-պաշտոնում"><img src="/images/photos/170622/om-kcankanayiq-tesne-n107292-2.jpg" alt="Հարցում. ո՞ւմ կցանկանայիք տեսնել 2018-ին ՀՀ վարչապետի պաշտոնում" title=" Հարցում. ո՞ւմ կցանկանայիք տեսնել 2018-ին ՀՀ վարչապետի պաշտոնում " width="140" height="102" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/107292/հարցում-ո՞ւմ-կցանկանայիք-տեսնել-2018-ին-հհ-վարչապետի-պաշտոնում">Հարցում. ո՞ւմ կցանկանայիք տեսնել 2018-ին ՀՀ վարչապետի պաշտոնում</a></div><div class="dater latin">21:05, 23.06.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">12467<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">17</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">51x0.66</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/all.js#xfbml=1&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: '«Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան', pageUrl: 'http://mamul.am/am/news/107662', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: '«Դիվանագիտական աշխատանքն այն աշխատանքն է, որի մասին այդքան չեն գոռգոռում և դոշին խփելով հարցեր չեն լուծում». Է. Նալբանդյան', pageUrl: 'http://mamul.am/am/news/107662', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/107662', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/107662","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>