<!doctype html>
<html itemscope itemtype="http://schema.org/Article" dir="ltr" lang="hy" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8" />

<meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="all" />
<meta name="googlebot" content="index,follow" />
<meta name="description" content="Հայաստանի հանրային հեռուստաընկերության եթերում ապրիլի 24-ին՝ ժամը 21:45-ին, կկայանա &laquo;Արմատներ&raquo; ֆիլմի առաջին հեռուստատեսային... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta name="keywords" content="հայաստանի,հանրային,հեռուստաընկերության,եթերում,ապրիլի,24,ին՝,ժամը,21,45,ին,կկայանա,«արմատներ»,ֆիլմի,առաջին,հեռուստատեսային,ցուցադրությունը,այն,ամփոփում,է,մեծ,եղեռնի,100,րդ,տարելիցին,նվիրված,բոլոր,միջոցառումներն,ու,պատմում,երիտասարդ,զույգի,սիրո,պատմություն,որը,զուգահեռաբար,միահյուսված,է,հայոց" />
<meta name="application-name" content="mamul.am" />
<meta name="web_author" content="Jaguar design park - http://www.jaguar.am" />
<meta name="google-site-verification" content="6Tf8yoV8fMUyG-pZnSkheOPGHPBimbW9T7QiSESp6ek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MAMULam" />
<meta name="twitter:creator" content="@MAMULam" />
<meta name="twitter:domain" content="mamul.am" />
<meta property="fb:app_id" content="231541603609443" />
<meta property="fb:admins" content="100002487979216" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ապրիլի 24-ին կկայանա &laquo;Արմատներ&raquo; ֆիլմի առաջին հեռուստատեսային ցուցադրությունը (տեսանյութ)" />
<meta property="og:description" content="Հայաստանի հանրային հեռուստաընկերության եթերում ապրիլի 24-ին՝ ժամը 21:45-ին, կկայանա &laquo;Արմատներ&raquo; ֆիլմի առաջին հեռուստատեսային... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta property="og:image" content="http://mamul.am/images/photos/170422/aprili-24-in-kkayana-n103829-1.jpg" />
<meta property="og:url" content="http://mamul.am/am/news/103829" />
<meta property="og:site_name" content="ՄԱՄՈՒԼ.am" />
<meta property="article:publisher" content="https://www.facebook.com/mamul.am" />
<meta property="article:section" content="Իրադարձություններ" />
<meta itemprop="name" content="Ապրիլի 24-ին կկայանա &laquo;Արմատներ&raquo; ֆիլմի առաջին հեռուստատեսային ցուցադրությունը (տեսանյութ)" />
<meta itemprop="description" content="Հայաստանի հանրային հեռուստաընկերության եթերում ապրիլի 24-ին՝ ժամը 21:45-ին, կկայանա &laquo;Արմատներ&raquo; ֆիլմի առաջին հեռուստատեսային... | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" />
<meta itemprop="image" content="http://mamul.am/images/photos/170422/aprili-24-in-kkayana-n103829-1.jpg" />
<title>Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն</title>
<link rel="alternate" type="application/rss+xml" title="RSS | Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն" href="http://mamul.am/am/rss" />
<link rel="index" href="/sitemap.xml" />
<link rel="publisher" href="https://plus.google.com/+mamulam" />
<link rel="image_src" href="http://mamul.am/images/photos/170422/aprili-24-in-kkayana-n103829-1.jpg" />
<link rel="apple-touch-icon" href="http://mamul.am/images/mamulamlogo.png" />
<link rel="apple-touch-icon-precomposed" href="http://mamul.am/images/mamulamlogo.png" /> 
<link rel="shortcut icon" type="image/x-ico" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/css/styles.css?v=1.998" />
<style type="text/css">
 ::selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-moz-selection { background-color:#700; color:#FFF; text-shadow:none; }
 ::-webkit-selection { background-color:#700; color:#FFF; text-shadow:none; }
 body, input, textarea, select, #cform form input { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif; font-size:13px;}
  #footer input, #amenucontent, .descer, .amenu-l, .wc-cont, .titler3 a, .mt2  { font-size:12px;}
 #archiver, form .holding .holder { font-family: Verdana, Arial AMU, Arian AMU, Arial Unicode, Tahoma Armenian, Tahoma, Verdana, "Lucida Grande", "Lucida Sans Unicode", Geneva, Arial, Helvetica, sans-serif;} 
</style>
<script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.3.0/runtime.js"></script>
<script type="text/javascript" src="/js/libs.js"></script>
<script type="text/javascript">
    var ads_sess_tok = '6FCEtQC5ZBn1_ltLBb8FisBD9ZafSb';
    var place4_id = 2;
    var ad_test = true;
</script>
<script type="text/javascript" src="/js/jquery.plus.js.php?user=0&amp;page=news&amp;date=&amp;x=0"></script>
<script type="text/javascript" src="/js/google.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--[if lt IE 7]> <![if gte IE 5.5]> <script type="text/javascript" language="JavaScript" src="/js/pngfix.js"></script>
<style type="text/css"> .iepng { filter:expression(fixPNG(this)); } </style> <![endif]> <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mamulam/loader.js');
</script>
</head>
<body>

<!-- <div style="position:fixed;display:block;float:left;">
        <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=383767");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]></script>
    </div>    --> 


<div style="display:block; position:fixed; z-index:1; width:100%; height:100%; background:url(https://c1.staticflickr.com/3/2939/33365989813_7483c4d895_o.gif) no-repeat top center;"><a href="http://mamul.am/banner/547" target="_blank" rel="nofollow" style="display:block; position:absolute; left:0; top:0; height:1080px; width:100%;"></a></div><div id="jsite" style="position:relative; z-index:2;">
  <div class="loading iepng"><div class="loading_text">Խնդրում ենք սպասել...</div></div>
  <div id="head"><header>
    <div class="headercont blocker blocker2" style="background:#ffffff url(/images/headerbg.jpg) repeat-x top; overflow:inherit;"><div>
      <div class="logo-s"></div>
	  <div class="mamul-am" style="background-image:url(/images/mamul-am-am.png);"><a href="http://mamul.am/am"><img src="/images/px.gif" alt="mamul.am" title=" mamul.am " width="165" height="29" /></a></div>
<div id="entering"><div id="topnav"><a href="http://my.mamul.am/am" class="goto" target="_blank"><span class="inner">Մամուլի խոսնակ</span></a></div></div>	  <div class="mob">
	  <a href="http://m.mamul.am/am" target="_self"><div class="mobile" title="Mobile: m.mamul.am"></div></a></div>
	  <div class="searcher"style="margin-left:60px;">
        <form name="search" action="http://mamul.am/am/search" method="get" onSubmit="return keyword.value!=''">
<div class="holding"><div class="form-cont2"><input type="text" name="keyword" value="" autocomplete="off" /><span class="holder">Որոնում</span></div></div>
	      <div class="form-cont2"><input type="submit" title="Գտնել" value="" class="button search-button magicbutton" /></div><input type="hidden" name="findin" value="1" />		</form>
       <div class="closer"></div>  
	  </div>
<div class="xlike" style="padding-left:33px;"><div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div></div><span style="background:#009f00;font-size:10px;margin-left:10px;position:absolute;top:22%;padding:0px 5px 2px;"><a style="color:white;text-shadow:none;" title="Ռադիո" href="http://mamul.am/am/radio">Ռադիո</a></span>	  
      <div class="closer"></div>
    </div></div>
  </header></div>
<div id="main">
<div class="window" style="height:45px;"></div>	<div class="aside-cont">
     <aside>
     
	<script type="text/javascript">
		$(document).ready(function() {
			$('.headbutton').click(function(){
				viewHeadLine($(this).attr('id').substr(2));
			});
		});
		
		function viewHeadLine(id){ 
			$('.headbutton').each(function() { $(this).removeClass('rbselected'); });
			$('#hl'+id).addClass('rbselected');
			$('#headlinecontent').fadeOut(200, function() { $('#imgloading').fadeIn(200); });
			$.ajax({
				url: "/ajax_calls.php",
				type: "POST",
				data: { id: id, action: 'headline', lang: 'am', lid: 1, place4: 2 },
				success: function(data) {
					if(data) {
						$('#imgloading').fadeOut(200, function(){ $('#headlinecontent').html(data).fadeIn(200); getadsareas();});
						$('#imgloading').fadeOut(100);
					}
				}
			});
		}
	</script>
	
	<ul id="switcher">
	
		<li style="width:134px;"><div id="hl1" class="blocker leftpad headbutton rbselected" title="ՄԱՄՈՒԼ.am - Լրահոս"><span class="hl hl-mamul"></span></div></li>
		<li style="width:134px;"><div id="hl5" class="blocker leftpad headbutton" title="Տեսանյութեր"><span class="hl hl-video"></span></div></li>
		<!--<li style="width:68px;"><div id="hl6" class="blocker headbutton" title="COMMENT.am"><span class="hl hl-commentam"></span></div></li>-->
	</ul>
	<div class="closer"></div>
	
	<div class="aside-box blocker" style="margin-bottom:3px;">
		<div class="redbullplus" style="width:267px;"></div>
		<div class="cont">
		  <div id="imgloading" style="display:none;"><div class="imgloading_text">Խնդրում ենք սպասել...</div></div>
		  <div id="headlinecontent">
<script type="text/javascript"> Cufon.replace("h3 a", {textShadow:"#960000 0px 1px 1px", hover:true}); </script><h3><a href="http://mamul.am/am/news">Լրահոս</a></h3><div class="titledesc"></div><div class="window3"></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103824/«ոսկե-ծիրան»-ը-հայկական-կինոն-ներկայացնելու-է-անկարայում"><img src="/images/photos/170422/oske-ciran-y-haykaka-n103824-3.jpg" alt="«Ոսկե ծիրան»-ը հայկական կինոն ներկայացնելու է Անկարայում" title=" «Ոսկե ծիրան»-ը հայկական կինոն ներկայացնելու է Անկարայում " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">20:15, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103824/«ոսկե-ծիրան»-ը-հայկական-կինոն-ներկայացնելու-է-անկարայում">«Ոսկե ծիրան»-ը հայկական կինոն ներկայացնելու է Անկարայում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">8<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103845/գյումրու-ռուսական-102-րդ-ռազմաբազայի-մոտակայքում-զինծառայողի-դի-է-հայտնաբերվել"><img src="/images/photos/170422/gyumru-rusakan-102-r-n103845-3.jpg" alt="Գյումրու ռուսական 102-րդ ռազմաբազայի մոտակայքում զինծառայողի դի է հայտնաբերվել" title=" Գյումրու ռուսական 102-րդ ռազմաբազայի մոտակայքում զինծառայողի դի է հայտնաբերվել " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">19:14, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103845/գյումրու-ռուսական-102-րդ-ռազմաբազայի-մոտակայքում-զինծառայողի-դի-է-հայտնաբերվել">Գյումրու ռուսական 102-րդ ռազմաբազայի մոտակայքում զինծառայողի դի է հայտնաբերվել <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">883<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103841/«պիտի-դառնանք»-նոր-երգ՝-նվիրված-հայոց-ցեղասպանության-զոհերի-հիշատակին"><img src="/images/photos/170422/piti-darnanq-nor-erg-n103841-3.jpg" alt="«Պիտի դառնանք». նոր երգ՝ նվիրված Հայոց Ցեղասպանության զոհերի հիշատակին" title=" «Պիտի դառնանք». նոր երգ՝ նվիրված Հայոց Ցեղասպանության զոհերի հիշատակին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">18:50, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103841/«պիտի-դառնանք»-նոր-երգ՝-նվիրված-հայոց-ցեղասպանության-զոհերի-հիշատակին">«Պիտի դառնանք». նոր երգ՝ նվիրված Հայոց Ցեղասպանության զոհերի հիշատակին <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">926<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="ad-area" data-ad-type="boost" data-area-id="1"></div><div class="bannerb" style="width:245px; margin-bottom:8px;">
<div style="position:relative">
<iframe width="245" height="200" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/new-med-2-470.html" style="border:none;visibility:visible;width:245px;height:200px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/470" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="245" height="200" /></a></div></div></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103837/կհրապարակվի-հայոց-ցեղասպանությանը-վերաբերող-փաստաթղթերի-երեք-հատորները"><img src="/images/photos/170422/khraparakvi-hayoc-ce-n103837-3.jpg" alt="Կհրապարակվի Հայոց ցեղասպանությանը վերաբերող փաստաթղթերի երեք հատորները" title=" Կհրապարակվի Հայոց ցեղասպանությանը վերաբերող փաստաթղթերի երեք հատորները " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">18:15, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103837/կհրապարակվի-հայոց-ցեղասպանությանը-վերաբերող-փաստաթղթերի-երեք-հատորները">Կհրապարակվի Հայոց ցեղասպանությանը վերաբերող փաստաթղթերի երեք հատորները</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">321<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103829/ապրիլի-24-ին-կկայանա-«արմատներ»-ֆիլմի-առաջին-հեռուստատեսային-ցուցադրությունը"><img src="/images/photos/170422/aprili-24-in-kkayana-n103829-3.jpg" alt="Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը" title=" Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:50, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103829/ապրիլի-24-ին-կկայանա-«արմատներ»-ֆիլմի-առաջին-հեռուստատեսային-ցուցադրությունը">Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">439<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103844/մարմնամարզություն-հարություն-մերդինյանը՝-եվրոպայի-առաջնության-բրոնզե-մեդալակիր"><img src="/images/photos/170422/marmnamarzutyun-haru-n103844-3.jpg" alt="Մարմնամարզություն. Հարություն Մերդինյանը՝ Եվրոպայի առաջնության բրոնզե մեդալակիր" title=" Մարմնամարզություն. Հարություն Մերդինյանը՝ Եվրոպայի առաջնության բրոնզե մեդալակիր " width="83" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">17:15, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103844/մարմնամարզություն-հարություն-մերդինյանը՝-եվրոպայի-առաջնության-բրոնզե-մեդալակիր">Մարմնամարզություն. Հարություն Մերդինյանը՝ Եվրոպայի առաջնության բրոնզե մեդալակիր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">542<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103843/շախմատ-կարուանա-արոնյան-ուղիղ-միացում"><img src="/images/photos/170422/shaxmat-karuana-aron-n103843-3.jpg" alt="Շախմատ. Կարուանա - Արոնյան. ուղիղ միացում" title=" Շախմատ. Կարուանա - Արոնյան. ուղիղ միացում " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">17:00, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103843/շախմատ-կարուանա-արոնյան-ուղիղ-միացում">Շախմատ. Կարուանա - Արոնյան. ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">822<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103840/ծառատունկ՝-նվիրված-իդեալ-համակարգի-20-ամյակին"><img src="/images/photos/170422/caratunk-nvirvac-ide-n103840-3.jpg" alt="Ծառատունկ՝ նվիրված Իդեալ համակարգի 20-ամյակին" title=" Ծառատունկ՝ նվիրված Իդեալ համակարգի 20-ամյակին " width="91" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">16:55, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103840/ծառատունկ՝-նվիրված-իդեալ-համակարգի-20-ամյակին">Ծառատունկ՝ նվիրված Իդեալ համակարգի 20-ամյակին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">495<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103836/պայմանագրային-զինծառայող-նարեկ-հակոբյանի-մահվան-դեպքի-առթիվ-մեկ-անձ-ձերբակալվել-է"><img src="/images/photos/160905/qnnchakan-komite-exp-67-3.jpg" alt="Պայմանագրային զինծառայող Նարեկ Հակոբյանի մահվան դեպքի առթիվ մեկ անձ ձերբակալվել է" title=" Պայմանագրային զինծառայող Նարեկ Հակոբյանի մահվան դեպքի առթիվ մեկ անձ ձերբակալվել է " width="83" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">16:25, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103836/պայմանագրային-զինծառայող-նարեկ-հակոբյանի-մահվան-դեպքի-առթիվ-մեկ-անձ-ձերբակալվել-է">Պայմանագրային զինծառայող Նարեկ Հակոբյանի մահվան դեպքի առթիվ մեկ անձ ձերբակալվել է</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">909<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103828/«մենք-մշտապես-պետք-է-մեր-ձայնը-բարձրացնենք-որպեսզի-նման-երևույթներ-այլևս-չլինեն»-եզդիների-հոգևոր-առաջնորդ"><img src="/images/photos/170422/menq-mshtapes-petq-e-n103828-3.jpg" alt="«Մենք մշտապես պետք է մեր ձայնը բարձրացնենք, որպեսզի նման երևույթներ այլևս չլինեն». եզդիների հոգևոր առաջնորդ" title=" «Մենք մշտապես պետք է մեր ձայնը բարձրացնենք, որպեսզի նման երևույթներ այլևս չլինեն». եզդիների հոգևոր առաջնորդ " width="76" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">16:05, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103828/«մենք-մշտապես-պետք-է-մեր-ձայնը-բարձրացնենք-որպեսզի-նման-երևույթներ-այլևս-չլինեն»-եզդիների-հոգևոր-առաջնորդ">«Մենք մշտապես պետք է մեր ձայնը բարձրացնենք, որպեսզի նման երևույթներ այլևս չլինեն». եզդիների հոգևոր առաջնորդ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">813<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103835/շախմատի-եվրոպայի-կանանց-առաջնություն-ուղիղ-միացում"><img src="/images/photos/170422/shaxmati-evropayi-ka-n103835-3.jpg" alt="Շախմատի Եվրոպայի կանանց առաջնություն. ուղիղ միացում" title=" Շախմատի Եվրոպայի կանանց առաջնություն. ուղիղ միացում " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">15:50, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103835/շախմատի-եվրոպայի-կանանց-առաջնություն-ուղիղ-միացում">Շախմատի Եվրոպայի կանանց առաջնություն. ուղիղ միացում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">611<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103833/«ռեալ»-ն-այս-ամառ-աստղային-տրանսֆեր-կիրականացնի"><img src="/images/photos/170422/real-n-ays-amar-astg-n103833-3.jpg" alt="«Ռեալ»-ն այս ամառ աստղային տրանսֆեր կիրականացնի" title=" «Ռեալ»-ն այս ամառ աստղային տրանսֆեր կիրականացնի " width="88" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">15:30, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103833/«ռեալ»-ն-այս-ամառ-աստղային-տրանսֆեր-կիրականացնի">«Ռեալ»-ն այս ամառ աստղային տրանսֆեր կիրականացնի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1426<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103826/«վաղաժամ-հասունության-պատճառ-կարող-են-լինել-սննդի-մեջ-առկա-քիմիական-տարրերի-պարունակումը»-վրեժ-շահրամանյան"><img src="/images/photos/170422/vaghazham-hasunutyan-n103826-3.jpg" alt="«Վաղաժամ հասունության պատճառ կարող են լինել սննդի մեջ առկա քիմիական տարրերի պարունակումը». Վրեժ Շահրամանյան" title=" «Վաղաժամ հասունության պատճառ կարող են լինել սննդի մեջ առկա քիմիական տարրերի պարունակումը». Վրեժ Շահրամանյան " width="90" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">15:05, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103826/«վաղաժամ-հասունության-պատճառ-կարող-են-լինել-սննդի-մեջ-առկա-քիմիական-տարրերի-պարունակումը»-վրեժ-շահրամանյան">«Վաղաժամ հասունության պատճառ կարող են լինել սննդի մեջ առկա քիմիական տարրերի պարունակումը». Վրեժ Շահրամանյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1572<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103831/«ինչի՞-եք-իմ-վրա-բրոշուրը-թափ-տալիս-գնացեʹք-զորիկի-վրա-թափ-տվեք»-նիկոլ-փաշինյանը-քաղաքացուն"><img src="/images/photos/170422/inchi-eq-im-vra-bros-n103831-3.jpg" alt="«Ինչի՞ եք իմ վրա բրոշուրը թափ տալիս, գնացեʹք Զորիկի վրա թափ տվեք». Նիկոլ Փաշինյանը` քաղաքացուն" title=" «Ինչի՞ եք իմ վրա բրոշուրը թափ տալիս, գնացեʹք Զորիկի վրա թափ տվեք». Նիկոլ Փաշինյանը` քաղաքացուն " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:50, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103831/«ինչի՞-եք-իմ-վրա-բրոշուրը-թափ-տալիս-գնացեʹք-զորիկի-վրա-թափ-տվեք»-նիկոլ-փաշինյանը-քաղաքացուն">«Ինչի՞ եք իմ վրա բրոշուրը թափ տալիս, գնացեʹք Զորիկի վրա թափ տվեք». Նիկոլ Փաշինյանը` քաղաքացուն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1792<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103823/«ես-երդվում-եմ-պահել-խոստումս»-ջենիֆեր-լոպեսը-միացել-է-հայոց-ցեղասպանության-մասին-պատմող-«խոստումը»-ֆիլմի-արշավին"><img src="/images/photos/170422/1-n103823-3.jpg" alt="«Ես երդվում եմ պահել խոստումս». Ջենիֆեր Լոպեսը միացել է Հայոց Ցեղասպանության մասին պատմող «Խոստումը» ֆիլմի արշավին" title=" «Ես երդվում եմ պահել խոստումս». Ջենիֆեր Լոպեսը միացել է Հայոց Ցեղասպանության մասին պատմող «Խոստումը» ֆիլմի արշավին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">14:05, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103823/«ես-երդվում-եմ-պահել-խոստումս»-ջենիֆեր-լոպեսը-միացել-է-հայոց-ցեղասպանության-մասին-պատմող-«խոստումը»-ֆիլմի-արշավին">«Ես երդվում եմ պահել խոստումս». Ջենիֆեր Լոպեսը միացել է Հայոց Ցեղասպանության մասին պատմող «Խոստումը» ֆիլմի արշավին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1439<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103827/«ապրիլի-2-ին-սկսվել-են-փոփոխություններ-սայլը-տեղից-շարժվել-է»-նիկոլ-փաշինյան"><img src="/images/photos/170422/aprili-2-in-sksvel-e-n103827-3.jpg" alt="«Ապրիլի 2-ին սկսվել են փոփոխություններ, սայլը տեղից շարժվել է». Նիկոլ Փաշինյան" title=" «Ապրիլի 2-ին սկսվել են փոփոխություններ, սայլը տեղից շարժվել է». Նիկոլ Փաշինյան " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">13:40, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103827/«ապրիլի-2-ին-սկսվել-են-փոփոխություններ-սայլը-տեղից-շարժվել-է»-նիկոլ-փաշինյան">«Ապրիլի 2-ին սկսվել են փոփոխություններ, սայլը տեղից շարժվել է». Նիկոլ Փաշինյան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1295<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103825/ծիծեռնակաբերդի-հուշահամալիր-այցելողները-կարող-են-օգտվել-անվճար-երթուղիներից"><img src="/images/photos/170422/cicernakaberdi-husha-n103825-3.jpg" alt="Ծիծեռնակաբերդի հուշահամալիր այցելողները կարող են օգտվել անվճար երթուղիներից" title=" Ծիծեռնակաբերդի հուշահամալիր այցելողները կարող են օգտվել անվճար երթուղիներից " width="81" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">13:05, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103825/ծիծեռնակաբերդի-հուշահամալիր-այցելողները-կարող-են-օգտվել-անվճար-երթուղիներից">Ծիծեռնակաբերդի հուշահամալիր այցելողները կարող են օգտվել անվճար երթուղիներից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1041<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103821/իբրահիմովիչը-հնարավոր-է-ավարտի-մարզական-կարիերան"><img src="/images/photos/170422/ibrahimovichy-hnarav-n103821-3.jpg" alt="Իբրահիմովիչը, հնարավոր է, ավարտի մարզական կարիերան" title=" Իբրահիմովիչը, հնարավոր է, ավարտի մարզական կարիերան " width="76" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">12:20, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103821/իբրահիմովիչը-հնարավոր-է-ավարտի-մարզական-կարիերան">Իբրահիմովիչը, հնարավոր է, ավարտի մարզական կարիերան</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3411<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103820/«մենք-չգիտենք-բնությունն-ումից-պաշտպանենք-և-տպավորություն-է-որ-նախարարությունից-պետք-է-պաշտպանենք»-ակտիվիստները-արծվիկ-մինասյանին"><img src="/images/photos/170422/menq-chgitenq-bnutyu-n103820-3.jpg" alt="«Մենք չգիտենք բնությունն ումից պաշտպանենք և տպավորություն է, որ նախարարությունից պետք է պաշտպանենք». ակտիվիստները` Արծվիկ Մինասյանին" title=" «Մենք չգիտենք բնությունն ումից պաշտպանենք և տպավորություն է, որ նախարարությունից պետք է պաշտպանենք». ակտիվիստները` Արծվիկ Մինասյանին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">12:01, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103820/«մենք-չգիտենք-բնությունն-ումից-պաշտպանենք-և-տպավորություն-է-որ-նախարարությունից-պետք-է-պաշտպանենք»-ակտիվիստները-արծվիկ-մինասյանին">«Մենք չգիտենք բնությունն ումից պաշտպանենք և տպավորություն է, որ նախարարությունից պետք է պաշտպանենք». ակտիվիստները` Արծվիկ Մինասյանին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1115<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103818/ամն-վայոմինգ-նահանգը-ճանաչել-է-հայոց-ցեղասպանությունը"><img src="/images/photos/170422/amn-vayoming-nahangy-n103818-3.jpg" alt="ԱՄՆ Վայոմինգ նահանգը ճանաչել է Հայոց ցեղասպանությունը" title=" ԱՄՆ Վայոմինգ նահանգը ճանաչել է Հայոց ցեղասպանությունը " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">11:40, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103818/ամն-վայոմինգ-նահանգը-ճանաչել-է-հայոց-ցեղասպանությունը">ԱՄՆ Վայոմինգ նահանգը ճանաչել է Հայոց ցեղասպանությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1075<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103817/ավագանու-հհկ-ցուցակում-նաև-«հարց-լուծող»-տղերք-կան-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Ավագանու ՀՀԿ ցուցակում նաև «հարց լուծող» տղերք կան. «Հրապարակ»" title=" Ավագանու ՀՀԿ ցուցակում նաև «հարց լուծող» տղերք կան. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">11:30, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103817/ավագանու-հհկ-ցուցակում-նաև-«հարց-լուծող»-տղերք-կան-«հրապարակ»">Ավագանու ՀՀԿ ցուցակում նաև «հարց լուծող» տղերք կան. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2574<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103815/նախարար-աշոտ-մանուկյանը-չի-վերանշանակվի-սամվել-կարապետյանը-նրան-ռուսաստան-է-«տանում»-«ժամանակ»"><img src="/images/photos/160617/zhamanak-oratert-exp-17-3.jpg" alt="Նախարար Աշոտ Մանուկյանը չի վերանշանակվի. Սամվել Կարապետյանը նրան Ռուսաստան է «տանում». «Ժամանակ»" title=" Նախարար Աշոտ Մանուկյանը չի վերանշանակվի. Սամվել Կարապետյանը նրան Ռուսաստան է «տանում». «Ժամանակ» " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">11:25, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103815/նախարար-աշոտ-մանուկյանը-չի-վերանշանակվի-սամվել-կարապետյանը-նրան-ռուսաստան-է-«տանում»-«ժամանակ»">Նախարար Աշոտ Մանուկյանը չի վերանշանակվի. Սամվել Կարապետյանը նրան Ռուսաստան է «տանում». «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1988<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103816/սուրիկ-2-ինչո՞ւ-է-իշխանությունը-դժգոհ-սյունիքի-մարզպետից-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Սուրիկ-2. ինչո՞ւ է իշխանությունը դժգոհ Սյունիքի մարզպետից. «Հրապարակ»" title=" Սուրիկ-2. ինչո՞ւ է իշխանությունը դժգոհ Սյունիքի մարզպետից. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">11:15, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103816/սուրիկ-2-ինչո՞ւ-է-իշխանությունը-դժգոհ-սյունիքի-մարզպետից-«հրապարակ»">Սուրիկ-2. ինչո՞ւ է իշխանությունը դժգոհ Սյունիքի մարզպետից. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1901<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103814/մանդատների-աճուրդ-ով-ինչով-է-վճարելու-հիմա-«քարտեզն»-են-գծում-«ժամանակ»"><img src="/images/photos/160617/zhamanak-oratert-exp-17-3.jpg" alt="Մանդատների աճուրդ. ով ինչով է վճարելու. հիմա «քարտեզն» են գծում. «Ժամանակ»" title=" Մանդատների աճուրդ. ով ինչով է վճարելու. հիմա «քարտեզն» են գծում. «Ժամանակ» " width="84" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">11:10, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103814/մանդատների-աճուրդ-ով-ինչով-է-վճարելու-հիմա-«քարտեզն»-են-գծում-«ժամանակ»">Մանդատների աճուրդ. ով ինչով է վճարելու. հիմա «քարտեզն» են գծում. «Ժամանակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1627<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103813/հյդ-ի-ախորժակը-բացվել-է-նա-ևս-մեկ-նախարարություն-է-ուզում-«հժ»"><img src="/images/photos/160721/haykakan-zhamanak-exp-22-3.jpg" alt="ՀՅԴ-ի ախորժակը բացվել է. նա ևս մեկ նախարարություն է ուզում. «ՀԺ»" title=" ՀՅԴ-ի ախորժակը բացվել է. նա ևս մեկ նախարարություն է ուզում. «ՀԺ» " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">11:05, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103813/հյդ-ի-ախորժակը-բացվել-է-նա-ևս-մեկ-նախարարություն-է-ուզում-«հժ»">ՀՅԴ-ի ախորժակը բացվել է. նա ևս մեկ նախարարություն է ուզում. «ՀԺ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1477<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103812/շախմատ-արոնյանը՝-«grenke-chess-classic»-ի-հաղթող"><img src="/images/photos/170422/shaxmat-aronyany-gre-n103812-3.jpg" alt="Շախմատ. Արոնյանը՝ «Grenke Chess Classic»-ի հաղթող" title=" Շախմատ. Արոնյանը՝ «Grenke Chess Classic»-ի հաղթող " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">11:00, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103812/շախմատ-արոնյանը՝-«grenke-chess-classic»-ի-հաղթող">Շախմատ. Արոնյանը՝ «Grenke Chess Classic»-ի հաղթող</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1440<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103811/երևանում-բախվել-են-nissan-patrol-ն-ու-2-opel-ներ-կա-3-զոհ"><img src="/images/photos/170422/1-n103811-3.jpg" alt="Երևանում բախվել են Nissan Patrol-ն ու 2 Opel-ներ. կա 3 զոհ" title=" Երևանում բախվել են Nissan Patrol-ն ու 2 Opel-ներ. կա 3 զոհ " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">10:55, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103811/երևանում-բախվել-են-nissan-patrol-ն-ու-2-opel-ներ-կա-3-զոհ">Երևանում բախվել են Nissan Patrol-ն ու 2 Opel-ներ. կա 3 զոհ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3924<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103810/ադրբեջանի-զինուժը-կիրառել-է-հաստոցավոր-հակատանկային-նռնականետ"><img src="/images/photos/160713/sahman-exp-39-3.jpg" alt="Ադրբեջանի զինուժը կիրառել է հաստոցավոր հակատանկային նռնականետ" title=" Ադրբեջանի զինուժը կիրառել է հաստոցավոր հակատանկային նռնականետ " width="93" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">10:45, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103810/ադրբեջանի-զինուժը-կիրառել-է-հաստոցավոր-հակատանկային-նռնականետ">Ադրբեջանի զինուժը կիրառել է հաստոցավոր հակատանկային նռնականետ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1373<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103794/սպասվող-եղանակի-մասին"><img src="/images/photos/160711/arev-eghanak-exp-24-3.jpg" alt="Սպասվող եղանակի մասին" title=" Սպասվող եղանակի մասին " width="105" height="70" style="margin-left:-18px;" /></a></div></div><div class="dater latin">08:45, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103794/սպասվող-եղանակի-մասին">Սպասվող եղանակի մասին <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2702<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103768/սիլվեսթեր-ստալոնեի-երեք-դուստրերը-զարդարել-են-harper’s-bazaar-ամսագիրը"><img src="/images/photos/170421/1-n103768-3.jpg" alt="Սիլվեսթեր Ստալոնեի երեք դուստրերը զարդարել են Harper’s Bazaar ամսագիրը" title=" Սիլվեսթեր Ստալոնեի երեք դուստրերը զարդարել են Harper’s Bazaar ամսագիրը " width="95" height="118" style="margin-left:-13px;" /></a></div></div><div class="dater latin">02:10, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103768/սիլվեսթեր-ստալոնեի-երեք-դուստրերը-զարդարել-են-harper’s-bazaar-ամսագիրը">Սիլվեսթեր Ստալոնեի երեք դուստրերը զարդարել են Harper’s Bazaar ամսագիրը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3340<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103809/շախմատ-դանիելյանը-և-մկրտչյանը-ոչ-ոքի-խաղացին-գալոյանը-և-գևորգյանը-պարտվեցին"><img src="/images/photos/170422/shaxmat-danielyany-e-n103809-3.jpg" alt="Շախմատ. Դանիելյանը և Մկրտչյանը ոչ-ոքի խաղացին, Գալոյանը և Գևորգյանը պարտվեցին" title=" Շախմատ. Դանիելյանը և Մկրտչյանը ոչ-ոքի խաղացին, Գալոյանը և Գևորգյանը պարտվեցին " width="90" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">01:10, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103809/շախմատ-դանիելյանը-և-մկրտչյանը-ոչ-ոքի-խաղացին-գալոյանը-և-գևորգյանը-պարտվեցին">Շախմատ. Դանիելյանը և Մկրտչյանը ոչ-ոքի խաղացին, Գալոյանը և Գևորգյանը պարտվեցին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1294<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103773/ինչպես-ակտիվ-ածուխից-պատրաստել-ակնեի-դեմ-արդյունավետ-օճառ"><img src="/images/photos/170421/inchpes-aktiv-acuxic-n103773-3.jpg" alt="Ինչպես ակտիվ ածուխից պատրաստել ակնեի դեմ արդյունավետ օճառ" title=" Ինչպես ակտիվ ածուխից պատրաստել ակնեի դեմ արդյունավետ օճառ " width="77" height="70" style="margin-left:-4px;" /></a></div></div><div class="dater latin">01:05, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103773/ինչպես-ակտիվ-ածուխից-պատրաստել-ակնեի-դեմ-արդյունավետ-օճառ">Ինչպես ակտիվ ածուխից պատրաստել ակնեի դեմ արդյունավետ օճառ</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2225<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103808/մարմնամարզություն-արթուր-դավթյանը-6-րդն-է-եվրոպայում"><img src="/images/photos/170422/marmnamarzutyun-artu-n103808-3.jpg" alt="Մարմնամարզություն. Արթուր Դավթյանը 6-րդն է Եվրոպայում" title=" Մարմնամարզություն. Արթուր Դավթյանը 6-րդն է Եվրոպայում " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">00:30, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103808/մարմնամարզություն-արթուր-դավթյանը-6-րդն-է-եվրոպայում">Մարմնամարզություն. Արթուր Դավթյանը 6-րդն է Եվրոպայում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1350<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103770/ինչպես-սեփական-ձեռքերով-գեղեցիկ-կերպով-խճապատել-այգու-արահետները"><img src="/images/photos/170421/inchpes-sephakan-dze-n103770-3.jpg" alt="Ինչպես սեփական ձեռքերով գեղեցիկ կերպով խճապատել այգու արահետները" title=" Ինչպես սեփական ձեռքերով գեղեցիկ կերպով խճապատել այգու արահետները " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">00:05, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103770/ինչպես-սեփական-ձեռքերով-գեղեցիկ-կերպով-խճապատել-այգու-արահետները">Ինչպես սեփական ձեռքերով գեղեցիկ կերպով խճապատել այգու արահետները <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2332<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103805/«մանչեսթր-յունայթեդ»-«անդերլեխթ»-հանդիպման-ընթացքում-30-երկրպագու-է-զոհվել"><img src="/images/photos/170421/manchestr-yunayted-a-n103805-3.jpg" alt="«Մանչեսթր Յունայթեդ» - «Անդերլեխթ» հանդիպման ընթացքում 30 երկրպագու է զոհվել" title=" «Մանչեսթր Յունայթեդ» - «Անդերլեխթ» հանդիպման ընթացքում 30 երկրպագու է զոհվել " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">23:15, 21.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103805/«մանչեսթր-յունայթեդ»-«անդերլեխթ»-հանդիպման-ընթացքում-30-երկրպագու-է-զոհվել">«Մանչեսթր Յունայթեդ» - «Անդերլեխթ» հանդիպման ընթացքում 30 երկրպագու է զոհվել</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">4328<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103762/որն-է-մարդու-օրգանիզմին-ամենաքիչն-անհրաժեշտ-տարրը"><img src="/images/photos/170421/orn-e-mardu-organizm-n103762-3.jpg" alt="Որն է մարդու օրգանիզմին ամենաքիչն անհրաժեշտ տարրը" title=" Որն է մարդու օրգանիզմին ամենաքիչն անհրաժեշտ տարրը " width="82" height="70" style="margin-left:-6px;" /></a></div></div><div class="dater latin">23:05, 21.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103762/որն-է-մարդու-օրգանիզմին-ամենաքիչն-անհրաժեշտ-տարրը">Որն է մարդու օրգանիզմին ամենաքիչն անհրաժեշտ տարրը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3340<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103804/«մաքուր»-երևան-լուսանկարներ՝-մալաթիա-սեբաստիայի-աղբակույտերից"><img src="/images/photos/170421/1111-n103804-3.jpg" alt="«Մաքուր» Երևան. լուսանկարներ՝ Մալաթիա-Սեբաստիայի աղբակույտերից" title=" «Մաքուր» Երևան. լուսանկարներ՝ Մալաթիա-Սեբաստիայի աղբակույտերից " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">22:35, 21.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103804/«մաքուր»-երևան-լուսանկարներ՝-մալաթիա-սեբաստիայի-աղբակույտերից">«Մաքուր» Երևան. լուսանկարներ՝ Մալաթիա-Սեբաստիայի աղբակույտերից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2422<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103781/ազգային-պատկերասրահում-կբացվի-«լվովի-հայկական-տաճարի-վերածնունդը»-խորագրով-ցուցահանդեսը"><img src="/images/photos/170421/azin-patkerasrahum-k-n103781-3.jpg" alt="Ազգային պատկերասրահում կբացվի «Լվովի հայկական տաճարի վերածնունդը» խորագրով ցուցահանդեսը" title=" Ազգային պատկերասրահում կբացվի «Լվովի հայկական տաճարի վերածնունդը» խորագրով ցուցահանդեսը " width="94" height="70" style="margin-left:-12px;" /></a></div></div><div class="dater latin">22:05, 21.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103781/ազգային-պատկերասրահում-կբացվի-«լվովի-հայկական-տաճարի-վերածնունդը»-խորագրով-ցուցահանդեսը">Ազգային պատկերասրահում կբացվի «Լվովի հայկական տաճարի վերածնունդը» խորագրով ցուցահանդեսը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1341<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103803/տեղի-է-ունեցել-աբրահամի-և-կրասնիկիի-կշռման-արարողությունը"><img src="/images/photos/170421/teghi-e-unecel-abrah-n103803-3.jpg" alt="Տեղի է ունեցել Աբրահամի և Կրասնիկիի կշռման արարողությունը" title=" Տեղի է ունեցել Աբրահամի և Կրասնիկիի կշռման արարողությունը " width="76" height="70" style="margin-left:-3px;" /></a></div></div><div class="dater latin">21:35, 21.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103803/տեղի-է-ունեցել-աբրահամի-և-կրասնիկիի-կշռման-արարողությունը">Տեղի է ունեցել Աբրահամի և Կրասնիկիի կշռման արարողությունը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2708<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103802/«նրանց-հետ-ուրախ-կանցնի»-տարոն-մարգարյանը՝-փաշինյանի-ու-փոստանջյանի-մասին"><img src="/images/photos/170421/nranc-het-urax-kancn-n103802-3.jpg" alt="«Նրանց հետ ուրախ կանցնի». Տարոն Մարգարյանը՝ Փաշինյանի ու Փոստանջյանի մասին" title=" «Նրանց հետ ուրախ կանցնի». Տարոն Մարգարյանը՝ Փաշինյանի ու Փոստանջյանի մասին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">21:20, 21.04.2017 </div><div class="titler"><a href="http://mamul.am/am/news/103802/«նրանց-հետ-ուրախ-կանցնի»-տարոն-մարգարյանը՝-փաշինյանի-ու-փոստանջյանի-մասին">«Նրանց հետ ուրախ կանցնի». Տարոն Մարգարյանը՝ Փաշինյանի ու Փոստանջյանի մասին</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2651<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">6</span></div><div class="titler" style="text-align:right; padding:5px 2px 0 2px;"><a href="http://mamul.am/am/news">Բոլորը...</a></div>		  </div>
		</div>
	</div>
		
	 </aside>
	</div>
    <div class="article-cont">
      <div class="wc-cont blocker" style="height:25px;">
	    <div id="aero" style="margin-top:4px;"><div class="aerocont" style="padding-left:5px;font-size:12px;">Այսօր` &nbsp;շաբաթ, 22 ապրիլի, 2017 թ.</div><div class="aerocont" style="font-size:12px;"><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item2"><span>Արտարժույթի փոխարժեքն ըստ ԿԲ</span>&nbsp;&nbsp;</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/usd.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="USD">484.51 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/eur.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EUR">518.72 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/rub.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RUB">8.61 ,</div></a><a href= "http://mamul.am/am/currency" target = "_self" onclick=" window.location = this.href;"><div class="wc_item_pic"><img src="/images/gbp.gif" alt="Ֆունտ ստերլինգ" title=" Ֆունտ ստերլինգ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="GBP">619.83</div></a><div class="today" style="margin:0;"><a href="http://www.ibanks.am" target="_blank" onclick="return !window.open(this.href);">iBanks.am</a></div><div class="closer"></div></div><div class="aerocont" style="font-size:12px;"><div class="wc_item2" style="padding:0;"><span>Ավանդների տոկոսադրույքը`</span>&nbsp;&nbsp;</div><div class="wc_item_pic"><img src="/images/am.gif" alt="Հայկական դրամ" title=" Հայկական դրամ " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="AM">13.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/us.gif" alt="ԱՄՆ դոլլար" title=" ԱՄՆ դոլլար " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="US">6.50%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/eu.gif" alt="Եվրոպական Եվրո" title=" Եվրոպական Եվրո " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="EU">5.00%</div><div class="wc_splitter2 latin">, </div><div class="wc_item_pic"><img src="/images/ru.gif" alt="Ռուսական ռուբլի" title=" Ռուսական ռուբլի " width="16" height="12" /></div>
	      <div class="wc_item2 latin" title="RU">8.25%</div><div class="today" style="margin:0;background:url(/images/avand_logo.gif) no-repeat 0px 1px;width:80px;"><a href="http://www.avand.am" target="_blank" onclick="return !window.open(this.href);">AVAND.am</a></div><div class="closer"></div></div> </div>
	  </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="80" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://mamul.am/images/banners/549x80-478.html" style="border:none;visibility:visible;width:549px;height:80px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/478" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="80" /></a></div></div></div>
	
	
      <div class="blocker" style="margin-bottom:3px;">
          <div class="redbull"></div>
          <div class="cont" style="min-height:200px;">
<h1>Իրադարձություններ</h1><div class="window2"></div>	
<div>
  <article>
<h2 style="clear:both;">Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը</h2> <div style="padding:3px 0; border-bottom:1px solid #eee">
	
    <div style="float:right; padding-top:10px; white-space:nowrap">
      <div class="dater2"> 17:50, շաբաթ, 22 ապրիլի, 2017 թ.</div>    </div>
	
    <div class="closer"></div>
  </div>    <table><tr><td><div class="descer2" style="overflow:hidden; width:527px;">
<div class="pic1-cont"><img src="/images/photos/170422/aprili-24-in-kkayana-n103829-1.jpg" alt="Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը" title=" Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը " width="333" height="244" /></div><p>Հայաստանի հանրային հեռուստաընկերության եթերում ապրիլի 24-ին՝ ժամը 21:45-ին, կկայանա &laquo;Արմատներ&raquo; ֆիլմի առաջին հեռուստատեսային ցուցադրությունը: Այն ամփոփում է Մեծ եղեռնի 100-րդ տարելիցին նվիրված բոլոր միջոցառումներն ու պատմում երիտասարդ զույգի սիրո պատմություն, որը զուգահեռաբար միահյուսված է Հայոց ցեղասպանության թեմային, հիշողություններին:<div class="ta_add"><iframe width="527" height="300" src="http://www.youtube.com/embed/iLcbdkfl5G4?wmode=opaque&autoplay=0&showinfo=0&autohide=1&rel=0&theme=light&version=3" frameborder="0" allowfullscreen></iframe><div class="ta_add_desc">«Արմատներ» ֆիլմ</div></div><br />&nbsp;&nbsp;&nbsp;&nbsp; Հանրայինի եթերում ժամը 12:30-ին կցուցադրվի Աննա Հեդվիգ Բյուլի մասին &laquo;Վերջին Աղոթքը&raquo; փաստա-վավերագրական ֆիլմը, որտեղ պատմվում է էստոնացի միսիոների՝ Հայոց եղեռնից փրկված հայ որբերին ու այրիներին օգնելու սխրանքի մասին:<div class="ta_add"><iframe width="527" height="300" src="http://www.youtube.com/embed/0mlDTrmLTPA?wmode=opaque&autoplay=0&showinfo=0&autohide=1&rel=0&theme=light&version=3" frameborder="0" allowfullscreen></iframe><div class="ta_add_desc">«Վերջին Աղոթքը» փաստա-վավերագրական ֆիլմ</div></div></p>		<div class="closer"></div>
	</div></td></tr></table>
  <div style="padding:3px 0;">
    <div style="float:left; height:20px; overflow:hidden;">
      <div class="fb-like" data-href="http://mamul.am/am/news/103829" data-share="true" data-send="false" data-layout="button_count" data-width="134" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
    </div>
    <div style="float:left;height:20px;padding-left:10px; overflow:hidden;">
	  <div id="ok_share_widget_2"></div>
    </div>
   
   <div style="float:left;padding-left:10px; height:20px; overflow:hidden;">
      <div id="vk_like"></div>
    </div>
   <div style="float:left; height:20px; overflow:hidden;">
      <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://mamul.am/am/news/103829" data-text="Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը" data-count="horizontal" data-lang="hy">Tweet</a>
    </div>
     <div style="float:left; padding-left:10px; height:20px;overflow:hidden;">
      <div class="g-plusone" data-size="medium" data-href="http://mamul.am/am/news/103829"></div>
    </div>
    <div class="closer"></div>
  </div> 
<div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">440<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div>		
  </article>
  <script type="text/javascript" src="/js/jquery.profile.js.php?lang=am"></script>
</div>
	
          </div>
      </div>
<div class="bannerb" style="width:549px;">
<div style="position:relative">
<iframe width="549" height="110" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" src="http://idealsystem.am/adv/21.04.2017/Ideal549/" style="border:none;visibility:visible;width:549px;height:110px;"></iframe><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/546" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="549" height="110" /></a></div></div></div><div class="blocker" style="margin-bottom:3px; background-image:none;">
  <div class="cont" style="min-height:100px; padding-top:5px;">
<div id="soc">
<div style="padding-bottom:10px;">
  <div class="soc_left" style="width:280px;">
    <div class="under menu-title" style="color:#960000">Տեղեկացրե՛ք Ձեր մտերիմներին</div>
    
<div style="padding-top:3px; border-right:1px solid #ccc;">  
  
 
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://mamul.am/am/news/103829" addthis:title="Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը" style="height:20px; overflow:hidden;">
     <a class="addthis_button_linkedin" title="Share to LinkedIn" style="padding-top:2px;"></a>
    <a class="addthis_button_wordpress" title="Share to WordPress" style="padding-top:2px;"></a>
    <a class="addthis_button_blogger" title="Share to Blogger" style="padding-top:2px;"></a>
    <span class="addthis_separator" style="color:#ccc; margin:0 2px;">|</span>
    <a class="addthis_button_email" title="Send Email" style="padding-top:2px;"></a>
    <a class="addthis_counter addthis_pill_style" style="padding-left:10px;"></a>
  </div>
  <script type="text/javascript"> 
	  var addthis_config = { ui_language: 'hy' }; 
	  (function() {
		var at = document.createElement('script'); at.type = 'text/javascript'; at.async = true;
		at.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=jaguarpark';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(at, s);
	  })();
  </script>
  
</div>   
  </div>
  
  
  <div class="soc_right">
     <div class="under">Հավանե՛ք և բաժանորդագրվե՛ք</div>  
    
       <div style="padding-top:3px; padding-left:5px; overflow:hidden;">
  
	     <div style="padding-bottom:5px; overflow:hidden;">
            <div class="fb-like" data-href="http://www.facebook.com/mamul.am" data-send="false" data-layout="button_count" data-width="200" data-height="21" data-show-faces="false" data-action="like" data-font="tahoma"></div>
	      </div>   
	      <div style="overflow:hidden;">
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105264621623375126739" data-rel="publisher"></div>
	      </div>
	      <div style="padding-top:5px; overflow:hidden;" class="latin">
            <a href="http://www.twitter.com/MAMULam" class="twitter-follow-button" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @MAMULam</a>
	      </div>
    
       </div>
  
  </div>
  <div class="closer"></div>
</div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  
<div class="under menu-title menu-title-color">Կարդացե՛ք նաև</div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/103811/երևանում-բախվել-են-nissan-patrol-ն-ու-2-opel-ներ-կա-3-զոհ"><img src="/images/photos/170422/1-n103811-2.jpg" alt="Երևանում բախվել են Nissan Patrol-ն ու 2 Opel-ներ. կա 3 զոհ" title=" Երևանում բախվել են Nissan Patrol-ն ու 2 Opel-ներ. կա 3 զոհ " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/103811/երևանում-բախվել-են-nissan-patrol-ն-ու-2-opel-ներ-կա-3-զոհ" style="font-weight:normal">Երևանում բախվել են Nissan Patrol-ն ու 2 Opel-ներ. կա 3 զոհ <span style="color:#777">(լուսանկար)</span></a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/103798/20-երեխա-է-զոհվել՝-պրետորիայում-ավտոբուսի-վթարի-հետևանքով-(տեսանյութ)"><img src="/images/photos/170421/1-n103798-2.jpg" alt="20 երեխա է զոհվել՝ Պրետորիայում ավտոբուսի վթարի հետևանքով (տեսանյութ)" title=" 20 երեխա է զոհվել՝ Պրետորիայում ավտոբուսի վթարի հետևանքով (տեսանյութ) " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/103798/20-երեխա-է-զոհվել՝-պրետորիայում-ավտոբուսի-վթարի-հետևանքով-(տեսանյութ)" style="font-weight:normal">20 երեխա է զոհվել՝ Պրետորիայում ավտոբուսի վթարի հետևանքով (տեսանյութ)</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/103782/խաբարովսկում-հարձակում-է-եղել-ադծ-շենքի-վրա-կա-2-զոհ"><img src="/images/photos/170421/xabarovskum-hardzaku-n103782-2.jpg" alt="Խաբարովսկում հարձակում է եղել ԱԴԾ շենքի վրա. կա 2 զոհ" title=" Խաբարովսկում հարձակում է եղել ԱԴԾ շենքի վրա. կա 2 զոհ " width="96" height="78" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/103782/խաբարովսկում-հարձակում-է-եղել-ադծ-շենքի-վրա-կա-2-զոհ" style="font-weight:normal">Խաբարովսկում հարձակում է եղել ԱԴԾ շենքի վրա. կա 2 զոհ</a></div></div><div style="float:left; overflow:hidden; width:96px; margin-right:10px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/103777/պայմանագրային-զինծառայող-է-մահացել"><img src="/images/photos/160618/zinvor-e-zohvel-exp-19-2.jpg" alt="Պայմանագրային զինծառայող է մահացել" title=" Պայմանագրային զինծառայող է մահացել " width="96" height="70" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/103777/պայմանագրային-զինծառայող-է-մահացել" style="font-weight:normal">Պայմանագրային զինծառայող է մահացել</a></div></div><div style="float:left; overflow:hidden; width:96px;"><div class="pic2-cont" style="width:96px; height:75px; float:none;"><div class="pic2" style="width:96px; height:72px;"><a href="http://mamul.am/am/news/103745/դաիշ-ն-ահաբեկչություն-է-իրականացրել-փարիզում-1-ոստիկան-զոհվել-է"><img src="/images/photos/170421/daish-n-ahabekchutyu-n103745-2.jpg" alt="ԴԱԻՇ-ն ահաբեկչություն է իրականացրել Փարիզում. 1 ոստիկան զոհվել է" title=" ԴԱԻՇ-ն ահաբեկչություն է իրականացրել Փարիզում. 1 ոստիկան զոհվել է " width="96" height="93" /></a></div></div><div class="titler"><a href="http://mamul.am/am/news/103745/դաիշ-ն-ահաբեկչություն-է-իրականացրել-փարիզում-1-ոստիկան-զոհվել-է" style="font-weight:normal">ԴԱԻՇ-ն ահաբեկչություն է իրականացրել Փարիզում. 1 ոստիկան զոհվել է</a></div></div><div class="closer"></div><div class="under menu-title menu-title-color" style="font-size:12px; margin-bottom:0; padding-left:4px;">Մեկնաբանություններ</div><div class="under" style="width:170px; margin-top:10px"><div id="tab1" class="tab active"><span id="tab11"></span>Facebook</div></div><div class="fb-comments" data-href="http://mamul.am/am/news/103829" data-width="527" data-num-posts="100"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab3" class="tab active"><span id="tab33"></span>ВКонтакте</div></div><div id="vk_comments"></div><div class="under" style="width:170px; margin-top:10px"><div id="tab2" class="tab active"><span id="tab22"></span>ՄԱՄՈՒԼ.am</div></div><div id="inForm" class="comm"><div id="comments_block"></div><div id="commentForm" style="width:320px; float:left;">
  <div id="commMsg"></div>
  <form><fieldset>
<div id="authFields">  <div><a href="http://my.mamul.am/am/account/signup" style="font-size:11px; font-weight:bold; color:#F00;">Գրանցվել</a></div>	<label for="user_name">Անուն <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_name" id="user_name" maxlength="60" /></div>	<label for="user_email">Էլ. փոստ <span class="latin" style="color:#f00">*</span></label><div class="holding"><input type="text" name="user_email" id="user_email" maxlength="60" class="latin" /></div></div><label for="comment_text">Հաղորդագրություն <span class="latin" style="color:#f00">*</span></label><div class="holding"><textarea name="comment_text" cols="" rows="" id="comment_text"></textarea></div><input type="hidden" name="info_id" value="103829" id="info_id" /><input type="hidden" name="comment_type" value="0" id="comment_type" /><div id="sendBtn"><input type="button" onclick="leaveComment(this)" value="Ուղարկել" class="button b2" /></div>  </fieldset></form>
</div>
<div class="closer"></div>
<script type="text/javascript" src="/js/jquery.comment.js.php?lang=am&type=0"></script>
</div> 
  
 </div></div>   
<style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103791/օրօ-ն-գրեթե-դադարել-է-իր-գոյությունը"><img src="/images/photos/170421/oro-n-grete-dadarel--n103791-3.jpg" alt="ՕՐՕ-ն գրեթե դադարել է իր գոյությունը" title=" ՕՐՕ-ն գրեթե դադարել է իր գոյությունը " width="92" height="70" style="margin-left:-11px;" /></a></div></div><div class="dater latin">19:35, 21.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103791/օրօ-ն-գրեթե-դադարել-է-իր-գոյությունը">ՕՐՕ-ն գրեթե դադարել է իր գոյությունը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2606<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103525/հարկային-ու-մաքսային-համակարգի-շուրջ-500-աշխատողներ-կկրճատվեն">Հարկային ու մաքսային համակարգի շուրջ 500 աշխատողներ կկրճատվեն</a></div><div class="dater3 latin" style="padding-bottom:5px;">16:40, 17.04.2017 (4989)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103381/սաս-ի-արտակին-սև-օրեր-են-սպասում">ՍԱՍ-ի Արտակին սև օրեր են սպասում</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:20, 14.04.2017 (11267)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103845/գյումրու-ռուսական-102-րդ-ռազմաբազայի-մոտակայքում-զինծառայողի-դի-է-հայտնաբերվել"><img src="/images/photos/170422/gyumru-rusakan-102-r-n103845-3.jpg" alt="Գյումրու ռուսական 102-րդ ռազմաբազայի մոտակայքում զինծառայողի դի է հայտնաբերվել" title=" Գյումրու ռուսական 102-րդ ռազմաբազայի մոտակայքում զինծառայողի դի է հայտնաբերվել " width="86" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">19:14, 22.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103845/գյումրու-ռուսական-102-րդ-ռազմաբազայի-մոտակայքում-զինծառայողի-դի-է-հայտնաբերվել">Գյումրու ռուսական 102-րդ ռազմաբազայի մոտակայքում զինծառայողի դի է հայտնաբերվել <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">847<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103811/երևանում-բախվել-են-nissan-patrol-ն-ու-2-opel-ներ-կա-3-զոհ">Երևանում բախվել են Nissan Patrol-ն ու 2 Opel-ներ. կա 3 զոհ <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">10:55, 22.04.2017 (3914)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103798/20-երեխա-է-զոհվել՝-պրետորիայում-ավտոբուսի-վթարի-հետևանքով-(տեսանյութ)">20 երեխա է զոհվել՝ Պրետորիայում ավտոբուսի վթարի հետևանքով (տեսանյութ)</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:25, 21.04.2017 (2027)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/արտակարգ-դեպք">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103817/ավագանու-հհկ-ցուցակում-նաև-«հարց-լուծող»-տղերք-կան-«հրապարակ»"><img src="/images/photos/160928/hraparak-exp-9-3.jpg" alt="Ավագանու ՀՀԿ ցուցակում նաև «հարց լուծող» տղերք կան. «Հրապարակ»" title=" Ավագանու ՀՀԿ ցուցակում նաև «հարց լուծող» տղերք կան. «Հրապարակ» " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">11:30, 22.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103817/ավագանու-հհկ-ցուցակում-նաև-«հարց-լուծող»-տղերք-կան-«հրապարակ»">Ավագանու ՀՀԿ ցուցակում նաև «հարց լուծող» տղերք կան. «Հրապարակ»</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2567<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103815/նախարար-աշոտ-մանուկյանը-չի-վերանշանակվի-սամվել-կարապետյանը-նրան-ռուսաստան-է-«տանում»-«ժամանակ»">Նախարար Աշոտ Մանուկյանը չի վերանշանակվի. Սամվել Կարապետյանը նրան Ռուսաստան է «տանում». «Ժամանակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:25, 22.04.2017 (1980)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103816/սուրիկ-2-ինչո՞ւ-է-իշխանությունը-դժգոհ-սյունիքի-մարզպետից-«հրապարակ»">Սուրիկ-2. ինչո՞ւ է իշխանությունը դժգոհ Սյունիքի մարզպետից. «Հրապարակ»</a></div><div class="dater3 latin" style="padding-bottom:5px;">11:15, 22.04.2017 (1894)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/թերթերի-տեսություն">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103844/մարմնամարզություն-հարություն-մերդինյանը՝-եվրոպայի-առաջնության-բրոնզե-մեդալակիր"><img src="/images/photos/170422/marmnamarzutyun-haru-n103844-3.jpg" alt="Մարմնամարզություն. Հարություն Մերդինյանը՝ Եվրոպայի առաջնության բրոնզե մեդալակիր" title=" Մարմնամարզություն. Հարություն Մերդինյանը՝ Եվրոպայի առաջնության բրոնզե մեդալակիր " width="83" height="70" style="margin-left:-7px;" /></a></div></div><div class="dater latin">17:15, 22.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103844/մարմնամարզություն-հարություն-մերդինյանը՝-եվրոպայի-առաջնության-բրոնզե-մեդալակիր">Մարմնամարզություն. Հարություն Մերդինյանը՝ Եվրոպայի առաջնության բրոնզե մեդալակիր</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">528<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103843/շախմատ-կարուանա-արոնյան-ուղիղ-միացում">Շախմատ. Կարուանա - Արոնյան. ուղիղ միացում</a></div><div class="dater3 latin" style="padding-bottom:5px;">17:00, 22.04.2017 (787)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103835/շախմատի-եվրոպայի-կանանց-առաջնություն-ուղիղ-միացում">Շախմատի Եվրոպայի կանանց առաջնություն. ուղիղ միացում</a></div><div class="dater3 latin" style="padding-bottom:5px;">15:50, 22.04.2017 (596)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/սպորտ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103761/tesla-ն-53-հազար-ավտոմեքենա-է-ետ-կանչում-արգելակների-հետ-խնդրի-պատճառով"><img src="/images/photos/170421/tesla-n-53-hazar-avt-n103761-3.jpg" alt="Tesla-ն 53 հազար ավտոմեքենա է ետ կանչում` արգելակների հետ խնդրի պատճառով" title=" Tesla-ն 53 հազար ավտոմեքենա է ետ կանչում` արգելակների հետ խնդրի պատճառով " width="89" height="70" style="margin-left:-10px;" /></a></div></div><div class="dater latin">12:25, 21.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103761/tesla-ն-53-հազար-ավտոմեքենա-է-ետ-կանչում-արգելակների-հետ-խնդրի-պատճառով">Tesla-ն 53 հազար ավտոմեքենա է ետ կանչում` արգելակների հետ խնդրի պատճառով</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">1517<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103700/գերմանիայում-ստեղծում-են-բեռնատար-գնացքներ՝-առանց-մեքենավարի">Գերմանիայում ստեղծում են բեռնատար գնացքներ՝ առանց մեքենավարի <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">21:05, 20.04.2017 (2899)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103406/nissan-ընկերությունը-ներկայացրել-է-աշխարհում-առաջին-բեռնախցիկը-շների-համար">Nissan ընկերությունը ներկայացրել է աշխարհում առաջին բեռնախցիկը շների համար <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">15:55, 14.04.2017 (3221)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/ավտոմեքենաներ">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103768/սիլվեսթեր-ստալոնեի-երեք-դուստրերը-զարդարել-են-harper’s-bazaar-ամսագիրը"><img src="/images/photos/170421/1-n103768-3.jpg" alt="Սիլվեսթեր Ստալոնեի երեք դուստրերը զարդարել են Harper’s Bazaar ամսագիրը" title=" Սիլվեսթեր Ստալոնեի երեք դուստրերը զարդարել են Harper’s Bazaar ամսագիրը " width="95" height="118" style="margin-left:-13px;" /></a></div></div><div class="dater latin">02:10, 22.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103768/սիլվեսթեր-ստալոնեի-երեք-դուստրերը-զարդարել-են-harper’s-bazaar-ամսագիրը">Սիլվեսթեր Ստալոնեի երեք դուստրերը զարդարել են Harper’s Bazaar ամսագիրը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3337<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103773/ինչպես-ակտիվ-ածուխից-պատրաստել-ակնեի-դեմ-արդյունավետ-օճառ">Ինչպես ակտիվ ածուխից պատրաստել ակնեի դեմ արդյունավետ օճառ</a></div><div class="dater3 latin" style="padding-bottom:5px;">01:05, 22.04.2017 (2224)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103770/ինչպես-սեփական-ձեռքերով-գեղեցիկ-կերպով-խճապատել-այգու-արահետները">Ինչպես սեփական ձեռքերով գեղեցիկ կերպով խճապատել այգու արահետները <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">00:05, 22.04.2017 (2330)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հետաքրքիր-է">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103256/ձիթապտղի-յուղի-ևս-մեկ-օգտակար-հատկություն"><img src="/images/photos/170412/1111-n103256-3.jpg" alt="Ձիթապտղի յուղի ևս մեկ օգտակար հատկություն" title=" Ձիթապտղի յուղի ևս մեկ օգտակար հատկություն " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">23:15, 15.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103256/ձիթապտղի-յուղի-ևս-մեկ-օգտակար-հատկություն">Ձիթապտղի յուղի ևս մեկ օգտակար հատկություն</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">5706<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103383/ինչպես-նորաձև-զարդարել-զատկական-սեղանը">Ինչպես նորաձև զարդարել զատկական սեղանը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">22:10, 14.04.2017 (7885)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103246/ինչպես-բնական-միջոցներով-վերականգնել-սպիտակ-հագուստի-երբեմնի-ճերմակությունը">Ինչպես բնական միջոցներով վերականգնել սպիտակ հագուստի երբեմնի ճերմակությունը</a></div><div class="dater3 latin" style="padding-bottom:5px;">00:15, 13.04.2017 (5027)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/մանկական">Մանկական</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103657/ինչպիսին-կլինեին-դիսնեյյան-հերոսուհիները-եթե-լինեին-իրական-աղջիկներ"><img src="/images/photos/170419/inchpisin-klinein-di-n103657-3.jpg" alt="Ինչպիսին կլինեին դիսնեյյան հերոսուհիները, եթե լինեին իրական աղջիկներ" title=" Ինչպիսին կլինեին դիսնեյյան հերոսուհիները, եթե լինեին իրական աղջիկներ " width="85" height="70" style="margin-left:-8px;" /></a></div></div><div class="dater latin">20:10, 19.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103657/ինչպիսին-կլինեին-դիսնեյյան-հերոսուհիները-եթե-լինեին-իրական-աղջիկներ">Ինչպիսին կլինեին դիսնեյյան հերոսուհիները, եթե լինեին իրական աղջիկներ <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3860<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103531/ուլունքներից-պատրաստված-զգեստներ-տիկնիկների-համար՝-տոն-աղջիկ-երեխաների-համար">Ուլունքներից պատրաստված զգեստներ տիկնիկների համար՝ տոն աղջիկ երեխաների համար <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">19:05, 17.04.2017 (3655)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103109/մեծանում-ենք-զարգանալով-ինչպես-երեխայի-հետ-հետաքրքիր-իրեր-պատրաստել-մակարոններից">Մեծանում ենք զարգանալով. ինչպես երեխայի հետ հետաքրքիր իրեր պատրաստել մակարոններից <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 16.04.2017 (3911)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/մանկական">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103841/«պիտի-դառնանք»-նոր-երգ՝-նվիրված-հայոց-ցեղասպանության-զոհերի-հիշատակին"><img src="/images/photos/170422/piti-darnanq-nor-erg-n103841-3.jpg" alt="«Պիտի դառնանք». նոր երգ՝ նվիրված Հայոց Ցեղասպանության զոհերի հիշատակին" title=" «Պիտի դառնանք». նոր երգ՝ նվիրված Հայոց Ցեղասպանության զոհերի հիշատակին " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">18:50, 22.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103841/«պիտի-դառնանք»-նոր-երգ՝-նվիրված-հայոց-ցեղասպանության-զոհերի-հիշատակին">«Պիտի դառնանք». նոր երգ՝ նվիրված Հայոց Ցեղասպանության զոհերի հիշատակին <span style="color:#777">(տեսանյութ)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">915<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103768/սիլվեսթեր-ստալոնեի-երեք-դուստրերը-զարդարել-են-harper’s-bazaar-ամսագիրը">Սիլվեսթեր Ստալոնեի երեք դուստրերը զարդարել են Harper’s Bazaar ամսագիրը <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:10, 22.04.2017 (3337)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103285/հարցում-անի-երանյան-արփի-գաբրիելյան-թե՞-մարջան-ավետիսյան-ո՞ւմ-դերասանական-խաղն-եք-հավանում">Հարցում. Անի Երանյան, Արփի Գաբրիելյան, թե՞ Մարջան Ավետիսյան. ո՞ւմ դերասանական խաղն եք հավանում</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 15.04.2017 (8409)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/շոու-բիզնես">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/համացանց">Համացանց</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103804/«մաքուր»-երևան-լուսանկարներ՝-մալաթիա-սեբաստիայի-աղբակույտերից"><img src="/images/photos/170421/1111-n103804-3.jpg" alt="«Մաքուր» Երևան. լուսանկարներ՝ Մալաթիա-Սեբաստիայի աղբակույտերից" title=" «Մաքուր» Երևան. լուսանկարներ՝ Մալաթիա-Սեբաստիայի աղբակույտերից " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">22:35, 21.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103804/«մաքուր»-երևան-լուսանկարներ՝-մալաթիա-սեբաստիայի-աղբակույտերից">«Մաքուր» Երևան. լուսանկարներ՝ Մալաթիա-Սեբաստիայի աղբակույտերից</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">2421<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103775/«ադրբեջանի-պաշտպանության-նախարարն-իր-ենթականերին-կոչ-է-արել-պատրաստ-լինել-ակտիվ-մարտերի»-ոսկան-սարգսյան">«Ադրբեջանի պաշտպանության նախարարն իր ենթականերին կոչ է արել պատրաստ լինել ակտիվ մարտերի». Ոսկան Սարգսյան</a></div><div class="dater3 latin" style="padding-bottom:5px;">14:30, 21.04.2017 (3294)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103697/արծրուն-հովհաննիսյանը-ծառայության-նոր-տեսակի-մասին">Արծրուն Հովհաննիսյանը` ծառայության նոր տեսակի մասին</a></div><div class="dater3 latin" style="padding-bottom:5px;">12:40, 20.04.2017 (4417)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/համացանց">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/part/18">18+</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103390/side-boob-նորաձև-միտում-երբ-հայտնիները-գրեթե-մերկացնում-են-կրծքերը"><img src="/images/photos/170414/side-boob-noradzev-m-n103390-3.jpg" alt="Side boob` նորաձև միտում, երբ հայտնիները գրեթե մերկացնում են կրծքերը" title=" Side boob` նորաձև միտում, երբ հայտնիները գրեթե մերկացնում են կրծքերը " width="70" height="70" style="" /></a></div></div><div class="dater latin">02:05, 15.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103390/side-boob-նորաձև-միտում-երբ-հայտնիները-գրեթե-մերկացնում-են-կրծքերը">Side boob` նորաձև միտում, երբ հայտնիները գրեթե մերկացնում են կրծքերը <span style="color:#777">(լուսանկար)</span></a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">10388<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103319/տղամարդը-որոշել-է-ներկա-գտնվել-կնոջ-ծննդաբերությանը-սակայն-նյարդերը-տեղի-են-տվել">Տղամարդը որոշել է ներկա գտնվել կնոջ ծննդաբերությանը, սակայն նյարդերը տեղի են տվել <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">23:10, 14.04.2017 (5481)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103276/դիսնեյյան-հերոսուհիների-զգեստների-մոտիվներով-այժմ-էլ-ներքնազգեստներ-են-թողարկվել">Դիսնեյյան հերոսուհիների զգեստների մոտիվներով այժմ էլ ներքնազգեստներ են թողարկվել <span style="color:#777">(լուսանկար)</span></a></div><div class="dater3 latin" style="padding-bottom:5px;">02:05, 13.04.2017 (6174)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/part/18">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/theme">Քննարկումներ</a></div><div class="rb2line"></div><div class="cont"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/theme/275/«եթե-հհկ-ականները-շրջանցեն-այս-խայտառակությունը-կդառնան-մեկական-սաս-ի-արտակ»-հանրությունն-արձագանքում-է-սկանդալային-ձայնագրությանը"><img src="/images/photos/hanrutyunn-ardzaganq-d275.jpg" alt="«Եթե ՀՀԿ-ականները շրջանցեն այս խայտառակությունը, կդառնան մեկական ՍԱՍ-ի Արտակ». հանրությունն արձագանքում է սկանդալային ձայնագրությանը" title=" «Եթե ՀՀԿ-ականները շրջանցեն այս խայտառակությունը, կդառնան մեկական ՍԱՍ-ի Արտակ». հանրությունն արձագանքում է սկանդալային ձայնագրությանը " width="88" height="70" style="margin-left:-9px;" /></a></div></div><div class="dater latin">14.04.2017</div><div class="titler"><a href="http://mamul.am/am/theme/275/«եթե-հհկ-ականները-շրջանցեն-այս-խայտառակությունը-կդառնան-մեկական-սաս-ի-արտակ»-հանրությունն-արձագանքում-է-սկանդալային-ձայնագրությանը">«Եթե ՀՀԿ-ականները շրջանցեն այս խայտառակությունը, կդառնան մեկական ՍԱՍ-ի Արտակ». հանրությունն արձագանքում է սկանդալային ձայնագրությանը</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">19691<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div class="rbtitler"><a href="http://mamul.am/am/theme">Բոլորը...</a></div></div></div><style type="text/css">
 /*   table.cb {width:100%;border:1px solid #e6e6e6;margin:20px 0 30px 0;font-size:11px;}
    table.cb > * > tr > td, table.cb > * > tr > th {
  border-left: 1px solid #e6e6e6;
  border-top:  1px solid #e6e6e6;
 vertical-align: middle;
  height:20px;
font-weight:normal; 
text-align:center; 
}
.highest{
    background-color:#8db56f;
}
.lowest{
    background-color:#e6736a;
}*/
   </style>
<div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/news/103591/հարցվածների-միայն-17-ն-է-ցանկանում-որ-տարոն-մարգարյանը-շարունակի-մնալ-երևանի-քաղաքապետի-պաշտոնում"><img src="/images/photos/170418/harcvacneri-miayn-17-n103591-3.jpg" alt="Հարցվածների միայն 17%-ն է ցանկանում, որ Տարոն Մարգարյանը շարունակի մնալ Երևանի քաղաքապետի պաշտոնում" title=" Հարցվածների միայն 17%-ն է ցանկանում, որ Տարոն Մարգարյանը շարունակի մնալ Երևանի քաղաքապետի պաշտոնում " width="95" height="70" style="margin-left:-13px;" /></a></div></div><div class="dater latin">20:10, 18.04.2017 </div><div class="titler" ><a href="http://mamul.am/am/news/103591/հարցվածների-միայն-17-ն-է-ցանկանում-որ-տարոն-մարգարյանը-շարունակի-մնալ-երևանի-քաղաքապետի-պաշտոնում">Հարցվածների միայն 17%-ն է ցանկանում, որ Տարոն Մարգարյանը շարունակի մնալ Երևանի քաղաքապետի պաշտոնում</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">3964<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/news/103538/հարցմանը-մասնակցածների-63-ը-կարծում-է-որ-«սաս»-ի-ժողովի-ձայնագրությունն-իշխանության-ձեռքի-գործն-է">Հարցմանը մասնակցածների 63%-ը կարծում է, որ «ՍԱՍ»-ի ժողովի ձայնագրությունն իշխանության ձեռքի գործն է</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:15, 17.04.2017 (3109)</div><div class="titlertwoo"><a href="http://mamul.am/am/news/103285/հարցում-անի-երանյան-արփի-գաբրիելյան-թե՞-մարջան-ավետիսյան-ո՞ւմ-դերասանական-խաղն-եք-հավանում">Հարցում. Անի Երանյան, Արփի Գաբրիելյան, թե՞ Մարջան Ավետիսյան. ո՞ւմ դերասանական խաղն եք հավանում</a></div><div class="dater3 latin" style="padding-bottom:5px;">20:05, 15.04.2017 (8409)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/type/հարցումներ">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/video">Տեսանյութեր</a></div><div class="rb2line"></div><div class="cont"><div class="whiteside" style="overflow:hidden"><div class="pic3-cont"><div class="pic3"><a href="http://mamul.am/am/video/26667651/գոշ-լճի-տարածքում-աշխատանքներ-իրականացրած-ընկերությունը-կտուգանվի"><div class="play3 magicbutton2 iepng"></div><img src="http://i.ytimg.com/vi/IHhbYzrfDfw/default.jpg" border="0" alt="Գոշ լճի տարածքում աշխատանքներ իրականացրած ընկերությունը կտուգանվի" title=" Գոշ լճի տարածքում աշխատանքներ իրականացրած ընկերությունը կտուգանվի " width="93" height="70" style="margin-left:-11px" /></a></div></div><div class="dater latin">19:23, 22.04.2017 </div><div class="titler"><a href="http://mamul.am/am/video/26667651/գոշ-լճի-տարածքում-աշխատանքներ-իրականացրած-ընկերությունը-կտուգանվի">Գոշ լճի տարածքում աշխատանքներ իրականացրած ընկերությունը կտուգանվի</a></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">26<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div></div><div class="greyside"><div class="titlertwoo"><a href="http://mamul.am/am/video/26667650/«10-տղամարդ-մի-հատ-մադամ-չարժի»">&laquo;10 տղամարդ մի հատ մադամ չարժի&raquo;</a></div><div class="dater3 latin" style="padding-bottom:5px;">18:51, 22.04.2017 (210)</div><div class="titlertwoo"><a href="http://mamul.am/am/video/26667649/երկիր-ծիրանի-կուսակցությունը-մալաթիա-շուկայում-էր">Երկիր Ծիրանի կուսակցությունը Մալաթիա շուկայում էր</a></div><div class="dater3 latin" style="padding-bottom:5px;">19:00, 22.04.2017 (68)</div></div><div class="closer"></div><div class="rbtitler"><a href="http://mamul.am/am/video">Բոլորը...</a></div></div></div><div class="blocker" style="margin-bottom:3px;"><div class="redbull"></div><div class="redbullplus2"><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></div><div class="rb2line"></div><div class="cont"><div class="rssblock"><img src="/images/logos/newsam.jpg" alt="News.am" title=" News.am " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://news.am/arm/news/386045.html" target="_blank">Ռուս զինծառայողի սպանության գործով կա կասկածյալ. նոր մանրամասներ</a></h6><span class="dater3"><span class="latin">19:37, 22.04.2017  / </span>News.am</span></div><div class="rssblock"><img src="/images/logos/newsam.jpg" alt="News.am" title=" News.am " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://news.am/arm/news/386034.html" target="_blank">Տիեզերական աղբը սպառնում է երկրային ծառայություններին</a></h6><span class="dater3"><span class="latin">19:42, 22.04.2017  / </span>News.am</span></div><div class="rssblock"><img src="/images/logos/newsam.jpg" alt="News.am" title=" News.am " width="60" height="23" style="float:right; padding-left:30px" /><h6 style="font-size:12px;"><a href="https://news.am/arm/news/386047.html" target="_blank">Արտակարգ դեպք Արմավիրում. 60-ամյա տղամարդը տեսակի թթվային միացություն է խմել. նա հիվանդանոցում մահացել է</a></h6><span class="dater3"><span class="latin">19:48, 22.04.2017  / </span>News.am</span></div><div class="rbtitler"><a href="http://mamul.am/am/press">Բոլորը...</a></div><div class="closer"></div></div></div>      <div class="blocker" style="margin-bottom:3px;">
          <div id="socblock" class="cont">

<ul class="menu">
	<li><div id="soctab1" class="tab active">Facebook</div></li>
	<li><div id="soctab2" class="tab">Одноклассники</div></li>
	<li><div id="soctab3" class="tab">ВКонтакте</div></li>
	<li><div id="soctab4" class="tab">Twitter</div></li>
	<li><div id="soctab5" class="tab">Google+</div></li>
	<li><div id="soctab6" class="tab">YouTube</div></li>
</ul>
		  
<div class="soctab1" style="display:block;">
	<div class="fb-like-box" data-href="https://www.facebook.com/mamul.am" data-width="500" data-height="210" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>		  
</div>		  

<div class="soctab2" style="display:none;">		  
	<div id="ok_group_widget"></div>
</div>

<div class="soctab3" style="display:none;">
	<div id="vk_groups"></div>
</div>

<div class="soctab4" style="display:none;">
	<a href="http://www.twitter.com/mamulam" class="twitter-follow-button" data-size="large" data-button="grey" data-link-color="#BBBBBB" data-show-screen-name="false" data-text-color="#777777" data-lang="hy">Follow @mamulam</a>
</div>

<div class="soctab5" style="display:none;">
	<div class="g-page" data-href="https://plus.google.com/+mamulam" data-layout="landscape" data-width="450" data-rel="publisher"></div>
	<!--<div class="g-plus" data-action="followers" data-height="200" data-href="https://plus.google.com/+mamulam" data-width="300"></div>-->
</div>

<div class="soctab6" style="display:none;">
	<div class="g-ytsubscribe" data-channel="MamulTV" data-layout="full" data-count="default"></div>
</div>

		</div>
	</div>    </div>
    <div id="menu-list">
      <div class="lng-cont blocker">
	  
          <nav>
            <ul>
<li><span>Հայ</span></li><li><a href="http://mamul.am/ru/news" class="latin" style="padding:0 4px 1px 4px;">Рус</a></li><li><a href="http://mamul.am/en/news" class="latin" style="padding:0 4px 1px 4px;">Eng</a></li><li><a href="http://mamul.am/tr/news" class="latin" style="padding:0 4px 1px 4px;">Tür</a></li>            </ul>
          </nav>
      </div>
<style>
.w_n a:hover {text-decoration:none;}
</style>	  
<div class="blocker" style="margin-bottom:3px;">
                                      <div class="cont2"><a class="w_n" href= "http://mamul.am/am/weather" target = "_self" ><span style="font-size:9px;text-decoration:none;">Երևան</span><table style="width:100%;"><tr><td style="border-right:1px solid #d4d3d3;width:50%;"><div class="wc_item2" style="background:url(/images/weather/30.png) no-repeat 0px 5px; background-size: 20px 20px;"><div class="wc_item2 latin" style="font-weight:bold;color:red;font-size:22px;margin-left:13px;padding-bottom:5px;">+23<span style="font-size:11px;padding-left:4px;vertical-align:middle;display:inline-block;color:black;"> &deg;C</span></div></div></td><td style="font-size:9px;padding-left:5px;">+8 &deg;C
 		<div class="iepng" style="background-image:url(/images/weather/night.png);"></div>
			+25 &deg;C
			 <div class="iepng" style="background:url(/images/weather/day.png) ;"></div>
			</td></tr><tr><td style="font-size:10px;">Վաղը`+26 &deg;C<img style="position:absolute;margin-top:1px;margin-left:1px;" src="/images/weather/day.png" width="12px"></td>
			<td> </td></tr></table></a></div></div>	  
<div class="bannerb" style="width:146px;">
<div style="position:relative"><div id="fb_211"></div>
<script> swfobject.embedSWF("http://mamul.am/images/banners/avand-banner-146x200-211.swf", "fb_211", "146", "200", "6.0.65", false, {}, {play: "true", loop: "true", menu: "false", wmode: "transparent", bgcolor: "#FFFFFF"}, {}); </script><div style="position:absolute;left:0px;top:0px"><a href="http://mamul.am/banner/211" target="_blank" rel="nofollow"><img src="/images/px.gif" alt="" width="146" height="200" /></a></div></div></div>
   	
	<div class="blocker" style="margin-bottom:3px;border:1px #3D7C74 solid;padding-bottom:3px;">
       
		  <div style="padding:2px;text-shadow:none;margin-bottom:5px;text-align:center;background:#3D7C74;color:white;">Լավագույն տոկոսադրույք</div>
          <div class="rss_avand"><a href="http://avand.am/hy/individual/dram" target="_blank">13% <span style="font-size:10px;padding-right:2px;">AMD</span><img src="http://avand.am/images/amd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/ruble" target="_blank">8.25% <span style="font-size:10px;padding-right:2px;">RUB</span><img src="http://avand.am/images/rub.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/dollar" target="_blank">6.5% <span style="font-size:10px;padding-right:2px;">USD</span><img src="http://avand.am/images/usd.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><div class="rss_avand"><a href="http://avand.am/hy/individual/euro" target="_blank">5% <span style="font-size:10px;padding-right:2px;">EUR</span><img src="http://avand.am/images/eur.gif" width="10px"></a></div><hr style="color:#d0cfcf;border:0; background-color: #d0cfcf; height: 1px;margin:3px 7px 3px 7px;"><span class="small_avand" style="font-size:10px;float:left;padding-left:3px;"><a href="http://avand.am" target="_blank">avand.am</a></span><span class="small_avand" style="font-size:10px;float:right;padding-right:3px;"><a href="http://avand.am/hy/individual/dram" target="_blank">Բոլորը...</a></span>  
           </div>

	

	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
		  <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Մեդիա</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/press">Մամուլի տեսություն</a></li><li><a href="http://mamul.am/am/radio">Ռադիո</a></li><li><a href="http://mamul.am/am/tv">Հեռուստացույց</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
		
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Գլխավորը</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/type/իրադարձություններ" class="activelink">Իրադարձություններ</a></li><li><a href="http://mamul.am/am/type/հարցազրույցներ">Հարցազրույցներ</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-է-խոսում-քաղաքը">Ի՞նչ է խոսում քաղաքը</a></li><li><a href="http://mamul.am/am/type/ի՞նչ-ենք-ուտում-հագնում-դիտում">Ի՞նչ ենք ուտում, հագնում, դիտում</a></li><li><a href="http://mamul.am/am/type/հետաքրքիր-է">Հետաքրքիր է</a></li><li><a href="http://mamul.am/am/type/միջազգային">Միջազգային</a></li><li><a href="http://mamul.am/am/type/թերթերի-տեսություն">Թերթերի տեսություն</a></li><li><a href="http://mamul.am/am/type/համացանց">Համացանց</a></li><li><a href="http://mamul.am/am/type/երգիծանկարներ">Երգիծանկարներ</a></li><li><a href="http://mamul.am/am/type/հարցումներ">Հարցումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/theme">Քննարկումներ</a></li><li><div class="under" style="margin:0;"></div></li><li><a href="http://mamul.am/am/video">Տեսանյութեր</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
<div class="bannerb" style="width:146px;"><a href="http://mamul.am/banner/482" target="_blank" rel="nofollow"><img src="/images/banners/mamul-poqr-casino-482.gif" alt="GoodWin" title=" GoodWin " width="146" height="200" /></a></div>
	  <div class="blocker" style="margin-bottom:3px;">
        <div class="cont2">
	      <div class="menu-title-cont">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ըստ թեմաների</div>
		  </div>
          <nav>
            <ul>
<li><a href="http://mamul.am/am/part/պաշտոնական">Պաշտոնական</a></li><li><a href="http://mamul.am/am/part/քաղաքականություն">Քաղաքականություն</a></li><li><a href="http://mamul.am/am/part/հասարակություն">Հասարակություն</a></li><li><a href="http://mamul.am/am/part/առողջապահություն">Առողջապահություն</a></li><li><a href="http://mamul.am/am/part/տնտեսություն">Տնտեսություն</a></li><li><a href="http://mamul.am/am/part/կրթություն">Կրթություն</a></li><li><a href="http://mamul.am/am/part/գիտություն">Գիտություն</a></li><li><a href="http://mamul.am/am/part/մշակույթ">Մշակույթ</a></li><li><a href="http://mamul.am/am/part/մանկական">Մանկական</a></li><li><a href="http://mamul.am/am/part/սպորտ">Սպորտ</a></li><li><a href="http://mamul.am/am/part/արտակարգ-դեպք">Արտակարգ դեպք</a></li><li><a href="http://mamul.am/am/part/շոու-բիզնես">Շոու բիզնես</a></li><li><a href="http://mamul.am/am/part/ֆլորա-և-ֆաունա">Ֆլորա և ֆաունա</a></li><li><a href="http://mamul.am/am/part/բաց-նամակ">Բաց նամակ</a></li><li><a href="http://mamul.am/am/part/ավտոմեքենաներ">Ավտոմեքենաներ</a></li><li><a href="http://mamul.am/am/part/18">18+</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>
	  
	  <div class="blocker" style="margin-bottom:3px; border-color:#FF0000;">
        <div class="cont2" style="padding-top:5px;">
          <nav>
            <ul>
<li><a href="http://mamul.am/am/getwidget">ՄԱՄՈՒԼ.am-ի լրահոսը՝ Ձեր կայքում</a></li>  
            </ul>
          </nav>
	    </div>
	  </div>

	
	  <div class="blocker">
        <div class="cont2">
		  <div class="menu-title-cont" style="margin:5px 0 10px 0">
		    <div class="redbull2"></div>
	        <div class="menu-title">Ամենաընթերցված</div>
		  </div>
<div class="titledesc" style="margin-top:-23px;">վերջին 7 օրում</div><div class="window3"></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/103698/«բազմաթիվ-ազգեր-կջնջվեն-երկրի-երեսից»-պայծառատեսը-կանխագուշակել-է-երրորդ-համաշխարհայինի-սանձազերծման-օրը"><img src="/images/photos/170420/amerikaci-paycarates-n103698-2.jpg" alt="«Բազմաթիվ ազգեր կջնջվեն Երկրի երեսից». պայծառատեսը կանխագուշակել է Երրորդ համաշխարհայինի սանձազերծման օրը" title=" «Բազմաթիվ ազգեր կջնջվեն Երկրի երեսից». պայծառատեսը կանխագուշակել է Երրորդ համաշխարհայինի սանձազերծման օրը " width="140" height="116" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/103698/«բազմաթիվ-ազգեր-կջնջվեն-երկրի-երեսից»-պայծառատեսը-կանխագուշակել-է-երրորդ-համաշխարհայինի-սանձազերծման-օրը">«Բազմաթիվ ազգեր կջնջվեն Երկրի երեսից». պայծառատեսը կանխագուշակել է Երրորդ համաշխարհայինի սանձազերծման օրը</a></div><div class="dater latin">14:05, 20.04.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">19869<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/103501/«միայնակ-գայլին»-խոսել-արգելող-դատավորը-մահացել-է"><img src="/images/photos/170417/miaynak-li-verjin-da-n103501-2.jpg" alt="«Միայնակ Գայլին» խոսել արգելող դատավորը մահացել է" title=" «Միայնակ Գայլին» խոսել արգելող դատավորը մահացել է " width="140" height="102" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/103501/«միայնակ-գայլին»-խոսել-արգելող-դատավորը-մահացել-է">«Միայնակ Գայլին» խոսել արգելող դատավորը մահացել է</a></div><div class="dater latin">11:40, 17.04.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">18230<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">3</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/103453/ավտովթար-սյունիքի-մարզում-վիրավոր-4-պաշտոնյաները-հիվանդանոցում-են"><img src="/images/photos/170415/avtovtar-syuniqi-mar-n103453-2.jpg" alt="Ավտովթար Սյունիքի մարզում. վիրավոր 4 պաշտոնյաները հիվանդանոցում են" title=" Ավտովթար Սյունիքի մարզում. վիրավոր 4 պաշտոնյաները հիվանդանոցում են " width="140" height="104" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/103453/ավտովթար-սյունիքի-մարզում-վիրավոր-4-պաշտոնյաները-հիվանդանոցում-են">Ավտովթար Սյունիքի մարզում. վիրավոր 4 պաշտոնյաները հիվանդանոցում են</a></div><div class="dater latin">20:50, 15.04.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">15464<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">0</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/103469/էդուարդ-վարդանյանը-խեղդող-հնարքով-հաղթել-է-սիբիրյան-վագրին"><img src="/images/photos/170416/eduard-vardanyany-xe-n103469-2.jpg" alt="Էդուարդ Վարդանյանը խեղդող հնարքով հաղթել է Սիբիրյան վագրին" title=" Էդուարդ Վարդանյանը խեղդող հնարքով հաղթել է Սիբիրյան վագրին " width="140" height="180" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/103469/էդուարդ-վարդանյանը-խեղդող-հնարքով-հաղթել-է-սիբիրյան-վագրին">Էդուարդ Վարդանյանը խեղդող հնարքով հաղթել է Սիբիրյան վագրին <span style="color:#777">(տեսանյութ)</span></a></div><div class="dater latin">13:15, 16.04.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">14580<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">2</span></div><div style="text-align:center"><div class="pic2-cont" style="float:none; margin:0 auto;"><div class="pic2" style="width:138px;"><a href="http://mamul.am/am/news/103499/կայացվել-է-15-ամյա-մոլագար-բռնաբարողի-դատավճիռը"><img src="/images/photos/170417/kayacvel-e-15-amya-m-n103499-2.jpg" alt="Կայացվել է 15-ամյա մոլագար բռնաբարողի դատավճիռը" title=" Կայացվել է 15-ամյա մոլագար բռնաբարողի դատավճիռը " width="140" height="119" /></a></div></div><div class="titler3"><a href="http://mamul.am/am/news/103499/կայացվել-է-15-ամյա-մոլագար-բռնաբարողի-դատավճիռը">Կայացվել է 15-ամյա մոլագար բռնաբարողի դատավճիռը</a></div><div class="dater latin">22:10, 17.04.2017 </div></div><div class="under"><span class="icon-cont eye latin" title="Ընթերցված է">13404<span class="icon-splitter latin"> | </span></span><span class="icon-cont comment latin" title="Մեկնաբանություններ">1</span></div>	
	    </div>
	  </div>
<div style="font-size:11px;color:#777"></div><!--	  <div class="blocker" style="margin-bottom:3px;line-height:0;">
<iframe src="http://comment.am/hy/widget?count=3" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:150px;height:550px;" allowTransparency="true"></iframe>
	  </div>-->
		
	</div>
    <div class="closer"></div>
  </div>

  <div id="footer"><footer>
  
    <div class="blocker blocker4">
	  <div class="cont" style="height:300px;">
		
	  	<!--<div class="projects">
			Մեր նախագծերն են`			<a href="http://my.mamul.am/" target="_blank" class="magicbutton"><img src="/images/xosnak2.png" alt="Մամուլի խոսնակ" title=" Մամուլի խոսնակ " width="100" height="45" /></a>
			<a href="http://comment.am" target="_blank" class="magicbutton"><img src="/images/commentam2.png" alt="COMMENT.am" title=" COMMENT.am " width="100" height="45" /></a>
			<a href="http://www.tester.am" target="_blank" class="magicbutton"><img src="/images/testeram2.png" alt="TESTER.am" title=" TESTER.am " width="100" height="45" /></a>
		</div>-->
		
	    <div class="copy"><summary><span class="latin">© 2011-2017 </span>Սոուշըլ Մեդիա ՍՊԸ<br />Նորություններ, լուրեր Հայաստանից և Լեռնային Ղարաբաղից - ՄԱՄՈՒԼ.am լրատվական գործակալություն<br /><br />
<span style="color:#F00">Նյութերի հրապարակումն առանց խմբագրության գրավոր թույլտվության արգելվում է:</span><br />
Կայքի նյութերի մասնակի/ամբողջական հեռուստառադիոընթերցումն առանց ՄԱՄՈՒԼ.am-ին հղման արգելվում է:<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</summary><br /><br /><div style="float:left; white-space:nowrap;"><strong>Լրահավաք</strong><br />Հեռ.` <span class="latin">+374 (10) 55-20-59</span><br />Էլ. փոստ` <span class="latin">info@mamul.am</span></div>
					 <div style="float:left; white-space:nowrap; margin-left:40px;"><strong>Գովազդ</strong><br />Հեռ.` <span class="latin">+374 (91) 99-22-02</span><br />Էլ. փոստ` <span class="latin">marketing@mamul.am</span></div>
					 <div class="closer"></div></div>
		
		<div class="socicons">
	        <div class="si-fb magicbutton"><a href="http://www.facebook.com/mamul.am" target="_blank" title="Find us on Facebook"></a></div>
	        <div class="si-okru magicbutton"><a href="http://www.ok.ru/mamul.am" target="_blank" title="Мы на Одноклассниках"></a></div>
	        <div class="si-vkcom magicbutton"><a href="http://www.vk.com/mamul_am" target="_blank" title="Мы ВКонтакте"></a></div>
	        <div class="si-tw magicbutton"><a href="http://www.twitter.com/mamulam" target="_blank" title="Follow us on Twitter"></a></div>
	        <div class="si-yt magicbutton"><a href="http://www.youtube.com/mamultv" target="_blank" title="Watch us on YouTube"></a></div>
	        <div class="si-gp magicbutton"><a href="https://plus.google.com/+mamulam" target="_blank" title="Follow us on Google Plus"></a></div>
	    	<div class="si-rss magicbutton"><a href="http://mamul.am/am/rss" target="_blank" title="Subscribe to RSS Feeds"></a></div>
		</div>
		
		
	    <div class="subsc">
			<div class="fmenu">
			  <nav>
				<ul>
<li><a href="http://mamul.am/am/info/աշխատանք">Աշխատանք</a></li><li><a href="http://mamul.am/am/info/առցանց-լրագրող">Առցանց լրագրող</a></li><li><a href="http://mamul.am/am/info/գովազդ-առցանց">Գովազդ առցանց</a></li><li><a href="http://mamul.am/am/info/հաճախ-տրվող-հարցեր">Հաճախ տրվող հարցեր</a></li>				</ul>
			  </nav>
			</div>
		  <!--<div id="jaguar">
      		<div class="j magicbutton"><a href="http://www.jaguar.am" target="_blank"><img src="/images/px.gif" alt="Jaguar design park" title=" Jaguar design park " width="30" height="30" /></a></div>
      		<div class="jtext"><span class="jaguar">Կայքի պատրաստումը`<br /> <a href="http://www.jaguar.am" target="_blank">Jaguar design park</a></span></div>
      		<div class="closer"></div>
		  </div>-->
<form name="subscribeform" onSubmit="return false;"><div id="infoBlock" class="warning"></div><div class="form-cont" style="font-weight:bold;font-size:10px;color:#555;">Ստանալ նորությունները</div><div class="holding"><div class="form-cont"><input type="text" name="sub_email" id="sub_email" autocomplete="off" /><span class="holder">Էլ. փոստ <span class="latin" style="color:#f00">*</span></span></div></div><div class="form-cont"><input onclick="subscribe()" type="button" value="Բաժանորդագրվել" class="button b2" /></div></form>		
		  
		</div>
		<div class="closer"></div>
        <div class="counters">
		  <div class="pageloader latin">54x0.23</div>      <!--<div class="counter magicbutton">
<a href="http://www.mamul.am/am/info/google-analytics"><img src="/images/googleanalytics.gif" alt="Google Analytics" title=" Google Analytics " width="80" height="15" /></a>
      </div>-->
      <div class="counter magicbutton">
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10064824 = new Ya.Metrika({id:10064824, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/10064824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      </div>
	  
      <div class="closer"></div>
		  <div class="closer"></div>
		</div>
		<div class="closer"></div>
	  </div>
    </div>
  </footer></div>
  
  
  <script type="text/javascript" src="/js/subscribe.js.php?lang=am"></script>
  <script type="text/javascript" src="/js/edit2.js"></script>
  
  <div id="fb-root"></div>
  <div id="vk_api_transport"></div>
  <script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hy_AM/all.js#xfbml=1&appId=231541603609443";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	window.___gcfg = {lang: 'hy'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	
	window.vkAsyncInit = function(){
		VK.init({apiId: 2411345, onlyWidgets: true});
		if($('#vk_like').length) VK.Widgets.Like("vk_like", {type: "mini", pageTitle: 'Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը', pageUrl: 'http://mamul.am/am/news/103829', verb: 1, height: 20});
		if($('#vk_like_top').length) VK.Widgets.Like("vk_like_top", {type: "mini", pageTitle: 'Ապրիլի 24-ին կկայանա «Արմատներ» ֆիլմի առաջին հեռուստատեսային ցուցադրությունը', pageUrl: 'http://mamul.am/am/news/103829', verb: 1, height: 20});
		if($('#vk_groups').length) VK.Widgets.Group("vk_groups", {mode: 0, width: "520", height: "210"}, 49109097);
		if($('#vk_comments').length) VK.Widgets.Comments("vk_comments", {limit: 100, width: "527", pageUrl: 'http://mamul.am/am/news/103829', attach: false});
	};
	setTimeout(function() {
		var el = document.createElement("script"); el.type = "text/javascript"; el.src = "//vk.com/js/api/openapi.js"; el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);
  
	!function (d, idGroup, didGroup, stGroup, idShare1, idShare2, didShare, stShare) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(idGroup,didGroup,stGroup);
			try {
			  OK.CONNECT.insertShareWidget(idShare1,didShare,stShare);
			  OK.CONNECT.insertShareWidget(idShare2,didShare,stShare);
			} catch(e) {}
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","56463740829738","{width:525,height:230}","ok_share_widget_1","ok_share_widget_2","http://mamul.am/am/news/103829","{width:100,height:30,st:'rounded',sz:20,nt:1}");
  </script>
  
</div>
<div id="totop" title="դեպի վեր"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>